Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

pinana04

308 año 2015 1.2 puretech 130cv

Mensajes recomendados

Hola a tod@s

Es la 8a vez que llevo mi 308 del año 2015 al taller. Los fallos son varios:

-Los limpias se quedan bloqueados y no funcionan a la velocidad que deben. Solucion: cambio del sensor, pero resulta que sigue fallando porque deben de actualizar un software.

-En 1a, 2a y marcha atrás suena el embrague. El embrague patina, produciendo un sonido de coche de los años 50. El ruido se viene dando desde hace 3000km (1 año y medio). En taller oficial me han dicho que el dia que se me rompa que lo lleve.

-Gps pierde señal. Fallo reconocido. Tambien me tienen que actualizar el software.

-Revisión de caja de cambios. Noto demasiada dureza en las marchas,llegando a reproducirse un sonido molesto al realizar los cambios. La solucion: no hay solucion, han hecho el coche asi y nos lo tenemls que comer con papas.

-fallo en el sensor de aparcamiento. Me ha saltado hasta en 5ocasiones ese fallo en pantalla. Conduciendo en 3a, sin coches alrededor, con el coche parado en un semaforo...Solucion: los sensores son sensibles, no hay solucion.

 

El coche tiene 21000km, no lo forzamos, tenemos una conduccion bastante suave...pero el coche está peor que el de mi abuelo que tiene 20 años. 

Ya le han tenido que cambiar la valvula del embrague, los tornillos de la suspension, y en tunel trasero de la suspension...

parece que me he comprador un coche por fasciculos en el quiosko de la esquina.

 

Hay gente que tambien tiene esos problemas? Que solucion os han dado?

Estoy desesperada de los fallos que da el coche, y atemorizada porque aún tiene 21000km....

Gracias por vuestras opiniones. 

 

NOTA ADMIN: Gracias por contarnos todas tus experiencias, pero aquí solo es para presentaciones. Por favor, abre otro tema en el apartado correspondiente para que podamos resolver tus dudas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Vaya tela, que mala suerte, no es lo habitual tener tantos problemas en vehiculos nuevos.El mio tambien es del 2015 y mismo modelo y cruzo los dedos pero 0 problemas y llevo casi 20.000km.

 

Sin embargo con el otro veihculo , el que lleva mi esposa, Qashqai 1.5 DCI, este año se le acabo la garantia y casi no ha salido del taller, detras de un problema otro, pero repito, no es lo habitual.

 

Un saludo.

 

Editado por EA5KD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Nuestra selección

    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 41 respuestas
    • Localización fusibles Peugeot 107
      En el Peugeot 107 los fusibles están localizados en el compartimento del motor, al lado de la batería... pero según Peugeot éstos deben ser para los usuarios medios, patosos o como queramos llamarlo. Si se te va uno, en el manual no viene más que pases por el concesionario. Pues bien, la localización "del resto" de fusibles es la siguiente:
      • 6 respuestas
    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 12 respuestas
×