Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Piaco

Ruido al poner en funcionamiento el A/A del 508

Mensajes recomendados

Hola a todos.

 

Tengo un n508 bluehdi de 150cv y, desde este verano, he notado un ruido, zumbido o bufido cuando está el ac puesto.

A la hora de circular por ciudad es una tortura, ya que esta constantemente sonando.

 

El zumbido comienza cuando el coche se mueve entre las 1300 y 1500 vueltas, y al subir de las 1500 desaparece.

Tambien se puede reproducir en parado, sin engranar marcha pisando el acelador hasta las 1300 rpm y las 1500 rpm, siempre con el AC encendido.

 

En cualquiera de las dos situaciones , en el momento que apagas el botoncito del AC,o pasas de las 1500rpm desaparece el ruido.

 

Llevé el coche a MABUSA(Alcorcón) el 28JULIO2015 y me cambiaron el compresor, pero el coche continua igual. Me dijeron que el caso lo habian expuesto en la plataforma Peugeot, que debe de ser algo como el consultorio de los expedientes X, pero a fecha de hoy no se nada. Comentaban que podia ser un ruido caracteristico de coche ya que lo habian reproducido en uno nuevo que iban a entregar esa misma tarde......tocate las narices.

 

En atención al cliente tampoco me dicen que hacer, que de momento espere....y ya estoy un poco harto.

 

Os pediria opiniones de donde puede ser el ruido, y sobre todo, que alguien que tenga un modelo similar pruebe con el coche encendido, sin engranar marcha y con el ac puesto, a pisar el acelerador, subiendo de vueltas despacio, y escuchar si entre 1300 y 1500 rpm el coche zumba o bufa.

 

Os lo agradeceria un montón.

 

Muchas gracias

Paco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Pues que bien, hay otro forero con el 150Cv, que tambien le pasa. Ya somos 3.

 

Si lo llevais al conce a la revision y decis lo del ruido, que no os cambien el COMPRESOR, ya que no es este el problema.

Si alguien lo lleva a revision y lo dice, me me mantenga informado, ya que yo me he comido 6 meses de garantia, ya que hasta que no ha llegado el calor no lo descubierto.

 

De todos modos vamos a tener este hilo activo con actualizaciones, yo por lo menos prometo escribir los avances con la mierda del ruido.

 

Un saludo

Paco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el aire acondicionado quitado no suena.

Sólo se da con el aire puesto y entre 1300 y 1500 vueltas.

Es independiente a la velocidad del ventilador.

Si esta sonando y quitas el aire, desaparece.

 

Estoy tratando de hacer un video, pero el movil es una kk.

 

ESTADO INCIDENCIA: Atención al cliente no me ha llamado...seguirá en estudio. No se como, porque el coche lo tengo yo

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el aire acondicionado quitado no suena.

Sólo se da con el aire puesto y entre 1300 y 1500 vueltas.

Es independiente a la velocidad del ventilador.

Si esta sonando y quitas el aire, desaparece.

 

Estoy tratando de hacer un video, pero el movil es una kk.

 

ESTADO INCIDENCIA: Atención al cliente no me ha llamado...seguirá en estudio. No se como, porque el coche lo tengo yo

 

Un saludo.

 

Pues tiene toda la pinta de ser del compresor o de la correa/polea del mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo ese mismo coche y el silbido también me lo hace con el aire puesto como dices, por lo que estoy leyendo somos varios por lo que no es fallo de tu coche, sera en general, de todos modos ya nos informaras que dicen desde peugeot

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Mas noticias que he encontrado rebuscando en foros franceses. El error es común a todos los nuevos bluehdi, ya sea el 150 o el 180.

 

Por lo que he podido leer, se trata de un ruido que proviene de la circulación de los fluidos de AC por los tubos, que produce vibraciones.

 

Esta es la página del foro en frances, está traducida, o eso han intentado, por google.

https://translate.google.es/translate?sl=fr&tl=es&js=y&prev=_t&hl=es&ie=UTF-8&u=http%3A%2F%2Fwww.forum-peugeot.com%2FForum%2Fforum-peugeot%2FPeugeot-508%2Fbruit-ronronnement-feline-sujet_1535_1.htm&edit-text=&act=url

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Gracias por indicar tu experiencia.

Ojala lo hayan arregado ya en cadena de montaje y puedan aplicarlo  a las unidades vendidas.

 

¿Has probado con el AC puesto el modo LO (menos de 14º) y a subir en parado entre 1300-1500 vueltas?

 

Un saludo

Paco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Gracias por indicar tu experiencia.

Ojala lo hayan arregado ya en cadena de montaje y puedan aplicarlo  a las unidades vendidas.

 

¿Has probado con el AC puesto el modo LO (menos de 14º) y a subir en parado entre 1300-1500 vueltas?

 

Un saludo

Paco.

Hola!!!

No lo he probado en esas condiciones... hoy mismo probaré y comento... Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el aire acondicionado quitado no suena.

Sólo se da con el aire puesto y entre 1300 y 1500 vueltas.

Es independiente a la velocidad del ventilador.

Si esta sonando y quitas el aire, desaparece.

 

Estoy tratando de hacer un video, pero el movil es una kk.

 

ESTADO INCIDENCIA: Atención al cliente no me ha llamado...seguirá en estudio. No se como, porque el coche lo tengo yo

 

Un saludo.

Hola!!!

 

En el 508 SW 150 CV , recibido 1 de octubre de 2015, lo he probado ayer en las condiciones que describes 1.300 - 1.500 rpm y con el climatizador en LOW y no hace más ruido que el del propio aire saliendo por las rejillas...

 

Comentais que hace un silbido el climatizador, claro que si el silbido proviene del interior del capó pues ya es una cuestión del sistema de climatización pero si el ruido se reproduce en el salpicadero se me ocurre que ese silbido pueda ser provocado por las trampillas o una trampilla de regulación de caudal de aire de salida en el salpicadero que estén reguladas de forma que produzca un silbido al salír el aire con fuerza... No se si es un poco chorra la ocurrencia pero nunca se sabe.... aunque si el silbido desaparece a partir de 1.500 rpm pues ya se desvanece un poco mi teoría pero bueno por comprobarlo no se pierde nada....

 

Un saludo y espero que lo resolvais....

Editado por danko_01

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Buenas noticias.

 

Me ha llamado Atención al cliente y me dicen que desde Peugeot Francia le han indicado al concesionario los pasos a realizar para solucionar el problema.

 

En un par de semanas me llaman para llevar el coche a reparar.

 

Un saludo.

Paco.

buenos días!!

Bueno pues a ver si tienes suerte y resuelven el problema, por lo menos algo de intención en resolverlo parece que han puesto...

 

Suerte!!! Ya nos contarás...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenisimas  noticias ,  ¡¡¡¡¡  ya no suena  !!!!!!

 

Hola a todos.

 

Esta mañana dejé el coche en MABUSA y esta misma tarde me lo han dado reparado.

 

Han sustituido el soporte del compresor-alternador, el ruido ha desaparecido por completo.

 

En principio es una reparación puntual y no está dentro de ninguna campaña, asi que, el que quiera que se lo arreglen, ya sabe lo que tiene que decir y hacer.

 

Cuando vayais al concesionario, decir el problema que teneis y lo que han hecho para solucionarlo en MABUSA.

 

En MABUSA-TALLER me ha atendido Jose.

La chica de atención al cliente que ha llevado mi expediente se llama Paloma y el número es el XXXXXXX(lo pongo mañana).

 

 

Muchas gracias a todos por vuestro apoyo y quedo a disposición vuestra para lo que necesiteis relacionado con el ruidito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenisimas  noticias ,  ¡¡¡¡¡  ya no suena  !!!!!!

 

Hola a todos.

 

Esta mañana dejé el coche en MABUSA y esta misma tarde me lo han dado reparado.

 

Han sustituido el soporte del compresor-alternador, el ruido ha desaparecido por completo.

 

En principio es una reparación puntual y no está dentro de ninguna campaña, asi que, el que quiera que se lo arreglen, ya sabe lo que tiene que decir y hacer.

 

Cuando vayais al concesionario, decir el problema que teneis y lo que han hecho para solucionarlo en MABUSA.

 

En MABUSA-TALLER me ha atendido Jose.

La chica de atención al cliente que ha llevado mi expediente se llama Paloma y el número es el XXXXXXX(lo pongo mañana).

 

 

Muchas gracias a todos por vuestro apoyo y quedo a disposición vuestra para lo que necesiteis relacionado con el ruidito.

Hola!!!

Pues me alegro que hayan dado con el problema, pues por lo menos se ve que todavía hay cierto interés por el cliente después de la venta...

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso, 1,2 Puretech con un año, noté el zumbido que describís este verano, sobre todo en ciudad y en el rango de rpm que explicáis. En el taller pidieron la pieza ( el compresor ) y hoy me lo han dado... El ruido ya no se oye, y espero que siga así....

El coche no estaba en ninguna campaña, y, un detalle, yo creo que el nivel de refrigeración que daba el A/c era menor que lo esperable y el jefe de taller me ha contado que se debía al compresor.... Lo intentare valorar si vuelve el calor...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad