Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

Conéctate para seguir esto  
Crenols

Descebado de la pera

Mensajes recomendados

Hola, como alguno sabéis hace unos días me salió el mensaje del sistema anti contaminación defectuoso, pero se quitó sin haberme dado tiempo a meterle el diagnosis... Sin embargo leyendo post recomendados por compañeros he indagado un poco y he visto la pera del filtro del gasoil un poco blandita. Es cierto que tengo que cambiar el filtro pero me parece raro que esté blandita... Puede ser que el mensaje me haya salido por eso? También he quitado y limpiado el caudalimetro y el conectof y parece que va bien... Pero me preocuoa que pudiera entrar aire por algun lado... El filtro lo tengo que cambiar, tiene 78000 kms pero podría ser porque está viejo y/o sucio? Gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si la pera está mal, tendrías burbujas de aire alrededor, es decir en los conductos del gasoil al circular el combustible con el motor arrancado. Prueba a bombear al pera (cebado) con el motor parado (sin arrancar); y tienes que notar que esta se va poniendo dura progresivamente, a medida que vas bombeando.

 

Dinos, ¿qué motor lleva?, ¿qué tal arranca el 308 por las mañanas o de un día para otro?

 

Para concretar;es mejor que te hagan una diagnosis. Porque, aunque no te haya salido el aviso en la pantalla o hay desaparecido, el fallo es probable que se haya quedado memorizado en la centralita.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de mirar y tocar cosas ,siempre hay que hacer una diagnosis en que el testigo este apagado  como es tu caso ,despues de esto ya podemos empezar a mirar 

aparte como te comentan siempre poner tipo motor y demas cosas para poder ayudar mejor ,

lo de la pera no creo que tenga que ver nada con tu posible averia.

NOTA si ves muy ultimos comentarios veras lo que digo sobre el fallo anticontaminacion y encendido del testigo motor 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenos días!! Muchas gracias por las respuestas... Bueno, la verdad es que lleváis razón con el tema del diagnosis... Voy a ver si me puedo hacer con un conector y se lo paso. Mientras, os comento, mi motor es un 1.6HDI de... ¿110cv? la verdad que no estoy seguro de si 110, 109 o 113... pero me suena que era así, es que antes tenía otro coche con similar número de caballos y me lío... 

 

hace 11 horas, jjcf dijo:

NOTA si ves muy ultimos comentarios veras lo que digo sobre el fallo anticontaminacion y encendido del testigo motor 

 

Sí, jjcf muchas gracias, lo cierto es que tengo poco tiempo libre a consecuencia del trabajo y bueno, el poco tiempo que tengo sí que puedo aprovecharlo para mirarle alguna cosilla superficial como la pera o el tema de si salen burbujas de los conductos del carburante, que lo tengo que mirar a ver...

El caso es que el coche ahora mismo está bien, le hago todos los días unos 60 kms en los que incluyo atasco, autopista, pendientes.... Y parece que con el desmontaje del caudalímetro y su conector, limpieza y montaje, parece que va bien... Pero bueno, lo dicho, me remito a la espera de poder hacerle un diagnosis, mientras vaya bien, si ocurre algo ya os contaré. 

 

Mil gracias de verdad y perdonad un poco por el popurrí de temas de los que acabo hablando en un post. 

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, tengo novedades respecto al fallo del sistema anticontaminación y el consiguiente paro de motor en plena carretera que más de una vez me ha pasado... He podido escanear los códigos y son el p0087 y p0093... Por lo visto son relativos a la presión de combustible y a una posible fuga de combustible (que no huele para nada en el exterior y tendré que revisar el nivel del aceite porque creo que podría pasarse, un conocido me comentó que se le pasaba el gasoil al aceite en un focus...) 

No sé por dónde empezar, sé que el filtro del combustible está para ser cambiado y que debería de empezar por ahí pero quiero saber si podría ser solo eso o mucho más.

 

Gracias a todos! Feliz día!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

http://www.forotodocamino.com/forum/index.php?topic=2644.0 Es un caso extraño. Revisa conducciones de combustible. El nivel y color de la varilla de aceite. ¿De qué color es el humo que sale por el escape?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, por lo que he podido leer hay varios casos en los que les salen los dos fallos. La varilla del aceite la vi normal y el color del aceite también, negruzco, cambiado en octubre pero ni ha aumentado ni huele a gasoil. Yo espero, y ojalá sea así, que borrando los fallos y cambiando el filtro del combustible se solucione. El humo... Cuando hay condensación y el coche está frío sale un poco blanco pero me fijé en el resto de coches y les pasaba igual, pero normalmente el humo apenas se aprecia.

 

Gracias compañero!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, os cuento un poco la actualización del estado de mi coche. Hoy tuve tiempo para cambiarle el filtro de combustible... Tuve suerte de haber comprado unos litros de gasoil para rellenarlo porque con la pera esa... O yo no he sabido o se tarda una barbaridad... Al ir al arrancar, lo ha hecho a la primera pero se me ha parado al poco tiempo... He intentado cebarlo pero nada, imposible lo he tenido que desmontar y volver a rellenarlo, una vez que sabes no tardas nada. No sé si a través del tornillo que lleva arriba se puede rellenar, creo que no porque va conectado con el pitorro de abajo para vaciarlo. Una vez rellenado de nuevo ha arrancado bien y le he mantenido a unas 2.000 vueltas más o menos y bien... Bueno, ha salido el fallo del sistema anticontaminación nada más arrancar pero imagino que sería de la falta de combustible de antes... Luego ya bien, el coche se ha comportado bien. Estos días de atrás le ponía a prueba en los sitios donde se me había parado y el coche respondía bien, y evidentemente ahora con el filtro limpio, va genial. Mucho más suave sobre todo al arrancar y al levantar el pie del acelerador, el coche no da un tironcillo que daba. No sé si me aparecerá el fallo del FAP, esperemos que los fallos se debiesen a eso, pero en cualquier caso, esto se lo tenía que hacer porque iba camino de los 80.000 kms... El filtro lo he abierto y os podéis imaginar cómo estaba... Parecía lleno de petróleo, toda la parte de fuera negra, llena de suciedad, por dentro estaba muy bien... Luego se me fastidiarán los inyectores o algo así y diré que de qué puede haber sido... 

 

Hablando de ello, me recomendáis algún producto de esos para limpiar inyectores o un bote que he visto para el fap??? 

 

Muchas gracias por todo a todos. Desconocía dónde estaba este filtro y lo tendré mucho más en cuenta a partir de ahora. Un saludo!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 11 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
    • Desmontar asientos y plafones traseros + varios
      Me gustaría desmontar los asientos y los plafones traseros, para ver lo que hay, quitar ruidos y posibles modificaciones. Los asientos no encontré nada, así que me imagino que ira a presión pero por si acaso, no lo e probado con mucha fuerza.
      Alguien lo a desmontado?
      Y si alguien tiene el manual de taller del 307cc, mas que nada por curiosidad, y para cuando me toque repararlo ayuda mucho.
      A si!, alguien tiene la ficha técnica del motor 2.0 gasolina de 136cv?
      • 29 respuestas
×