Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Conéctate para seguir esto  
OVE DF

modo economia activado

Mensajes recomendados

Hola buenas noches, tengo un problema con un 207 2009, le cambié el clutch de agencia, se quedo parado por 6 dias y me apareció el "modo economía activado" al querer arrancarlo, la verdad es la primera vez que me pasa esto, ¿como puedo borrar o recetar esa leyenda?, ¿o que puede ser el problema el dueño?, solo tiene una llave y lo compro de 2da. ¿Como puedo resolver el problema?, la batería la probé en otro carro y si tiene carga, si me pueden ayudar se los agradecería. Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

 

No entiendo muy bien que quieres decir, ¿clutch te refieres al embrague?

 

El modo economía sale después de unos minutos con el contacto puesto para que no se quede sin batería. Se quita tan solo arrancandolo.

 

Si te refieres a que no arranca, dudo que sea por el modo economia. Si te han cambiado el embrague, o eso deduzco, ¿puede que se les olvidó conectar el motor de arranque?

 

Danos mas datos, ¿has intentado arrancarlo?. ¿Qué hace? Solo contacto? No mueve el arranque? Mueve pero no arranca?

 

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

clutch  Nombre en Mexico al  sistema de embrague 

Mecanismo que permite unir o separar el eje del cambio de velocidades de un vehículo al movimiento del motor.

sinónimos:embrague

 

 

 

conjuntode-clutch-1024x697.jpgimages.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si se ha cambiado el embrague algo as dejado si poner ,cuando das a arrancar gira el motor si gira algun conector as dejado mal , si no gira el motor o no as conectado el cable del aranque  o la bateria tienes mal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si no le llega corriente mal asunto.

 

al motor de arranque le tiene que llegar siempre 12v. y por otro cable al darle a arrancar le llegan otros 12v.

 

revisa que tengas todo bien conectado, que no se haya roto ningun cable al sacar la caja. o algo del estilo.

 

es muy raro que solo haciendo eso se quede asi.

 

si lo escanean, no se corregira nada. eso huele a tema de alimentacion. revisa cableado bien. bateria... por que no es normal lo que dices, tiene pinta como si no tendria carga la bateria.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

comprueba el otro, al darle a arrancar tienen que llegarle tambien. 

 

si le llega siento decirte, que se estropeo. si no le llega, comprueba que no se rompiera cable al sacar la caja. 

 

si todo esta bien, comprueba fusibles, reles. etc... 

 

si seria tema de inmovilizador, te saldria en la pantalla, y el icono en el cuadro. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya cheque si le llega voltaje al otro cable incluso baje el arrancador para probarlo y si funciona que mas puede ser el problema creo yo que solo queda que la llave se allá desprogramado o la centralia que se allá desprogramado que mas le puedo revisar.?☹

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si le llega, tienes el motor de arranque roto. 

 

le llega voltaje directo. por otro lado le llega al darle al arranque, masa hace con la propia sujeccion a la caja. 

 

si quieres comprobarlo

 

desmontalo, y metele corriente directa, con una bateria. masa al propio cuerpo, positivo al conector "grande" tornillo tuerca o como sea. y luego con otro positivo le das al conector pequeño, suele ser un conector con un tornillo o un pin. 

 

asi tendrias que hacerlo girar. pero visto lo que me dices que le llega bien todo, lo tienes estropeado.

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Despues de volver a leer  todos los comentarios ,podrias poner una foto  del arranque ,como te comentan al arranque le tiene que llegar un cable gordo es el positivo siempre tiene ,es el del tornillo de 8 ,(llave de  13   para soltar y apretar)   Un cable pequeño terminal  de 8  a este le llega positivo cuando le das al arranque, comprueba que as puesto la masa en el tornillo de la caja cambios con las prisas a alguien se le olvida conectar.

 

conjuntode-clutch-1024x697.jpgimages.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×