Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
barbudito

Volver a encender el motor

Mensajes recomendados

Hola chicos!

 

Me ha pasado hace un rato una cosa súper rara que nunca antes me había pasado... En un semáforo se me ha apagado el motor porque tenía la opción de S&S activada. Hasta aquí todo bien. Pero de repente me suena un pitidito y un mensaje en la pantalla del navegador indicándome que vuelva a arrancar el coche con la llave...

 

Así pues he quitado el contacto y arrancado. Todo parece funcionar bien, no tengo ningún otro mensaje de alerta ni ningún testigo encendido. Pero no se si este comportamiento es normal, si os ha pasado a vosotros... Si debería desactivar el S&S cuando me meta en el coche...

 

¿Os ha pasado a alguno esto en vuestro Peugeot?

 

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias.

A mi particularmente no me ha pasado, pero yo soy reacio al STAR&STOP lo que hago es girar un poco el volante cuando paro para que funcione, por que he notado que al desconectarlo manualmente se pone algo mas dura la direccion, no se si es cosa mia pero yo al menos lo noto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 minutos, PiRaTa_82 dijo:

Buenos dias.

A mi particularmente no me ha pasado, pero yo soy reacio al STAR&STOP lo que hago es girar un poco el volante cuando paro para que funcione, por que he notado que al desconectarlo manualmente se pone algo mas dura la direccion, no se si es cosa mia pero yo al menos lo noto.

 

Mi problema es que mi coche sigue apagando el motor con el S&S incluso con el volante girado... Lo único poner el freno de mano... Pero es que pffff ponerlo en cada atasco cuando pare no me mola...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, barbudito dijo:

 

Mi problema es que mi coche sigue apagando el motor con el S&S incluso con el volante girado... Lo único poner el freno de mano... Pero es que pffff ponerlo en cada atasco cuando pare no me mola...

que raro que no se pare al girar el volante a media vuelta, ten en cuenta que si lo giras solo un pelin no se para, hay que girarlo media vuelta, yo al menos es lo que hago, cuendo entro en la capital que es un rollo por el trafico que hay que parar cada dos por tres hago eso en vez de desconectarlo manual, en verano aqui en Sevillano no tengo problema por que con la calor que hace tampoco funciona el STAR&STOP y no tengo que girar el volante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del girar el volante es para modelos nuevos. Los antiguos aunque gires no se mantiene en marcha el coche.

 

Yo no he visto nunca el error ese. Da un poco de mal rollo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 50 minutos, fishmemory dijo:

Lo del girar el volante es para modelos nuevos. Los antiguos aunque gires no se mantiene en marcha el coche.

 

Yo no he visto nunca el error ese. Da un poco de mal rollo.

 

Lo se... Lo del mal rollo dimelo a mi jajaja Estoy acojonado xD Espero que no sea nada y que no aparezca mas

 

Hace una hora, PiRaTa_82 dijo:

que raro que no se pare al girar el volante a media vuelta, ten en cuenta que si lo giras solo un pelin no se para, hay que girarlo media vuelta, yo al menos es lo que hago, cuendo entro en la capital que es un rollo por el trafico que hay que parar cada dos por tres hago eso en vez de desconectarlo manual, en verano aqui en Sevillano no tengo problema por que con la calor que hace tampoco funciona el STAR&STOP y no tengo que girar el volante

 

Y  pirata_82 como comenta fishermory, los modelos antiguos no se encienden al girar el volante jajaja

 

Un saludo!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El Thursday, December 01, 2016 a las 9:23, barbudito dijo:

Hola chicos!

 

Me ha pasado hace un rato una cosa súper rara que nunca antes me había pasado... En un semáforo se me ha apagado el motor porque tenía la opción de S&S activada. Hasta aquí todo bien. Pero de repente me suena un pitidito y un mensaje en la pantalla del navegador indicándome que vuelva a arrancar el coche con la llave...

 

Así pues he quitado el contacto y arrancado. Todo parece funcionar bien, no tengo ningún otro mensaje de alerta ni ningún testigo encendido. Pero no se si este comportamiento es normal, si os ha pasado a vosotros... Si debería desactivar el S&S cuando me meta en el coche...

 

¿Os ha pasado a alguno esto en vuestro Peugeot?

 

Un saludo!

No quiero alarmar, pero, has revisado que la correa de accesorios está intacta? Visto que hay quien ha tenido problemas con esa correa, yo echaría un vistazo pata estar tranquilo.

Si está bien la correa, no le daría mayor importancia, seguramente será un fallo puntual de la electrónica del coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, arizaleta dijo:

No quiero alarmar, pero, has revisado que la correa de accesorios está intacta? Visto que hay quien ha tenido problemas con esa correa, yo echaría un vistazo pata estar tranquilo.

Si está bien la correa, no le daría mayor importancia, seguramente será un fallo puntual de la electrónica del coche.

 

Vale, lo miro hoy mismo. Muchas gracias!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sistema para montaje de ruedas
      Buenas os pongo este utensilio que algunos modelos de coche tienen y es una buena herramienta para colocar los neumáticos cuando los cambiamos o hacemos una reparación en las ruedas   .esta herramienta  que yo sepa va el los Peugeot  407  pero sirve para casi todos los modelos de Peugeot como Citroën y demás coches  .
      La referencia por si no la tenéis y la queréis conseguir en Peugeot es  rf   6717 09   y si no en algún desguace
      • 3 respuestas
    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 47 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...