Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
seat600

Los caballos y prestaciones -> no es lo mismo.

Mensajes recomendados

con esto sencillos consejos, estoy consiguiendo que mi VM que me cambiaron a los 25.000 Km por llevar desde los 15.000 Km con el grillo, ahora con tras 30.000 Km con el segundo VM el grillo ni ha aparecido.

No se si esta es la solución al problema del VM, pero creo que los centenares de Nw.m de par que dan estos motores diésel modernos, serán muy divertidos, pero son malísimos para todo el sistema de transmsión: desde el cigüeñal hasta las juntas homocinéticas.

Es decir, yo me he contraprogramado el motor, haciendo un retoque en mi pie derecho.

Gracias por los consejos.

Creo que aún te falta para que vuelvan a surgir los ruidillos del DVM, ya que a mi me lo cambiaron si no recuerdo mal, en febrero o marzo de 2003 con 30.000km, y hasta los 135.000 - 140.000km hace menos de un año no ha vuelto a aparecer. Intentamos colarlo en la ampliación de garantía pero los de AXA dijeron que no, y mira que insistí. Ahora ya con 167.000km, grillea en frío recien arrancado a relentí y también si muevo el coche solo con el embrague con la primera engranada. Una vez que todo esta caliente ya, el grillo desaparece.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

con esto sencillos consejos' date=' estoy consiguiendo que mi VM que me cambiaron a los 25.000 Km por llevar desde los 15.000 Km con el grillo, ahora con tras 30.000 Km con el segundo VM el grillo ni ha aparecido.

No se si esta es la solución al problema del VM, pero creo que los centenares de Nw.m de par que dan estos motores diésel modernos, serán muy divertidos, pero son malísimos para todo el sistema de transmsión: desde el cigüeñal hasta las juntas homocinéticas.

Es decir, yo me he contraprogramado el motor, haciendo un retoque en mi pie derecho.[/quote']

Gracias por los consejos.

Creo que aún te falta para que vuelvan a surgir los ruidillos del DVM, ya que a mi me lo cambiaron si no recuerdo mal, en febrero o marzo de 2003 con 30.000km, y hasta los 135.000 - 140.000km hace menos de un año no ha vuelto a aparecer. Intentamos colarlo en la ampliación de garantía pero los de AXA dijeron que no, y mira que insistí. Ahora ya con 167.000km, grillea en frío recien arrancado a relentí y también si muevo el coche solo con el embrague con la primera engranada. Una vez que todo esta caliente ya, el grillo desaparece.

Te está durando mucho el volante motor, teniendo en cuenta que hay mucha gente que se lo están cambiando cada 30.00 Km., ¿acaso cuidas el VM como hago yo?. Si fuera así, sería un gran consejo para poner en mayúsculas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¡¡¡ Y que me lo digan a mí que no había manera de coger la estela del 307SW Verde "Índalo" de 110 Cv del JParra que parecía Alonso en la subida a "REGINA" .... :wink: !!!

Saludines

Jose

Esto lo dices' date=' Jose, por un presunto origen almeriense de Juan?[/quote']

Ja, ja,ja... lo de verde Idaho es una mariconada de Peugeot, es mucho más castizo verde Índalo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te está durando mucho el volante motor, teniendo en cuenta que hay mucha gente que se lo están cambiando cada 30.00 Km., ¿acaso cuidas el VM como hago yo?. Si fuera así, sería un gran consejo para poner en mayúsculas.

Pués, no le aplico ningún cuidado especial, porque desde hace bien poquito que tenía oído lo de que la demanda de excesiva de par, y el moverlo en primera a bajas revoluciones, por lo tanto, no le he aplicado ese cuidado.

Lo que sí que hago, es hacer patinar bastante el embrague cuando arranco desde parado, porque así no grillea como cuando lo mueves a relentí. Esto desde que volvió a aparecer el grillo tal como he comentado antes hace menos de 1 año, y probando y probando, vi que haciendo eso el ruidito ese tan feo no lo hacia.

También he de decir, que mi coche apenas hace ciudad. Muchos km's pero en paradas y arrancadas muy poquitas en proporción al kilometraje. El 70% autopista, 25% carreteras nacioles y comarcales, y el 5% restante ciudad. Velocidades siempre entre 100 y 150km/h, aunque ahora con los puntos, de 140 de marcado no paso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que este es uno de los temas mas interesantes que he visto en mi corta andadura por aquí.

¿Donde se pueden ver curvas de potencia?

¿Alguien tiene la mía? (datos del coche en la firma)

He encontrado una pagina con curvas de potencia, os la pongo por si interesa, aunque solo sale del 307 2.0 HDI 90cv.

http://www.arpem.com/cdv/curvas-potencia/peugeot/cdv-peugeot.html

¿Alguén sabe por donde puede estar la del 307 1.4 90CV ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Velocidades siempre entre 100 y 150km/h, aunque ahora con los puntos, de 140 de marcado no paso.

Pues ándate con ojo, porque el marcador de nuestro coche es muy fiable. si vas a 140 irás muy cerca de esa velocidad real, y si los radares están tarados a 133 Km/h........

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

con esto sencillos consejos' date=' estoy consiguiendo que mi VM que me cambiaron a los 25.000 Km por llevar desde los 15.000 Km con el grillo, ahora con tras 30.000 Km con el segundo VM el grillo ni ha aparecido.

No se si esta es la solución al problema del VM, pero creo que los centenares de Nw.m de par que dan estos motores diésel modernos, serán muy divertidos, pero son malísimos para todo el sistema de transmsión: desde el cigüeñal hasta las juntas homocinéticas.

Es decir, yo me he contraprogramado el motor, haciendo un retoque en mi pie derecho.[/quote']

Gracias por los consejos.

Creo que aún te falta para que vuelvan a surgir los ruidillos del DVM, ya que a mi me lo cambiaron si no recuerdo mal, en febrero o marzo de 2003 con 30.000km, y hasta los 135.000 - 140.000km hace menos de un año no ha vuelto a aparecer. Intentamos colarlo en la ampliación de garantía pero los de AXA dijeron que no, y mira que insistí. Ahora ya con 167.000km, grillea en frío recien arrancado a relentí y también si muevo el coche solo con el embrague con la primera engranada. Una vez que todo esta caliente ya, el grillo desaparece.

Hola.

Se que este tema no es precisamente para comentar averias y/o problemas,sin embargo tras leer este mensaje me he tomado la libertad de incluir aqui mi consulta,al encontrar numerosas coincidencias asi como opiniones de expertos en el asunto:

Tengo los mismos sintomas que comenta ramonico:grillo al maniobrar sin acelerar (plaza de garaje) y esporadicamente al ralenti.Sin embargo en mi caso aparecen siempre con el motor caliente, en frio no lo hace por mucho que intente provocarlo.Al ralenti se muestra solo tras circular un tiempo considerable en ciudad.Comento tambien,que cuando sucede en esta ultima circunstancia consigo que desaparezca momentaneamente al empujar la palanca de cambio hacia adelante (como si quisiera engranar tercera velocidad pero sin llegar a hacerlo) embragado o desembragado indistintamente.Una vez recuperada la posicion de reposo el grillo regresa.

¿Es el volante motor?.

Gracias.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te está durando mucho el volante motor' date=' teniendo en cuenta que hay mucha gente que se lo están cambiando cada 30.00 Km., ¿acaso cuidas el VM como hago yo?. Si fuera así, sería un gran consejo para poner en mayúsculas.[/quote']

...Lo que sí que hago, es hacer patinar bastante el embrague cuando arranco desde parado, porque así no grillea como cuando lo mueves a relentí. Esto desde que volvió a aparecer el grillo tal como he comentado antes hace menos de 1 año, y probando y probando, vi que haciendo eso el ruidito ese tan feo no lo hacia......

Luego que si duran poco las cosas.

me encanta este foro por la cantidad de burradas que la gente hace y que ademas no se cortan en contar.

Nada nada, colega, sigue asi, que los de Valeo tienen que vender embragues, por que si fuera por los que yo he cambiado, habrian cerrado hace mucho ya. AH, y para hacer maniobras, recuerda que lo mejor es hacerlas entre 3000 y 4000 vueltas y picando embrague y muy despacito muy despacito muy despacito.

Un besito y a Parla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver.

Picar el embrague es una burrada, sobre todo si es para no oir un ruido. Vamos, que al final, se jode el volante motor, y, de paso, el embrague.

El embrague es una pieza de las que es mejor no cambiar, sobre todo si se puede evitar por un mal uso. Entiendo que un embrague defectuoso se cambia, pero provocar una averia cara para no oir cri-cri-cri.... no digo na.

Yo digo...¿no seria mejor subir la radio?

O mejor aun... Alquilar una Partner que tenga 70000 kilometros y despues de usarla un mes por una traza de autovia, os subis a vuestro coche, ya vereis como no ois tantos ruiditos raros.

Besitos Wallace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buscaruinas con todos mis respetos, con uno tenemos suficiente.Si quieres dar tu opinion hazlo como todo el mundo que para eso esta el foro,pero no seas tan sarcastico,yoi tambien me echo todo el puto dia detras del volante de mi furgoneta y mas no voy en ese plan.

Un saludo y te lo digo de buen rollo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambiar bsi o caja de reles/ fusibles
      Buenos dias es para una consulta, me esta dando problemas la caja de rele/fusibles de mi 206 cc 2.0 del 2006 y es para saber si yo compro una de segunda mano de un desguace podria ponersela directamente una por la otra o habria que hacer algo osea reprogramarla o no se espero su ayuda porque tengo el coche hay parado que ni arranca ni nada dsd noviembre porque en mi ciudad los talleres no se fian de tocar electronica y la casa me dice otra nueva y sale 1200€ muchas gracias.
      • 3 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas
    • Pongamos nuestros productos indispensables
      Pues eso que aportemos todos nuestro granito de arena y digamos cuales son nuestros productos que no pueden faltar nos,saludos.
      Toalla DRI-U-KWIK 173 la recibí hace unos días y vaya pasada seca el coche ella sola, Limón Sport y V60 para las llantas,tengo preparado un pedido con productos de Labocosmetica ya contare los resultados y experiencias,saludos.
      • 13 respuestas
    • Perdida aceite (subo fotos)
      Me compré un peugeot 307 break 1.6 bencinero 2005 200 mil km... Con el tiempo me di cuenta de que el cárter y un poco mas arriba, estaba todo manchado con aceite, cambié aceite y filtro de aceite. He revisado foros, leído por aquí por allá y no encuentro la fuga aún. 
      Adjunto fotos. Si alguien cacha que puede ser o como revisarlo sería ideal.
      Si necesitan mas fotos o información, estaré atento.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...