Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Xiropillo

Dudas 308. Fallos o es lo normal.

Mensajes recomendados

Buenos días.

 

Habréis visto que tengo el coche a la venta en el foro. Es por esto, que quería preguntar sobre algunas dudas que tengo. No querría que si fueran fallos, estando el coche en garantía se quedaran ahí y si no lo son, poder vender el coche mas convencido de que está a la perfección.

 

Start & Stop:

Es normal que se active el modo ECO en el caso de algunas maniobras de aparcamiento de morro? Quiero decir, entras en un parking y en lugar de entrar en batería marcha atrás, metes antes el morro y luego ajustas. Al meter el morro, antes de cambiar a marcha atrás, en los segundos que tardas en hacerlo, el coche se para.

También me incomoda que lo haga en el caso de pasar por una calle estrecha o con algún obstáculo. Si vas en primera y para pasar despacio haces un pequeño amago de parar, el modo ECO salta.

Si inicias la marcha por ejemplo en la cola de un semáforo o en un ceda el paso, vuelves a parar porque el anterior se vuelve a parar, y sin haber cogido velocidad o recorrido ni 5 metros, vuelve a saltar. Me resulta incómodo y me da la sensación de que el motor de arranque puede estar sufriendo. No recuerdo donde, pero creo haber leído que desde la última parada y arranque, el coche tiene que recorrer x distancia o a x velocidad mínima para que vuelva a saltar.

Lo mismo creo haber leído sobre que en pendiente no se activa el modo ECO. Dependerá del ángulo de inclinación porque hay entradas de parkings en las que si lo activa.

 

Frenos:

Según he leído en el foro, cuando el coche es nuevo, es normal que los frenos puedan chirriar un poco al principio. Ahora mismo sólo me ocurre aparcando marcha atrás y no siempre. 

 

Retrovisores plegables:

Tengo cierre y apertura manos libres. Si abro desde la manilla (no desde el mando) primero la puerta del copiloto para dejar chaqueta y mochila, no se despliegan. Si abro la puerta del conductor en primer lugar, si.

 

Aplicación MyPeugeot:

Cuando paras el motor del coche, llega notificación al movil de que existen nuevos trayectos y se actualiza la posición del vehículo. En algunos parkings, no me llega la notificación y por tanto la ultima posición del coche no es correcta. Esto puede ser por la cobertura del móvil pero al ser vía bluetooth, se me hace raro.

 

Freno eléctrico:

Es el primer coche que tengo con el y va de maravilla. Es normal el ruido que hace al activarse y desactivarse? Entiendo que al ser un sistema eléctrico sea así, pero no me suena haberlo escuchado por ejemplo en el Golf que probé antes de decidirme por éste. El ruido me recuerda a esos robots de las pelis de antes al caminar.

 

Muchas gracias y agradecería opciones y/o aclaraciones al respecto. Si a alguien no le pasa o si es totalmente normal.

 

Un saludo

 

 

Editado por Xiropillo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, Xiropillo dijo:

Tengo cierre y apertura manos libres. Si abro desde la manilla (no desde el mando) primero la puerta del copiloto para dejar chaqueta y mochila, no se despliegan. Si abro la puerta del conductor en primer lugar, si.

Me pasa exactamente lo mismo, por lo que intuyo que es lo normal y sólo se abren los espejos si abres la puerta del conductor y vas a conducir. Que el resto de las puertas las puedes abrir simplemente para dejar cosas.

 

hace 4 horas, Xiropillo dijo:

Es el primer coche que tengo con el y va de maravilla. Es normal el ruido que hace al activarse y desactivarse? Entiendo que al ser un sistema eléctrico sea así, pero no me suena haberlo escuchado por ejemplo en el Golf que probé antes de decidirme por éste. El ruido me recuerda a esos robots de las pelis de antes al caminar.

En mi caso es el primer coche que tengo con freno eléctrico, y no he probado otro así, y el ruido que comentas también lo hace el mío.

 

Respecto al Start&Stop en mi caso es cambio automático y no me sucede al cambiar de D a R, pero si que noto que se activa demasiado rápido, a nada que paro en un paso de cebra, un cruce, rotonda,... se activa. Cuando eso procuro mover suavemente el volante para impedir que entre en ECO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias wbamboo.

 

Por lo que veo entonces mi coche está perfecto. El mío también es automático. De D a R no me pasa a no ser que pasen unos segundos (si llega) antes de cambiar a R para seguir aparcando por lo que el coche "entiende" que has parado y salta antes de seguir con la maniobra.

 

Para mi gusto, tendría que tener un par de segundos antes de entrar en ECO para que te de tiempo de reacción. Muchas veces me pasa que avanzando por una calle con peatones cruzando sin parar (no por el paso de cebra) tienes que andar jugando con el acelerador como si se fuera a calar para que no salte y si lo hace da mucha rabia.

 

Yo no era de los que tenia pensado desconectarlo porque prefería pensar que era un sistema estudiado y a prueba de fallos, pero cuando me pasa eso, se me hace incomodo y le doy al botón de desconexión con rabia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de los retrovisores plegables, no me he fijado en ese detalle al abrir desde una puerta u otra de delante. Lo revisaré a ver si hace lo mismo.

 

Del chirrido de frenos:

 

Del freno de mano/estacionamiento eléctrico: en nuestros coches el freno de mano eéectrico no lleva cable mecánico. El encargado de empujar y  retroceder las pastillas de freno traseras al accionarlo y quitarlo, es un motor eléctrico que va en las pinzas de freno traseras y al trabajar produce ese ruido.

 

Aplicación MyPeugeot: 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias @cudeiro1993

 

Mira que he leído y leído y no había encontrado algunas cosas. El foro es tan completo que necesitaría meses para leer todo.

 

En el tema de los frenos, solo me chirrían y poco marcha atrás aparcando. Es muy extraño.

 

El freno eléctrico me imaginaba que sería algo así por ser precisamente eléctrico.

 

La aplicación del móvil va como quiere y ahora sin ir más lejos he perdido los datos desde que instale la penúltima actualización que daba fallo al abrirla. Se cerraba de la misma. 

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad