Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
lucashe

Problemas luces "poblacion"( posicion)

Mensajes recomendados

Buenas tardes.

Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 

Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.

Desde ya, muchisimas gracias.

!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues es raro, si los cables y conectores están bien. Revisa la masa, a ver si le llega corriente. Prueba a limpiar los conectores.

 

Tengo el manual de usuario del 206 y no vienen indicados los fusbiles para las luces de posición/población. ¿Te funcionan las luces de la matrícula? ¿no te funciona ninguna luz de posición tanto de los faros delanteros y pilotos traseros?

 

 

IMG_20161202_123524.jpg

IMG_20161202_123626.jpg

IMG_20161202_123723.jpg

IMG_20161202_123752.jpg

IMG_20161202_123844.jpg

IMG_20161202_124103.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya lo solucione, no funcionaban las luces de posicion/poblacion del lado derecho, ni delantera ni trasera, no funcionaba la luz de matricula,  la luz rompe niebla trasera ni la luz de los comando de la calefaccion ( como asi tampoco el regulador de las opticas delanteras) era un cable que se corto, e hizo corto y estaba anulado toda la parte del ramal derecho que es la que alimenta todo lo antes mencionado, se le hizo un "BY PASS" y se conecto el ramal derecho al izquierdo, conectandole un "rele" y un fusible para prevenir daños y ahora funciona todo :D ( obvio , lo lleve a un electricista,  yo no descubri nada :P )

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Refloto este tema porque me pasa exactamente lo mismo, ramal derecho luz posición luces mandos calefacción alza faros,luz matricula  en fin, me tiene mosqueado el tema porque todosss los fusibles están bien, veo que no soy el único, por favor me podrían ayudar? A nuestro amigo que lo reparó es posible que nos diga donde estaba el corto?

he estado mirando en el dialogys y creo que cada cable que alimenta a una serie de luces entra independiente en la bsi, vamos que no están unido en su exterior, estarán unido dentro de la bsi o eso creo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 12 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...