Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
tomascant

Fallo sistema antipolución... desesperante

Mensajes recomendados

Buenas noches,

 

Llevo un rato leyendo un rato sobre este problema en el foro, me siento totalmente identificado con el mensaje del usuario llamado Nani en el enlace que detallo (exactamente el mismo problema y mismos síntomas).

Tengo un 308 1.6vti 120CV 128000km, he pasado ya por más de un taller y me han ido quitando el error con el ordenador así como cambiado piezas tipo bobinas y filtros.

Finalmente harto de este problema (llevo muchos meses con ello) voy al taller PEUGEOT, revisaron el coche (un par de semanas de comprobaciones etc) y me acaban colando una reparación de 2000€ porque la culata tenía una deformidad y tuvieron que llevarla al rectificador. Esto lo solucionaría, y así fue, durante dos semanas. Ha vuelto a salir, voy a ir a reclamar obviamente pero el problema sigue ahí. De verdad que no sé qué puede ser, he leído sobre el caudalímetro por el foro y también sobre el árbol de levas pero hasta ahora no me habían dicho nada sobre ello en ningún taller.

 

Si alguno tiene alguna sugerencia, se lo agradecería enormemente. Me está costando un riñón..

 

Un saludo y gracias!

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No quiero ser muy pesimista, pero los del taller te aseguraran que el fallo de la culata existía, y la reparación esa correcta. Que vuelva a fallar será por otro tema que no han descubierto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Qué fallos o códigos de avería da la máquina de diagnosis? prueba a limpiar con un espray limpiacontactos los sensores que estén en el colector de admisión o que actúen en el motor. Ver despiece.

 

peugeot 308 I (T7) sensores y actuadores motor 1.6vti.png

Peugeot 308 T7 1.6vti 120cv colecto admisión.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!!! bueno he visto por fin que no soy la única con el fallo antipolucion este... pero este titulo es el que mas se parecía a mi estado anímico ya... 

 

Os cuento a finales de verano del año pasado, le salio este fallo, le pusieron la maquina y salia fallo del "cilindro 2"... vale... le cambiaron el cilindro... y para no extenderme mas... siguieron cambiando, cilindros, bonina, bujías, inyector, cadena, incluso cableado por si era que algo hacia mal contacto o algo... y creo que ya no me dejo nada, el caso es que ... sigue saliendo!!! pero el coche va genial, se enciende el electroventilador, de vez en cuando, un buen rato, supongo que sera por llamar la atención en la calle y eso... 

 

Pero lo "mas" curioso ahora, es que, lo cojo tres veces con el chivato del motor encendido.... y a la 4º se apaga el fallo, no salta el chivato motor... y lo vuelves a coger tres veces... y a la 4º vuelve a salir el fallo... es decir, que mi coche esta: "ahora fallo, ahora no fallo, ahora fallo, ahora no fallo"... pero el coche va bien.


La primera vez que me salió si iba a trompicones, y parecía que se iba a desmontar, pero ya... después de cambiarle tantas piezas, doy por hecho que lo que hacia que iba a trompicones lo arreglaron, pero sigue saliendo el fallo, y como no, sigue diciendo la maquina que es el cilindro 2.

 

No se que hacer, ya lo he llevado a dos talleres oficiales, y ni lo quieren ver ya... incluso los del taller oficial lo llevaron a otro taller, y los del otro tampoco daban con ello... 

 

En serio, que no puedo mas... es que me lo quitaría de encima ya... llevo una pasta ya... 

 

A alguien se le ocurre que puede ser? yo creo  que tiene que ser ya, algo tonto... que no dan con ello... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Yo tuve un problema parecido con otro vehiculo, de otra marca, y tambien me llevo por la calle de la amargura,perdi un monton de horas pero al final di con la solucion.

 

Le cambie las bobinas y seguia igual, le cambie las bujias y seguia igual hasta que probe con otras bujias, me decian que era imposible pero ha funcionado.

 

Resulta que ese vehiculo le habia bajado la compresion por kilomtreos unas decimas y las bujias que le corresponden no iban bien, tirones, etc...le puse otras de otra marca y solucionado.

 

Otra cosa que se me ocurre, que tipo de gasolina le pones, las de Low cost ???

 

Con esto no quiero decir que sea ese tu problema pero podrias pedir que te montaran otra marca de bujias, no se...yo lo solucione asi y mi cliente super contento

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 minutos, EA5KD dijo:

Hola.

 

Yo tuve un problema parecido con otro vehiculo, ....

 

Me extrañaria que fuera eso, porque son las de la marca, quiero decir que todas las piezas son las originales, es que por narices tendria que ir, no?

 

La gasolina que me dices le echo repsol, y ademas en sus tiempos cuando me empezo a salir le ponia la 98, y a mi el coche solo me fue a trompicones la primera semana, luego al cambiar las piezas ya funcionaba correctamente, solo que salta el chivato motor, cada tres viajes... y se va cada 3 viajes... es asi de cachonda mi "Perla negra"...

Editado por PequeñoPony

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Si has leido algunos post veras que en el 308 1.2 Pure Tech, las bujias de la casa han dado mucho fallos y las estan cambiando, con lo que no es fiable tampoco lo de las bujias, pero vamos, que seguramente seran las correspondientes cuando ya no te pega tirones.

 

Lo extraño entonces es que en la casa no te hayan hecho una reprogramacion de la UCE, despues de un problema asi, se debe reprogramar la unidad de control por si el fallo se ha quedado " pillado " en memoria.

 

En este vehiculo que te comento se le tuvo que hacer una reprogramacion para que todo estuviera en su sitio y empezar desde cero.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

hace 2 horas, EA5KD dijo:

Hola.

 

Si has leido algunos post veras que en el 308 1.2 Pure Tech, las bujias de la casa han dado mucho fallos y las estan cambiando, con lo que no es fiable tampoco lo de las bujias, pero vamos, que seguramente seran las correspondientes cuando ya no te pega tirones.

 

Lo extraño entonces es que en la casa no te hayan hecho una reprogramacion de la UCE, despues de un problema asi, se debe reprogramar la unidad de control por si el fallo se ha quedado " pillado " en memoria.

 

En este vehiculo que te comento se le tuvo que hacer una reprogramacion para que todo estuviera en su sitio y empezar desde cero.

 

Un saludo.

Si, si leerlo lo leo, pero sin saber de mecanica asi que a duras penas... pero lo mio no es un 1.2.. pero lo de la reprogramacion si me lo hicieron, la primera vez no, pero la segunda si... y sigue igual.


Solo da el fallo cada tres viajes, y me doy tres viajes... y se me quita solo... y asi vamos los dos... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tal como te dice @EA5KD, a veces, las cosas más simples, nos llevan de cabeza.

Como te dice, quizás deberías empezar por cambiar las bujias, por otras que no sean de la marca original, ya que si el te lo dice, es porque de experiencia va sobrado.

 Unas buenas bujias nunca están demás.

En ocasiones, como podrás comprobar, en los talleres oficiales (sean de la marca que sean), cambian las pieza que les dice el ordenador, y listos, sin pararse a buscar de dónde viene el fallo (desde mi punto de vista).

No te cortes la piel a tiras, porque ya verás que tu "perla negra" volverá a ser la "furia negra" que compraste.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 minutos, jokameda dijo:

Tal como te dice @EA5KD, a veces, las cosas más simples, nos llevan de cabeza.

Como te dice, quizás deberías empezar por cambiar las bujias, por otras que no sean de la marca original, ya que si el te lo dice, es porque de experiencia va sobrado....

 

Si no lo pongo en duda, yo estoy convencida de que es un fallo tonto y no hay manera, ahora ya por lo menos me siento mejor que veo que el fallo le salia  a mas gente, lo que no entiendo es la peugeot que no hay manera, y es que ya se desentienden, vamos, y la furia negra ya poco... estoy mega convencida ya de quitarmelo de encima, llevo un año reparando cosas, no puedo mas con el.. todos los meses se me van casi 200 euros, todos los santos meses... y es que no hay manera.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

nota os pego una información que tengo sobre fallos del 308

lo pongo como lo tengo ya que editarlo y poner en minusculas me llevaria bastante tiempo

 

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: P1339 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 3
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Código de avería: P1336 - Motor / MED 17.4

FALLO DE COMBUSTION
SE RECONOCIERON FALLOS DE COMBUSTION

Código de avería: P1340 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 4
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Código de avería: P1338 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 2
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Código de avería: P1337 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 1
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Solución 1

 

Causa

Bobina de encendido defectuosa

Solución

Reemplazar bobina encendido

Componente posiblemente defectuoso

BOBINA DE ENCENDIDO

-------------------------------------------------------------

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: P1339 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 3
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Solución 1

 

Causa

Bujía defectuosa

Aviso

La capa de cerámica externa se suelta debido a la fuerte atracción ejercida por la bujía de la carcasa de metal.

Solución

Reemplazar bujías.

Componente posiblemente defectuoso

marcas de bujias que se puede poner

BERUZ 3224

CHAMPIONO  E2034

NPSVXUH   22IIrridium P/L

EYQUEM  0911007410Gas líquido (LPG)

EYQUEM    09110074351

MOTAQUIP      VSP8154

NGK 843EP3C

NGK    90223EP3C

SCT Germany       FR51IR   Recommended

SCT GermanyFR51LIR-1        Recommended

WILMINK GROUP      WG 14876484

WILMINK GROUP       WG 1487173

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pregunte lo de las bujías en el taller, en varios ademas y me dicen que es imposible... :( 

 

Mi novio lo ha puesto a la venta con su correspondiente bajada de precio por el santo chivato, pero yo ya no puedo mas, y sinceramente creo que los talleres de aqui no saben, vamos que en la plantilla de trabajadores de los talleres oficiales de la zona, no hay ningún técnico... y ya no podemos mas con el tema.

Editado por PequeñoPony

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, PequeñoPony dijo:

Pregunte lo de las bujías en el taller, en varios ademas y me dicen que es imposible... :( 

 

Mi novio lo ha puesto a la venta con su correspondiente bajada de precio por el santo chivato, pero yo ya no puedo mas, y sinceramente creo que los talleres de aqui no saben, vamos que en la plantilla de trabajadores de los talleres oficiales de la zona, no hay ningún técnico... y ya no podemos mas con el tema.

Siento que te deshagas de "la perla negra" por no haber podido encontrar una solución a tiempo.

Estoy seguro que no has dado con el taller adecuado.

EDITO:

Si @jjcf dice que la posible causa sean las bujias, no lo dudes.

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, que no hay técnicos en el taller oficial, que encima como "tienen confianza" no me cogen el coche porque "están muy liados" así que mi novio que es mecánico tambien, ha estado hablando con ellos, después de que ellos tuvieran el coche en cuatro ocasiones y no fueran capaces, este sábado intentaremos reprogramar lo de la UCE a ver si estos compañeros le dejan una maquina de diagnostico, porque donde él esta, no le facilitan ninguna, y es lo unico que ya se le ocurre que pueda ser.

 

Me puse en contacto con los de Peugeot (Nacional), y me dicen que "hemos hablado con el taller, y dicen que después del ultimo arreglo, no tienen constancia de que se te haya vuelto a estropear" y no... no es vuelto a estropear, es que NO ME LO ARREGLAN, pero cobrarme me lo han cobrado todo, y SI TIENEN CONSTANCIA porque tampoco me lo quieren comprar ni tasar para comprarme otro, porque saben que coche es y lo están evitando.

 

Que he dicho de llevarlo a Madrid, pero como no es besar el santo, sino dejar el coche y que tarden días o semanas, no me lo puedo permitir, porque todos los días me tengo que hacer 66km para ir a mi trabajo.

 

Así que, estoy atada de pies y manos, no puedo mas con él, me encanta pero no me puedo permitir seguir "intentando arreglarlo" porque ya solo me queda que me cambien la palanca de cambio... el volante... y pagar la mano de obra mas las piezas, y que luego siga sin ser, como hasta ahora.

 

En fin, que encima me encabronan que le digan a Peugeot que no tienen conocimiento de que ese coche siga dando fallos, no... que va, por eso cada vez que voy "se mofan" de que a ver si cambio de coche, o que el de V.O no me lo quiera tasar ni comprar para cambiar de coche... 

Editado por PequeñoPony

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mí tambien me ha pasado algo muy curioso...saqué las bujías para ver como iban, ya que desconozco su kilometraje. Y al volver a montarlas..FALLO ANTIPOLUCIÓN Y EL MOTOR CABALLEA A RALENTÍ.....ahora no se que hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 23/7/2017 a las 17:03, cudeiro1993 dijo:

Revisa bien, todo lo que hayas montado y desmontado, no sea que te hayas dejado algo sin poner o desconectado.

He montado bujías nevas y he borrado los fallos con la máquina Autocom, de momento todo esta OK a falta de que sigue echando humo con los filtros y aceite nuevos..:angry:... Graciaaas.

Editado por Duarte308VTI

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Alguien más ha tenido este problema que haya podido resolver? Aún en el 2020. tengo un 308 SW 1.6 gasolina y el bendito fallo de sistema antipolucion me lleva de cabeza. Lei en algún lugar que podría ser sondas lambdas y sensor de presión de colector de admisión (MAP) pero nada. Se apaga la luz sola, y como a los 10 días vuelve, y así sucesivamente. Ya me he gastado una pasta en esto y nada que doy con la falla. Y en estos días es peor porque por el frió, no puedo usar la calefacción porque se activan los ventiladores y mantiene el agua del radiador muy fría

 

AYUDA POR FAVOR

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el mismo problema, 1.6 VTI 120  CV, el fallo que me da es p1339 fallo combustión en el cilindro 3. Me han hecho el protocolo en Peugeot perro nada. Han intercambiado la bobina 3 por el 4 pero sigue indicando el cilindro 3. El coche tiene 191000km y va muy bien, tiene un consumo de aceite muy normal relleno aprox cada 7000km y no gasta refrigerante. Siempre se me enciende el testigo motor en cuanto me meto en un atasco.

Me comentan que cilindro puede estar tocado pero la verdad que coche va genial y no le noto que se quede en tres cilindros. Estoy abierto a sugerencias y ideas. 

Editado por Eduardo56

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/6/2017 a las 23:55, jjcf dijo:

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: P1339 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 3
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Solución 1

 

Causa

Bujía defectuosa

Aviso

La capa de cerámica externa se suelta debido a la fuerte atracción ejercida por la bujía de la carcasa de metal.

Solución

Reemplazar bujías.

Componente posiblemente defectuoso

marcas de bujias que se puede poner

BERUZ 3224

CHAMPIONO  E2034

NPSVXUH   22IIrridium P/L

EYQUEM  0911007410Gas líquido (LPG)

EYQUEM    09110074351

MOTAQUIP      VSP8154

NGK 843EP3C

NGK    90223EP3C

SCT Germany       FR51IR   Recommended

SCT GermanyFR51LIR-1        Recommended

WILMINK GROUP      WG 14876484

WILMINK GROUP       WG 1487173

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, Eduardo56 dijo:

Yo tengo el mismo problema, 1.6 VTI 120  CV, el fallo que me da es p1339 fallo combustión en el cilindro 3. Me han hecho el protocolo en Peugeot perro nada. Han intercambiado la bobina 3 por el 4 pero sigue indicando el cilindro 3. El coche tiene 191000km y va muy bien, tiene un consumo de aceite muy normal relleno aprox cada 7000km y no gasta refrigerante. Siempre se me enciende el testigo motor en cuanto me meto en un atasco.

Me comentan que cilindro puede estar tocado pero la verdad que coche va genial y no le noto que se quede en tres cilindros. Estoy abierto a sugerencias y ideas. 

A mí me pasa exactamente lo mismo. No creo que este tocado algún cilindro, porque hubiese un consumo de agua, o un consumo de aceite excesivo, trayendo como consecuencia, humos, y mi coche pasa la ITV sin problema. Me da la impresión que es un problema eléctrico específico de este motor en PSA, porque también lo monta Mini y algunos BMV y van de Lujo. 

Mi coche tiene 144.000kms y esta pidiendo al menos 100.000 más, pero con esa falla, se me están quitando las ganas 

Editado por admin
Lenguaje tipo SMS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 32 minutos, jjcf dijo:

 

Bujías??¿????

 

Interesante. Hubiese empezado por ahí y ahora tendría 500 pavos de saldo positivo en mi haber. (compre 2 sondas, y el sensor de presión original)

 

Cambiare eso y os mantendre al tanto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, cudeiro1993 dijo:

¿Qué fallos da la diagnosis?, revisa los filtros y prueba a limpiar el sensor MAP o el caudalímetro con espray limpiacontactos.

este motor en específico no usa caudalimetro. Y el Mapa lo compre nuevo Original, y sigue el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 10/12/2016 a las 21:35, tomascant dijo:

Buenas noches,

 

Llevo un rato leyendo un rato sobre este problema en el foro, me siento totalmente identificado con el mensaje del usuario llamado Nani en el enlace que detallo (exactamente el mismo problema y mismos síntomas).

Tengo un 308 1.6vti 120CV 128000km, he pasado ya por más de un taller y me han ido quitando el error con el ordenador así como cambiado piezas tipo bobinas y filtros.

Finalmente harto de este problema (llevo muchos meses con ello) voy al taller PEUGEOT, revisaron el coche (un par de semanas de comprobaciones etc) y me acaban colando una reparación de 2000€ porque la culata tenía una deformidad y tuvieron que llevarla al rectificador. Esto lo solucionaría, y así fue, durante dos semanas. Ha vuelto a salir, voy a ir a reclamar obviamente pero el problema sigue ahí. De verdad que no sé qué puede ser, he leído sobre el caudalímetro por el foro y también sobre el árbol de levas pero hasta ahora no me habían dicho nada sobre ello en ningún taller.

 

Si alguno tiene alguna sugerencia, se lo agradecería enormemente. Me está costando un riñón..

 

Un saludo y gracias!

 

 

¿Y al final? ¿Alguna novedad?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...