Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Conéctate para seguir esto  
Jose Luis Soler Soler

Reparación provisional lavalunas.

Mensajes recomendados

Hola compis, pues eso que no me funcionaba el chorro de agua del lavacristales y como se acercaba la fecha de pasar la ITV, pues quise ver lo que sucedía, pues por eso creo que te tumban la ITV y doy fe que lo miran, pues siempre que he ido me han dicho que le eche agua al cristal.

La cuestión es que empecé por lo más fácil:

-nivel depósito,

-fusible (está en el compartimento motor, es el F16 de 10 amperios si no recuerdo mal)

Los dos estaban bien por lo que parece que hay que tirar de esquema eléctrico y me encuentro con esto:lavaparabrisas y lavalunas trasero y lavafaros.PNGbomba lavalunas del-tras.PNG

Creo que falta algo, creo que están incompletos porque no veo de donde viene la corriente, solo se ve la caja de fusibles compartimento motor BS34 y la bomba lavalunas, y no veo representados el interruptor ni nada, es decir que está a medias o es que yo no entiendo el esquema.

Me dispongo a desmontar el motor lavalunas con tan mala suerte que me cargo el conector eléctrico. Dispongo de un multímetro pero no puedo comprobar el voltaje en los terminales del conector porque estoy solo y necesito que alguien le de a la palanca mientras yo compruebo. Compruebo continuidad en el motor y esta existe, por lo que me hago con dos trozos de cable y con la batería lo pruebo y funciona.

Todo parece indicar que no le llega corriente al motor, por lo que empieza a ser una avería difícil. Lo único que puedo localizar según el esquema

son los relés R9 y R10 que están representados en la misma caja fusibles compartimento motor BS34, pero cuando la levanto resulta que no hay ningún relé, por lo que todo me hace pensar que están integrados en el circuito interno de la caja de fusibles y no se pueden desmontar. Entonces creo que la avería puede estar en la misma caja de fusibles BS34 o en la palanca de mando COM2000. Como son dos piezas caras y me urgía arreglarlo he hecho una media chapuza para salir del paso y sorprendentemente funciona, por lo que provisionalmente hasta que sepa de donde procede la avería me apañaré así.

Lo primero que he hecho es diseñar un circuito eléctrico basándome en los relés que salen en el esquema peugeot, añadiéndole un conmutador, una mini caja de fusibles y dos relés de 5 pines.

IMG-20161210-WA0008.jpg

Como se ve en el dibujo gracias al conmutador y los dos relés podemos hacer que el motor gire en un sentido o en el otro, lo que aprovechamos para mandar el agua al cristal de delante (parabrisas) o al de atrás (luneta trasera) igual que con la maneta del mando del limpia.

Pues bien, ahora hay que llevar la teoría a la práctica, para lo cual necesitaremos de varios materiales como una caja de fusibles mini, un conmutador de tres posiciones, dos reles de 5 pines, dos fusibles de 10 amperios (uno para el motor y uno para los relés), varios metros de cable de altavoz de varios colores (para distinguir positivos y negativos), varios conectores y terminales, alicates para crimpar terminales, funda termoretráctil, cinta aislante y a lo mejor un multímetro o una punta de pruebas.

 

Pasaremos un cable de altavoz (cable doble) desde el compartimento motor al habitáculo, por lo cual habrá que quitar la batería y el soporte de esta para tener espacio. Yo hice un agujerito a un tapón de plástico y entré el cable por ahí, luego lo pasé por el interior del salpicadero. Quité la radio, la consola central y hice un agujero en el plástico porta objetos de debajo de la radio para colocar el conmutador. Luego coloqué terminales en los cables para conectarlos al conmutador y volví a sacar otro cable de altavoz al compartimento motor y monte todo.

El siguiente paso es conectar los relés y la caja de fusibles siguiendo el el esquema eléctrico intercalando conectores que habremos hecho anteriormente con sus terminales. Esto se ubicará todo dentro del cofre donde está la caja de fusibles y el calculador. 

Lo siguiente es pasar otro cable de altavoz (hilo doble) de los relés al motor del lavalunas por detrás del motor siguiendo el mismo cableado que el original.

Una vez echo esto hay que coger un positivo para alimentar el circuito y unas tomas de masa. El positivo lo cogemos de un borne que está en la misma caja de fusibles (es un tornillo con terminal donde llega un cable de batería directo) y la masa la cogemos de una toma que hay justo delante de el cofre de fusibles-calculador. Por último lo que queda es unir el cableado con el motor lavalunas mediante terminales tipo pin y como no tengo conector porque me lo cargué lo cubro con funda termorretráctil para que no se toquen los hilos entre ellos. Luego se encinta todo con cinta aislante para que no se moje nada.

Como se puede observar en el vídeo, yo la instalación original no la he quitado, sigue ahí, pues como he dicho antes la quiero reparar, lo que aún no se, es de donde proviene la avería. Lo que si he hecho es quitar el fusible F16 de la caja de fusibles por seguridad, pues de momento el circuito original está anulado.

Bueno pues, ha llegado la hora de probar si funciona. Le damos al conmutador, la posición uno es para echar agua al parabrisas y la posición dos para la luneta trasera.

Y eso es todo, como se aprecia el surtidor de la luneta trasera no echa mucha agua, pero es porque está obstruido. Con poco dinero he podido hacer que funcione el lavaparabrisas, y aunque se que es una chapuza, por lo menos he salido del paso para poder ir a pasar la ITV. He hecho este tutorial por si a alguien le interesa, nada mas. Vuelvo a repetir es algo chapuza, pero te quita de un apuro.

Perdonar por el tocho, la verdad es que ya hacía tiempo que no entraba en el foro y ahora que entro  es como si escribiera la biblia. No me deis por esto.

Salu2.

lavaparabrisas y lavalunas trasero y lavafaros0.PNG

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Si claro, los vídeos están grabados con el móvil, quise enseñar por donde pasé la cablería que me hice para que funcionara el circuito.

Lo que no hablo nada porque soy algo tímido jejej.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 21 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 5 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 452 respuestas
    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 42 respuestas
×