Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

weiesr

Modo económico de energía activado

Mensajes recomendados

No puedo arrancar el Peugeot 508, aparece el mensaje de Modo de Energia Economico Activado. El motor no hace ningún amago de arrancar. Si presiono la tecla de Check no indica ningún error. Tiene 85,000 km y acabo de hacer la revisión en un Taller Oficial sin que me hayan indicado nada sobre un desgaste de la bateria.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el estado de los bornes de la batería y sus conexiones. Prueba a desconectar el sistema start-stop, si lo llevas. Y prueba con la segunda llave a arrancar.

 

Si acabas de hacer una revisión en el taller, que te lo miren bien. Supongo que al sacarlo del taller si te arrancaba. Puede ser un síntoma de que la batería esté descargada Por tiempo (varias semanas sin arrancar), o por uso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias. No creo que la batería se haya descargado por uso ya que, debido a un problema de exceso de partículas en el filtro de escape, estuve dándole caña a altas revoluciones tal y como me dijeron en el taller. Me decanto más por la batería muerta por uso pero es casualidad que llevo el coche al taller para revisión y me surgen dos problemas: exceso de partículas en tubo de escape y ahora la batería. No se que tipo de revisión hacen. Por otro lado, espero que no sea nada mas que la batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 8 horas, weiesr dijo:

Tiene 85,000 km y acabo de hacer la revisión en un Taller Oficial sin que me hayan indicado nada sobre un desgaste de la bateria.

 

En los talleres no comprueban las baterías en las revisiones. Seguro que es eso, prueba con una nueva. ¿Cuanto tiempo tiene tu batería?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, weiesr dijo:

cuatro años.

 

Pues podría estar fallando ya. Que te la comprueben en un taller o prueba con una cargada que tengan, así descartas si es o no de la batería. eso sería lo primero antes de pensar en otros problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La leche, por que sera que mis coches no pisan el oficial.

En la revision desde mi punto de vista aficionado, despues de cambiar aceite y filtros que pida hay que entrar en el coche con la diagnosis y ponerle en mantenimiento.

Ahí si o si se hace una lectura del diario de defectos. si la bateria esta mal canta como defecto leve o fugitivo y entonces con el midtronics se mide la bacteria especificamente para descartar o confirmar fallo

Hay que reinicializar el indicador de mantenimiento, poner los kilometros y nombre operario, sales del menu y ya esta hecha la revision.

obliga la diagnosis si se enchufa a realizar el test, otra cosa que por prisas y ejem ejem ni conecten la máquina y reinicien el cuadro mantenimiento desde el check sin leer defectos.

 

Lo del filtro particulas si lo han tenido arrancado al ralenti y estabas cerca pués les habrá saltado a ellos y como se la pela directamente han cortado el contacto y que se la coma el cliente.

Si es taller de siempre yo les haria un comentario al jefe taller con copia gerente y atención cliente para que sepan que no son lo más listo del lugar.

 

Es solo mi opinión

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el tema de las particulas ya se lo dije al Jefe de Taller que no entendia que habiendo realizado el mantenimiento no se detectase. Al final te callan indicándo que esa prueba no está en el protocolo de mantenimiento. Lo mismo dirán con la bateria que siempre argumentan que se rompe sin avisar.

Pues no sé que hacer. En cualquier caso, agradezco tu comentario pues me parece muy razonable y me aporta conocimiento en estos temas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Juer, 140 pavos por una batería. Jaja.

Pagué yo por la mia, una varta similar, 80 y pico. Puesta en casa. 

Pero bueno, si quieres que te la sustituyan ellos, has de pagar mano de obra también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/12/2016 a las 15:37, Calculin69 dijo:

Juer, 140 pavos por una batería. Jaja.

Pagué yo por la mia, una varta similar, 80 y pico. Puesta en casa. 

Pero bueno, si quieres que te la sustituyan ellos, has de pagar mano de obra también.

obvio, si es cierto que da miedo cambiar la bateria hay que quitar caja fusibles,comprobador el tema de las llaves etc etc y es conveniente conectar el coche a una auxiliar durante el proceso, eso hay que pagarlo.

cuando me toque cambiar la mia llave de 10, diagbox y mucho miedo pa que nos vamos a engañar jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 19 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad