Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Jesús Angel

ESP/ASR fuera de servicio

Mensajes recomendados

El viernes, comentaba con un forero que estaba bastante contenco con el coche, que hacía mucho que no me daba problemas, y esas cosas... pues me podia haber mordido la lengua... :(:(

Salí de la oficina, e iba tan ricamente con el aire puesto para casa, cuando estaba llegando PIIIII.... y en la multifunción ESP/ASR FUERA DE SERVICIO :evil::evil:

Pensando en lo que tenemos comentado por aqui de los avisos fugitivos, y que se borran despues de tres ciclos, llegue a casa y a la tarde lo primero que hice fue irme al taller a ver que me decian, pero ya cuando encendí se habia borrado el aviso... :roll: :roll:

Se lo comento al recepcionista y lo primero que me pregunta es si habia cambiado los neumaticos, le digo que no y que me da hora y se lo tengo que dejar, y que lleve las dos llaves y la tarjeta (telecarga al canto).

Desde el viernes no me lo volvío a hacer...

¿A alguien más le pasó algo así? ¿Que le hicieron?

P.D.:

Como no me volvío a salir el aviso tengo la duda de si llevarlo o no (me tengo que quedar un dia sin coche...) pero por otro lado, conociendo el historial de mi coche con el ESP... :? :?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer recojí al niño y aparentemente ya está sano.

Al dejarselo también me acorde de comentarles que se me habia desconectado varias veces el regulador de velocidad... ahi el recepcionista puso cara un poco rara y quizas cometarles eso fue lo que les dio la pista para reparlo ya que le cambiaron el sensor del pedal de freno.

Lo que me dijo al entregarmelo es que igual tengo que dejar el coche alli 3 dias más para que pase el perito a verlo ya que al ser con la ampliación a veces se ponen tontos... eso si, si tengo que dejar el coche que me ponga pesado y que exija un coche de sustitución que me lo tienen que dejar.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ayer recojí al niño y aparentemente ya está sano.

Al dejarselo también me acorde de comentarles que se me habia desconectado varias veces el regulador de velocidad... ahi el recepcionista puso cara un poco rara y quizas cometarles eso fue lo que les dio la pista para reparlo ya que le cambiaron el sensor del pedal de freno.

Lo que me dijo al entregarmelo es que igual tengo que dejar el coche alli 3 dias más para que pase el perito a verlo ya que al ser con la ampliación a veces se ponen tontos... eso si, si tengo que dejar el coche que me ponga pesado y que exija un coche de sustitución que me lo tienen que dejar.

Un saludo.

Y con ese cambio te han arreglado todo?? Esa es el origen del fallo del ESP???? :shock:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Po'ci... o al menos eso fue lo que me dijeron.

Ten en cuenta que el ESP también usa los sensores de los pedales para "decidir" su forma de actuar y parece que el del freno tenia que darles una lectura rara....

Y otra cosa que me hizo gracia, me pidieron las dos llaves y la tarjeta y cuando les pregunté si me tocaba hacer alguna actualización me dijeron que ahora las piden siempre... por si acaso. :roll: :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

Pues a mi hace um par de dias que me da esse fallo. Cuando paras el coche e lo pones a trabajar otra vez se queda sin fallo. logo cuando empieza a marchar el fallo reaparece. Esta asi desde el passado viernes.

Hoy me passei por completo e antes que desse fallo, frenei e ho echo diaparar el abs.... desde ai non volvio a dar el fallo.

La verdad es que cambiei de neumáticos, pero mantive las medidas!! 8O

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ami ese mensaje me salio hara cosa de 3 neses y no me ha vuelto aparacer,lo que tengo duda es si esta desactivado o no,porque he salido un par de veces picando rueda para ver si saltaba y no lo hace.alguien sabe si despues de que emite el fallo no vuelve a funcionar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si esta desactivado, tendrás el piloto encendido.

Hay una averia muy normal, que hace que el ESP y ASR se desactive, hasta el siguiente arranque. Es el contacto del pedal de freno, esta muy comentado por el foro.

De todas formas, puede que haya sido un caso puntual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Resucito tema, para no estar abriendo otro sobre un tema supuestamente muy tratado (he buscado y "solo" salen 10 temas en los que se habla de esto )

Cuando he terminado de pagar la segunda cuota del segundo arreglo de la centralita en mi precioso 307, al dia siguiente empiezo a notar y desde entonces, que todos los dias me sale el fugitivo aviso de "ESP/ASR fuera de servicio" que se quita al apagar y encender el coche.

Antes me pasaba cada muchos meses, ahora es todos los dias, dos veces al día o así. Lo conduzco para ir a la uni (~15km +15km)

¿qué puedo hacer? ¿dónde meto mano?..........

Gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

...aver aver , en primer lugar quiero agradecer al clubpeugeot.es por todo lo que nos aporta y at todos los usuarios , gracias a ellos pude areglar mi com 2000 de mi 307 sw pero despues de montar todo y ponerlo en marcha funciona bien menos la mierda del testigo esp asr fuera se servicio , no se que hacer estoy pensando a desmontar otra vez el comm 2000 alguien sabe alguna solucion ? sin pasar por taller

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ESP / ASR FUERA DE SERVICO

Ese es el mensaje que me ha aparecido a mi hoy de vuelta a casa. Espero que no se repita. Probé a arrancar el coche de nuevo y desapareció. ya veremos!  De todas maneras, lo que comprobaré será el contactor del freno. Siguiendo este brico:

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 horas, juan74es dijo:

ESP / ASR FUERA DE SERVICO

Ese es el mensaje que me ha aparecido a mi hoy de vuelta a casa. Espero que no se repita. Probé a arrancar el coche de nuevo y desapareció. ya veremos!  De todas maneras, lo que comprobaré será el contactor del freno. Siguiendo este brico:

 

 

  Bien, pues esperemos noticias.

Esperemos que no se repita, y que solamente haya sido un "bug"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/4/2017 a las 23:08, jokameda dijo:

  Bien, pues esperemos noticias.

Esperemos que no se repita, y que solamente haya sido un "bug"

Varios días y sigue sin aparecer el error. Aún así, supongo que tendré que cambiarlo más temprano que tarde. Buscando por mi VIN ya tengo la referencia concreta del contactor, que vale 15 euros en la Peugeot, y como vemos, es muy fácil cambiarlo.

Es importante localizarlo así, porque buscando solo por modelo hay muchisimas referencias y muchas de ellas cerca de los 60 euros.

Si me toca cambiarlo os mantendré informados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, juan74es dijo:

Varios días y sigue sin aparecer el error. Aún así, supongo que tendré que cambiarlo más temprano que tarde. Buscando por mi VIN ya tengo la referencia concreta del contactor, que vale 15 euros en la Peugeot, y como vemos, es muy fácil cambiarlo.

Es importante localizarlo así, porque buscando solo por modelo hay muchisimas referencias y muchas de ellas cerca de los 60 euros.

Si me toca cambiarlo os mantendré informados.

  Perfecto!

Esperemos que no se repita.!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
×