Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

sapo_307

Olor feo sin conectar el A/A

Mensajes recomendados

Qué tal gente, estuve buscando un poco los post viejos pero no encontré nada como lo que me sucede a mi.

 

para tener una idea, se cambio el filtro de polen y se colocó un spray para limpiar el circuito interior.

 

Necesito una mano para ver si puedo descubrir lo que me está causando el problema.

 

puntuaente  me sucede que cuando enciendo la ventilación (sin A/A) el primer minuto aproximadamente, sale un olor muy feo de la ventilación !!!! , pero,  si antes de ese minuto prendo el A/A el olor se va, ósea, el olor sale si no tengo prendido el aire, si prendo el aire no se siente ningún olor !! 

 

No no sé qué podrá ser ?? Estoy pensando en revisar el desagüe del aire porque no recuerdo ver gotear agua cuando enciendo el aire .

 

espero sus opiniones

muchas gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, creo que se refiere va ese filtro, que suele ser el que da mal olor en el habitáculo. Aún así, revísalo, porque si ha cogido humedad o basura puede oler mal. Lo extraer y lo miras a ver si huele.

Si no lo solucionas, hay unos sistemas de limpieza del circuito de A/A, que consiste en unos aerosoles que se ponen en el habitáculo con el aire puesto y recirculando, y suelen dar buenos resultados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 5 horas, sapo_307 dijo:

En cuanto a los aerosoles de limpieza del circuito, ya use uno hace 20 días .

 

Pues eso debería ser suficiente para eliminar olores, a no ser que tengas otro problema. Puede que tengas exceso de humedad en el circuito. Limpiarlo es caro, pues hay que desmontar, pero puedes probar a encender unos días la calefacción a ver si se soluciona algo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa sobre la zona del filtro del polen por si hay suciedad como hojas, polvo etc. Detrás de la guantera hay una tobera de entrada de aire desde el exterior (figuras 2 y 6). Pasando por el filtro del polen/habitáculo (figura 7), motor ventilador (figura1) y hacia el mueble impulsor de ventilación.

 

 

peugeot 307 mueble ventilación toberas y entrada.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no tendras el desguace del a.a. obstruido   y se quede el agua  sin salir al exterior y por eso te huele mal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gente, saque la tapa y accedí a lo que sería el caño del desagüe del a/a, adjunto fotos....

la pregunta es que hago, sacó el caño del chupete y le pasó un alambre o algo para ver si está tapado ?? 

Prendi el auto en el garaje para hacer una prueba, encendí en a/a por 10 minutos y no callo ni una hitos de agua abajo del auto, parecería que no está sacando el agua hacia afuera !!!, adjunto fotos del piso sin goteras .

IMG_9086.JPG

IMG_9087.JPG

IMG_9088.JPG

IMG_9089.JPG

IMG_9090.JPG

IMG_9091.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gente, me tomé el trabajo y vomite el caño de desagüe del aire acondicionado, prendo el auto y al principio ni una gota de agua, luego de unos minutos arranco a tirar agua !!! Igualmente saque el caño y pase un alambre por si estaba obstruido pero no había nada obstruido y volví a conectar el caño, si y sin apagar el aire, el loco goteaba por abajo toda el agua sin problema !!! 

 

Por lo tanto esto que sospechábamos que podría ser el desagüe del aire acondicionado tapado no sería !!! 

 

Seguiré investigando pero ya. O se que puede ser !!! 

 

Saludos 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues si no es del agua que produce el a,a  podría ser que tengas algo dentro y eso produce el mal olor ,

yo volveria a empezar  de nuevo poniendo filtro de polen  nuevo y hacer una limpieza de todo el sistema de a,a con los productos que se venden para ello

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

No veo en los post que has puesto que tipo de filtro has montado, pero en ocasiones, con vehiculos con malos olores persistentes hay que montar filtros de polen de carbon activo, son mas caros pero filtran mucho mas.

 

A mi me ha sacado de algun apuro con algun vehiculo que se quejaban de malos olores y por supuesto, algun producto en spray para elminiralo por completo.

 

Un saludo y Felices Fiestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
×