Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

sapo_307

Olor feo sin conectar el A/A

Mensajes recomendados

Qué tal gente, estuve buscando un poco los post viejos pero no encontré nada como lo que me sucede a mi.

 

para tener una idea, se cambio el filtro de polen y se colocó un spray para limpiar el circuito interior.

 

Necesito una mano para ver si puedo descubrir lo que me está causando el problema.

 

puntuaente  me sucede que cuando enciendo la ventilación (sin A/A) el primer minuto aproximadamente, sale un olor muy feo de la ventilación !!!! , pero,  si antes de ese minuto prendo el A/A el olor se va, ósea, el olor sale si no tengo prendido el aire, si prendo el aire no se siente ningún olor !! 

 

No no sé qué podrá ser ?? Estoy pensando en revisar el desagüe del aire porque no recuerdo ver gotear agua cuando enciendo el aire .

 

espero sus opiniones

muchas gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, creo que se refiere va ese filtro, que suele ser el que da mal olor en el habitáculo. Aún así, revísalo, porque si ha cogido humedad o basura puede oler mal. Lo extraer y lo miras a ver si huele.

Si no lo solucionas, hay unos sistemas de limpieza del circuito de A/A, que consiste en unos aerosoles que se ponen en el habitáculo con el aire puesto y recirculando, y suelen dar buenos resultados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 5 horas, sapo_307 dijo:

En cuanto a los aerosoles de limpieza del circuito, ya use uno hace 20 días .

 

Pues eso debería ser suficiente para eliminar olores, a no ser que tengas otro problema. Puede que tengas exceso de humedad en el circuito. Limpiarlo es caro, pues hay que desmontar, pero puedes probar a encender unos días la calefacción a ver si se soluciona algo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa sobre la zona del filtro del polen por si hay suciedad como hojas, polvo etc. Detrás de la guantera hay una tobera de entrada de aire desde el exterior (figuras 2 y 6). Pasando por el filtro del polen/habitáculo (figura 7), motor ventilador (figura1) y hacia el mueble impulsor de ventilación.

 

 

peugeot 307 mueble ventilación toberas y entrada.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no tendras el desguace del a.a. obstruido   y se quede el agua  sin salir al exterior y por eso te huele mal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gente, saque la tapa y accedí a lo que sería el caño del desagüe del a/a, adjunto fotos....

la pregunta es que hago, sacó el caño del chupete y le pasó un alambre o algo para ver si está tapado ?? 

Prendi el auto en el garaje para hacer una prueba, encendí en a/a por 10 minutos y no callo ni una hitos de agua abajo del auto, parecería que no está sacando el agua hacia afuera !!!, adjunto fotos del piso sin goteras .

IMG_9086.JPG

IMG_9087.JPG

IMG_9088.JPG

IMG_9089.JPG

IMG_9090.JPG

IMG_9091.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gente, me tomé el trabajo y vomite el caño de desagüe del aire acondicionado, prendo el auto y al principio ni una gota de agua, luego de unos minutos arranco a tirar agua !!! Igualmente saque el caño y pase un alambre por si estaba obstruido pero no había nada obstruido y volví a conectar el caño, si y sin apagar el aire, el loco goteaba por abajo toda el agua sin problema !!! 

 

Por lo tanto esto que sospechábamos que podría ser el desagüe del aire acondicionado tapado no sería !!! 

 

Seguiré investigando pero ya. O se que puede ser !!! 

 

Saludos 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues si no es del agua que produce el a,a  podría ser que tengas algo dentro y eso produce el mal olor ,

yo volveria a empezar  de nuevo poniendo filtro de polen  nuevo y hacer una limpieza de todo el sistema de a,a con los productos que se venden para ello

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

No veo en los post que has puesto que tipo de filtro has montado, pero en ocasiones, con vehiculos con malos olores persistentes hay que montar filtros de polen de carbon activo, son mas caros pero filtran mucho mas.

 

A mi me ha sacado de algun apuro con algun vehiculo que se quejaban de malos olores y por supuesto, algun producto en spray para elminiralo por completo.

 

Un saludo y Felices Fiestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 41 respuestas
    • Localización fusibles Peugeot 107
      En el Peugeot 107 los fusibles están localizados en el compartimento del motor, al lado de la batería... pero según Peugeot éstos deben ser para los usuarios medios, patosos o como queramos llamarlo. Si se te va uno, en el manual no viene más que pases por el concesionario. Pues bien, la localización "del resto" de fusibles es la siguiente:
      • 6 respuestas
    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 12 respuestas
×