Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Conéctate para seguir esto  
Crenols

Consumo "elevado"

Mensajes recomendados

Hola a todos, bueno os comento un poco... Hoy mi coche ha entrado en la reserva, con un alcance de 120km. Ultimamemte hago mucha carretera, y eso ha hecho que entrara con ese alcance y no el de 100 como otras veces.  Yo calculo entonces que tendría entorno a 6 litros en el depósito... Bueno el caso es que me he comido un atasco bien gordo y he llegado al destino con 60 de alcance... Le he echado gasoil a la vuelta... Solo tenian del ultimate en BP... Y bueno, volviendo para casa, con el motor ya caliente me ha ocurrido algo muy raro. El ordenador me marcaba unos consumos instantáneos que variaban con mucha facilidad, constantemente diría yo, elevándose mucho. Era muy sensible, cosa que no es frecuente en estos 7 años de antigüedad. Más aún, en una típica cuesta abajo de autopista a 100 en quinta, levantando el pie totalmente de acelerador, y embrague por supuesto, nunca llegaba a cero, se quedaba en 1,5... No tengo climatizador, llevaba calefacción pero he probado a quitarla y nada, igual... 

¿Alguna explicación? ¿regeneración automática del fap? ¿inyectores) Mi coche es un 1.6hdi de 110cv (creo).

 

Ultimamente lo uso mucho y el coche me lo está reclamando... Le está pasando de todo...

 

Muchísimas gracias por toda vuestra ayuda compañeros. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Procura no apurarlo hasta la reserva. Dale tiempo hasta que el ordenador "estabilice" sus mediciones de consumos al circular con el coche unos kilómetros.

 

Si ves que sigue igual, prueba a resetear los datos de consumos, autonomía, etc. Pulsando varios segundos de forma seguida el botón que hay en el extremo del mando derecho del limpiaparabrisas.

 

Peugeot 308 t7 ordenador de abordo.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Cudeiro, le he hecho 20 kms en autopista y bueno... Sigue siendo más sensible de lo que recordaba aunque por lo menos si levanto el pie del acelerador el consumo va descendiendo hasta llegar a cero.Pero noto que las rayitas esas que salen cuando estás parado no cambian a números hasta bastante. 

 

Por ejemplo, puedo hacer una rotonda entera saliendo de parado con el consumo en rayitas, y al momento se dispara a 11/12 litros, lo cual me sorprende. En una autopista, como por ejemplo la M40, (sin grandes pendientes ni curvas grandes) teniendo en cuenta que la conducción es normal, en quinta a 100, y manteniendo la velocidad, el consumo os cambia constantemente??? Sería entre valores comprendidos en 3,6- 4,5- 5,2 constantemente...

 

A simple vista las ruedas están bien, revisaré con la máquina, pero me da miedo pensar que algún inyector pueda estar obstruido por haber aguantado con tan poco combustible, sería un sintoma de ello??? Normalmente no apuro pero es que me sorprendió el atasco con una gran autonomía y bajaba muy rápidamente. El OBD con torque pro no me dice que haya ningún fallo.

 

Saludos compañeros!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si algún inyector estuviera mal, el coche daría tirones y el motor no sonaría redondo.

 

Pienso que el ordenador de abordo, quizás coja información del aforador de combustible en el depósito, la pantalla multifunción y la centralita, (en este caso no sé si será la BSI). Prueba a resetarlo pulsando el botón de los mandos de los limpias, a ver si "reinicia".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias Cudeiro, pues... No lo entiendo... Lo reseteé esta mañana antes de escribir el mensaje anterior y la cosa me parecía igual... Pero de vuelta a casa me da la sensación de que se ha estabilizado, de que ya no es tan sensible. He grabado un video de cómo estaba y a ver si mañana no pillo atascazo y puedo grabar cómo está a ver si lo notamos. Pero si hay variaciones, se puede decir que se ha arreglado solo, y si no vemos variaciones... es que estoy loco, cosa que no descarto... 

Una cosa, para esto de los videos... Lo tendría que subir a youtube e insertarlo aquí, no? No vale con subirlo aquí directamente?

 

Muchas gracias de nuevo. Buenas noches!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi de allá para cuando me ha hecho algo similar, e incluso de acelerar fuerte y ponerse a rozar los 40 litros de consumo (subiendo a mas de 4000 rpm) mi motor es el 1.6 hdi 112cv. Esto siempre me ha ocurrido al sustituir el filtro de gasoil o cuando salta el Fap. Respecto a BP siempre evito comprarla ya que en este motor en concretohace peores medias de consumo, de todas las marcas de carburante en gasoil normal me quedo con Shell ya que es la que mejores medias me ha sacado de consumo. Puede ser que el gasoil que echaras llevase mucho tiempo en el surtidor y se hubieren volatilizado los aditivos, no obstante, con el tiempo y un uso regular te volvera a marcar bien las medias. un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pegatina contaminación DGT
      Hola chic@s

       

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 44 respuestas
    • Cambiar silenciador de escape en casa (low cost).
      Hola, pues eso, que he cambiado el silencioso en casa y me he ahorrado unas perras que vienen muy bien para gastarlas en otras cosas. Todos sabemos que el silencioso, dependiendo de la marca vale un dinero y que cambiarlo en un taller tiene un sobrecoste, por que el taller lo compra y luego nos lo revende a nosotros y luego habríamos de sumarle la mano de obra por el montaje.
      Pero si lo compramos nosotros nos evitamos los dos últimos trámites, pero resulta que si lo compramos en una tienda de recambios, también nos lo venden a nosotros que somos particulares más caro que a un taller, pues a un mecánico le hacen descuento (sobre el 40%).
      Al final lo más barato es comprarlo por internet y doy fe de ello porque lo he comprobado. Hay algunas páginas como oscaro o mister auto que te lo venden casi a precio de coste y lo único que pagas de más es el envío que son 8 o 10 euros más o menos y aún así te sale más barato que comprarlo en un autorecambios y lo recibes en casa.....
    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
×