Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Conéctate para seguir esto  
wagego_GACEL

Termostato sin sensor

Mensajes recomendados

Buenos días gente, necesito hacerles una consulta.

Debo cambiar el termostato de mi 307 2.0. En todas las casas de repuestos tienen el termostato pero sin el sensor (el que va en el cuerpo, el amarillito).

1) ¿ese sensor que es lo que hace?.

2) ¿qué pasa si pongo el que no tiene el conector ese? ¿tengo que dejar sin conectar la ficha? ¿pasa algo?

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Problema

Ruido elevado en el compartimiento motor - Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Causa

Hélice del motoventilador.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número de DAM 10171 montaje de un motoventilador con hélice modificada.

Método

Hasta el número de DAM 10170 sustituir el motoventilador.

Encendido del testigo de temperatura del líquido de refrigeración. Encendido del testigo de diagnosis motor con o sin paso a fase de emergencia.

Problema

Encendido del testigo de temperatura del líquido de refrigeración. Encendido del testigo de diagnosis motor con o sin paso a fase de emergencia.

Causa

Junta de la sonda de temperatura de líquido de refrigeración.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número OPR 11467 (A partir del número de motor 10LH5E 1711263), evolución de la junta de la sonda de temperatura del líquido refrigerante.

Método

Lectura de los códigos de averías. 
Sustitución de la junta de sonda de temperatura del líquido de refrigeración.

Lectura de los códigos de averías:

En presencia del o de los códigos de averías P0121, P1153, P0105, P1160, P1161, P1623, P1113, P0571: Efectuar el control

En presencia de otros códigos de averías, efectuar una búsqueda intensiva de avería.

Controlar la ausencia de rastros de líquido de refrigeración y de oxidación:

En los terminales del conector de la sonda de temperatura de líquido de refrigeración

En los terminales de la sonda de temperatura de líquido de refrigeración

Si no hay huellas de oxidación: Intervenir.

Si hay huellas de oxidación: Contactar con la plataforma de asistencia.

Procedimiento:

Desmontar el conducto de admisión de aire (Si es necesario

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Encendido del testigo de diagnosis motor. Indicación errónea de la temperatura motor en el cuadro de instrumentos.

Problema

Encendido del testigo de diagnosis motor. Indicación errónea de la temperatura motor en el cuadro de instrumentos.

Causa

Sonda de temperatura motor defectuosa.
Presencia de agua a nivel de conectores de la sonda de temperatura motor o de la U.E.C. control motor.

Presencia posible de uno o varios de los siguientes códigos de averías en memoria de la U.E.C. control motor:

P0116: Problema de campo de funcionamiento respecto a resultados circuito

P0117: Detección cortocircuito en batería o circuito abierto

P0118: Detección cortocircuito a masa

P0119: Circuito intermitente: La temperatura motor no ha pasado el umbral de temperatura, aunque el umbral de accionamiento de la regulación lambda se ha alcanzado

Proceso de reparación

- Lectura de los códigos de averías.
- Verificación de la cablería motor y de las conexiones.
- Sustitución de la sonda de temperatura motor (Si es necesario).

Método

Comprobar el estado del haz de cable. Comprobar la continuidad y aislamiento de cables.

Comprobar el valor de la resistencia de la sonda de temperatura motor.

Atención: La medición de resistencia se efectúa con el motor frio (líquido refrigerante motor a temperatura ambiente).

 

Comprobar visualmente que no hay fisuras en los elementos en contacto con el líquido de refrigeración.

Si una de las condiciones no se cumple: Sustituir la sonda de temperatura motor.

En caso contrario: Continuar con la diagnosis (Cablería motor, conectores...): No sustituir la sonda de temperatura motor.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf, antes que nada muchas gracias por la info.

 

A esos errores no le veo lo vinculado a lo que necesito.

Lo que me esta pasando es lo siguiente:

En el primer arranque del auto en el día, el auto va tomando temperatura, la aguja se pasa de los 100° y llega a la zona roja, donde se dispara la segunda velocidad del electro, mientras que la aguja sigue subiendo hasta por lo menos los 120° (si estoy en un semáforo hasta me llega a tirar el "STOP".

A los 10 segundos ya enfria y baja y se mantiene siempre en los 100°, asi que el funcionamiento despues es el normal.

 

Ya revise el fusible térmico que tiene la resistencia que esta en el costado del electro, no se si cambiar el sensor de temperatura (el verdecito que va en la caja del termostato) o cambiar el termostato (aca no se consigue con sensor).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a quitar el termostato de la caja de aguas. Y circular con el coche sin llevar el termostato para descartar que este este mal. Vigila la temperatura de refrigeración motor que aparece en una aguja del cuadro. No lo dejes que se caliente tanto con la tº del motor porque puedes romper la junta de la culata a la larga.

 

Revisa el sensor de temperatura del agua del motor, que va colocado en un lateral de la caja de aguas. Suele ser de color verde.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, jjcf dijo:

Este es el que lleva tu coche 

 

Conector ISO Univ.jpg

hay aqui dos  sensores  uno el que va con el termostato que es el que recibe la informacion y otro en la caja que es el que manda la señal de temperatura 

por lo que veo  o creo no se te pone el ventilador en la primera velocidad si es asi tienes que  cambiar la caja electronica que va cerca del ventilador

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, cudeiro1993 dijo:

Prueba a quitar el termostato de la caja de aguas. Y circular con el coche sin llevar el termostato para descartar que este este mal. Vigila la temperatura de refrigeración motor que aparece en una aguja del cuadro. No lo dejes que se caliente tanto con la tº del motor porque puedes romper la junta de la culata a la larga.

 

Revisa el sensor de temperatura del agua del motor, que va colocado en un lateral de la caja de aguas. Suele ser de color verde.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Eso es lo que me llama la atención, el sensor (verde) mal no debe estar andando, porque despues la temperatura la marca bien durante todo el trayecto que haga.

La lógica indicaría que el termostato tarda en abrir y es el síntoma de que levanta temperatura al principio, pero una vez abierto ya esto no sucede más...

 

 

Hace una hora, jjcf dijo:

hay aqui dos  sensores  uno el que va con el termostato que es el que recibe la informacion y otro en la caja que es el que manda la señal de temperatura 

por lo que veo  o creo no se te pone el ventilador en la primera velocidad si es asi tienes que  cambiar la caja electronica que va cerca del ventilador

El sensor que va con el termostato que información "recibe"?.

El que va cerca del ventilador le cambié el fusible térmico (184°, 15amp) que es por lo que dicen lo que se quema siempre y hace que no ande la primer velocidad pero sigue haciendo el mismo síntoma. Me quedaría solo puentearlo para hacer una prueba más, pero ya con el fusible térmico lo daría como descartado...

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si no te funciona la primera velocidad tienes que cambiar la  caja electronica que va cerca  del ventilador por eso no funciona la primera velocidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, jjcf dijo:

si no te funciona la primera velocidad tienes que cambiar la  caja electronica que va cerca  del ventilador por eso no funciona la primera velocidad.

Es que la primer velocidad si funciona.

Cuando hago el primer encendido del día del auto, la temperatura se pasa de los 110°, se dispara la segunda velocidad del electro (la aguja llega a subir a 120°) y baja rapidamente a 100° donde se mantiene siempre.

Despues la primer velocidad enciende normalmente todo el tiempo (salvo que haga mucho calor y una que otra vez encienda la segunda para ayudar).

 

Eso es lo raro, la primera vez tira la segunda velocidad y despues trabaja todo normalmente. Por eso me da la sensación o que el termostato tarda en abrir (una vez que abrio ya funciona todo ok) o el sensor de temperatura no funca bien...

¿qué hace el sensor que tiene el termostato (el amarillito que va en el codo)???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me tendria que asegurar  pero hay termostatos que se abren electro mecánicamente   no se si es tu caso,no busco los datos pero lo mas seguro que es  electrico  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×