Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
wagego_GACEL

Termostato sin sensor

Mensajes recomendados

Buenos días gente, necesito hacerles una consulta.

Debo cambiar el termostato de mi 307 2.0. En todas las casas de repuestos tienen el termostato pero sin el sensor (el que va en el cuerpo, el amarillito).

1) ¿ese sensor que es lo que hace?.

2) ¿qué pasa si pongo el que no tiene el conector ese? ¿tengo que dejar sin conectar la ficha? ¿pasa algo?

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Problema

Ruido elevado en el compartimiento motor - Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Causa

Hélice del motoventilador.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número de DAM 10171 montaje de un motoventilador con hélice modificada.

Método

Hasta el número de DAM 10170 sustituir el motoventilador.

Encendido del testigo de temperatura del líquido de refrigeración. Encendido del testigo de diagnosis motor con o sin paso a fase de emergencia.

Problema

Encendido del testigo de temperatura del líquido de refrigeración. Encendido del testigo de diagnosis motor con o sin paso a fase de emergencia.

Causa

Junta de la sonda de temperatura de líquido de refrigeración.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número OPR 11467 (A partir del número de motor 10LH5E 1711263), evolución de la junta de la sonda de temperatura del líquido refrigerante.

Método

Lectura de los códigos de averías. 
Sustitución de la junta de sonda de temperatura del líquido de refrigeración.

Lectura de los códigos de averías:

En presencia del o de los códigos de averías P0121, P1153, P0105, P1160, P1161, P1623, P1113, P0571: Efectuar el control

En presencia de otros códigos de averías, efectuar una búsqueda intensiva de avería.

Controlar la ausencia de rastros de líquido de refrigeración y de oxidación:

En los terminales del conector de la sonda de temperatura de líquido de refrigeración

En los terminales de la sonda de temperatura de líquido de refrigeración

Si no hay huellas de oxidación: Intervenir.

Si hay huellas de oxidación: Contactar con la plataforma de asistencia.

Procedimiento:

Desmontar el conducto de admisión de aire (Si es necesario

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Encendido del testigo de diagnosis motor. Indicación errónea de la temperatura motor en el cuadro de instrumentos.

Problema

Encendido del testigo de diagnosis motor. Indicación errónea de la temperatura motor en el cuadro de instrumentos.

Causa

Sonda de temperatura motor defectuosa.
Presencia de agua a nivel de conectores de la sonda de temperatura motor o de la U.E.C. control motor.

Presencia posible de uno o varios de los siguientes códigos de averías en memoria de la U.E.C. control motor:

P0116: Problema de campo de funcionamiento respecto a resultados circuito

P0117: Detección cortocircuito en batería o circuito abierto

P0118: Detección cortocircuito a masa

P0119: Circuito intermitente: La temperatura motor no ha pasado el umbral de temperatura, aunque el umbral de accionamiento de la regulación lambda se ha alcanzado

Proceso de reparación

- Lectura de los códigos de averías.
- Verificación de la cablería motor y de las conexiones.
- Sustitución de la sonda de temperatura motor (Si es necesario).

Método

Comprobar el estado del haz de cable. Comprobar la continuidad y aislamiento de cables.

Comprobar el valor de la resistencia de la sonda de temperatura motor.

Atención: La medición de resistencia se efectúa con el motor frio (líquido refrigerante motor a temperatura ambiente).

 

Comprobar visualmente que no hay fisuras en los elementos en contacto con el líquido de refrigeración.

Si una de las condiciones no se cumple: Sustituir la sonda de temperatura motor.

En caso contrario: Continuar con la diagnosis (Cablería motor, conectores...): No sustituir la sonda de temperatura motor.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf, antes que nada muchas gracias por la info.

 

A esos errores no le veo lo vinculado a lo que necesito.

Lo que me esta pasando es lo siguiente:

En el primer arranque del auto en el día, el auto va tomando temperatura, la aguja se pasa de los 100° y llega a la zona roja, donde se dispara la segunda velocidad del electro, mientras que la aguja sigue subiendo hasta por lo menos los 120° (si estoy en un semáforo hasta me llega a tirar el "STOP".

A los 10 segundos ya enfria y baja y se mantiene siempre en los 100°, asi que el funcionamiento despues es el normal.

 

Ya revise el fusible térmico que tiene la resistencia que esta en el costado del electro, no se si cambiar el sensor de temperatura (el verdecito que va en la caja del termostato) o cambiar el termostato (aca no se consigue con sensor).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a quitar el termostato de la caja de aguas. Y circular con el coche sin llevar el termostato para descartar que este este mal. Vigila la temperatura de refrigeración motor que aparece en una aguja del cuadro. No lo dejes que se caliente tanto con la tº del motor porque puedes romper la junta de la culata a la larga.

 

Revisa el sensor de temperatura del agua del motor, que va colocado en un lateral de la caja de aguas. Suele ser de color verde.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, jjcf dijo:

Este es el que lleva tu coche 

 

Conector ISO Univ.jpg

hay aqui dos  sensores  uno el que va con el termostato que es el que recibe la informacion y otro en la caja que es el que manda la señal de temperatura 

por lo que veo  o creo no se te pone el ventilador en la primera velocidad si es asi tienes que  cambiar la caja electronica que va cerca del ventilador

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, cudeiro1993 dijo:

Prueba a quitar el termostato de la caja de aguas. Y circular con el coche sin llevar el termostato para descartar que este este mal. Vigila la temperatura de refrigeración motor que aparece en una aguja del cuadro. No lo dejes que se caliente tanto con la tº del motor porque puedes romper la junta de la culata a la larga.

 

Revisa el sensor de temperatura del agua del motor, que va colocado en un lateral de la caja de aguas. Suele ser de color verde.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Eso es lo que me llama la atención, el sensor (verde) mal no debe estar andando, porque despues la temperatura la marca bien durante todo el trayecto que haga.

La lógica indicaría que el termostato tarda en abrir y es el síntoma de que levanta temperatura al principio, pero una vez abierto ya esto no sucede más...

 

 

Hace una hora, jjcf dijo:

hay aqui dos  sensores  uno el que va con el termostato que es el que recibe la informacion y otro en la caja que es el que manda la señal de temperatura 

por lo que veo  o creo no se te pone el ventilador en la primera velocidad si es asi tienes que  cambiar la caja electronica que va cerca del ventilador

El sensor que va con el termostato que información "recibe"?.

El que va cerca del ventilador le cambié el fusible térmico (184°, 15amp) que es por lo que dicen lo que se quema siempre y hace que no ande la primer velocidad pero sigue haciendo el mismo síntoma. Me quedaría solo puentearlo para hacer una prueba más, pero ya con el fusible térmico lo daría como descartado...

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si no te funciona la primera velocidad tienes que cambiar la  caja electronica que va cerca  del ventilador por eso no funciona la primera velocidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, jjcf dijo:

si no te funciona la primera velocidad tienes que cambiar la  caja electronica que va cerca  del ventilador por eso no funciona la primera velocidad.

Es que la primer velocidad si funciona.

Cuando hago el primer encendido del día del auto, la temperatura se pasa de los 110°, se dispara la segunda velocidad del electro (la aguja llega a subir a 120°) y baja rapidamente a 100° donde se mantiene siempre.

Despues la primer velocidad enciende normalmente todo el tiempo (salvo que haga mucho calor y una que otra vez encienda la segunda para ayudar).

 

Eso es lo raro, la primera vez tira la segunda velocidad y despues trabaja todo normalmente. Por eso me da la sensación o que el termostato tarda en abrir (una vez que abrio ya funciona todo ok) o el sensor de temperatura no funca bien...

¿qué hace el sensor que tiene el termostato (el amarillito que va en el codo)???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me tendria que asegurar  pero hay termostatos que se abren electro mecánicamente   no se si es tu caso,no busco los datos pero lo mas seguro que es  electrico  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad