Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

andres1973

Averia direccion asistida

Mensajes recomendados

Hola amigos..esta mañana sin motivo aparente se me ha bloqueado la dirección y me sale un mensaje de avería..

Ademas han dejado de funcionar los altavoces y no se oye ni la radio ni las llamadas..desconozco si algo mas a dejado de funcionar. 

Deduzco que es un fallo electrico y que no hay ninguna cosa física rota de la direccion..debido a los dias que son hasta el martes no puedo llevarlo al concesionario por que esta cerrado..ya os contare.

20161224_113510.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de mirar los fusibles e intercambiarlos tanto los que hay en el motor como los que hay bajo el salpicadero y no es..los altavoces ya funcionan..no me pregunteis por que..

Deciros que he sudado lo mio con los fusibles de bajo el volante...son inaccesibles pero he conseguido sacar el indicado y cambiarlo por otro.

En una de esas la dirección ha echo ademan de funcionar pero con un ruido estridente y acto seguido se ha vuelto a bloquear.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si accedes al menú de errores en la pantalla te aparece lo de la dirección? Tal vez haya que resetear algo, aunque si hace ruido seguramente tengas avería en el motor de la dirección.

Lo de los altavoces puede haber sido coincidencia, pensé que podían compartir fusible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a pulsar durante unsos segundo seguidos el botón de los tres cuadros que hay en el cuadro, al lado del cuentarrevoluciones, a ver si te da mas información.

Sino tendrás que hacer una diagnosis. ¿puedes circular con el vehículo, te deja mover el volante aunque sea sin dirección asistida?

 

Esta dirección es asistida eléctricamente, es decir que se encarga un motor eléctrico de "ayudar" al hacer los giros del volante.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 58 minutos, cudeiro1993 dijo:

Prueba a pulsar durante unsos segundo seguidos el botón de los tres cuadros que hay en el cuadro, al lado del cuentarrevoluciones, a ver si te da mas información.

Sino tendrás que hacer una diagnosis. ¿puedes circular con el vehículo, te deja mover el volante aunque sea sin dirección asistida?

 

Esta dirección es asistida eléctricamente, es decir que se encarga un motor eléctrico de "ayudar" al hacer los giros del volante.

 

 

he venido a casa circulado con el por que en carretera no hay problema ..el problema viene al intentar aparcar o en el casco urbano por la dureza del volante.

Al presionar el botón de los tres cuadrados me dice "ningun defecto".

Editado por andres1973

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno amigos..pues lo que sea que tuviera el coche ya se le ha pasado y todo vuelve a funcionar..la direccion ya va suave y todo responde..

De ir al concesionario el martes de cabeza no le libra nadie..espero que los fallos queden registrados y no me vengan con historias de que no le pasa nada. 

Seguire contando,gracias a todos por vuestra ayuda. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, andres1973 dijo:

Bueno amigos..pues lo que sea que tuviera el coche ya se le ha pasado y todo vuelve a funcionar..la direccion ya va suave y todo responde..

De ir al concesionario el martes de cabeza no le libra nadie..espero que los fallos queden registrados y no me vengan con historias de que no le pasa nada. 

Seguire contando,gracias a todos por vuestra ayuda. Saludos.

Llevas cambiadas bombillas por led? Un forero ya tuvo problemas con eso

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno mi coche ya esta reparado..me han dicho que le han echo la campaña del smeg y que ya esta todo solucionado....y a mi pregunta de ..y la direccion asistida???? Que es la averia por la que lo he llevado..la respuesta a sido que venia todo por lo mismo..la campaña.  En fin..me tengo que fiar y espero que no vuelva a suceder..no se que opinareis..pero una campaña de smeg y que la direccion se quede petrificada no se que tendra que ver.

Gracias y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi opinión, lo de la dirección ha sido un fallo puntual de la electrónica que controla el motor. Que tenga relación con lo de la actualización del smeg me suena a cuento chino, por no decirte que lo de la dirección se debe a algo puntual y que no tiene avería.

La electrónica en ocasiones se vuelve inestable en temperaturas 'extremas', es decir, tras una noche muy fría aparcado en la calle ahora en invierno, o unas horas al sol de medio día en verano.

Editado por arizaleta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, andres1973 dijo:

Bueno mi coche ya esta reparado..me han dicho que le han echo la campaña del smeg y que ya esta todo solucionado....y a mi pregunta de ..y la direccion asistida???? Que es la averia por la que lo he llevado..la respuesta a sido que venia todo por lo mismo..la campaña.  En fin..me tengo que fiar y espero que no vuelva a suceder..no se que opinareis..pero una campaña de smeg y que la direccion se quede petrificada no se que tendra que ver.

Gracias y saludos.

Como dice el compañero arizaleta tiene toda la pinta de ser un fallo puntual sin más , un fallo de la electrónica sin pinta de ser reincidente , pero como con este coche no se para de tener sorpresas , jjjjjjj , ya no te fías, normal.

Yo he ido hoy al taller a comentarles lo del chirrido del embrague ( ni dos meses cambiado ) , y me han dado cita para el día tres. ...... y que sabían que volvería por allí porque no es el primero que tiene que volver por segunda vez, jjjjjjjjj (modo irónico) , y me pregunta es ¿ realmente me harán ir para algo ? ¿ o simplemente para decirme que Peugeot está buscando una solución ?.

En unos días os cuento.

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace un rato me han llamado del concesionario y he aprovechado para volver a preguntar exactamente que le habian echo y la respuesta a sido que le han puesto una TELECARGA y que el problema se habia solucionado.

No se si los entendidos del foro sabran que es..yo creo que es una actualización de software pero igual me equivoco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 11 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
    • Desmontar asientos y plafones traseros + varios
      Me gustaría desmontar los asientos y los plafones traseros, para ver lo que hay, quitar ruidos y posibles modificaciones. Los asientos no encontré nada, así que me imagino que ira a presión pero por si acaso, no lo e probado con mucha fuerza.
      Alguien lo a desmontado?
      Y si alguien tiene el manual de taller del 307cc, mas que nada por curiosidad, y para cuando me toque repararlo ayuda mucho.
      A si!, alguien tiene la ficha técnica del motor 2.0 gasolina de 136cv?
      • 29 respuestas
×