Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
andres1973

Averia direccion asistida

Mensajes recomendados

Hola amigos..esta mañana sin motivo aparente se me ha bloqueado la dirección y me sale un mensaje de avería..

Ademas han dejado de funcionar los altavoces y no se oye ni la radio ni las llamadas..desconozco si algo mas a dejado de funcionar. 

Deduzco que es un fallo electrico y que no hay ninguna cosa física rota de la direccion..debido a los dias que son hasta el martes no puedo llevarlo al concesionario por que esta cerrado..ya os contare.

20161224_113510.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de mirar los fusibles e intercambiarlos tanto los que hay en el motor como los que hay bajo el salpicadero y no es..los altavoces ya funcionan..no me pregunteis por que..

Deciros que he sudado lo mio con los fusibles de bajo el volante...son inaccesibles pero he conseguido sacar el indicado y cambiarlo por otro.

En una de esas la dirección ha echo ademan de funcionar pero con un ruido estridente y acto seguido se ha vuelto a bloquear.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si accedes al menú de errores en la pantalla te aparece lo de la dirección? Tal vez haya que resetear algo, aunque si hace ruido seguramente tengas avería en el motor de la dirección.

Lo de los altavoces puede haber sido coincidencia, pensé que podían compartir fusible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a pulsar durante unsos segundo seguidos el botón de los tres cuadros que hay en el cuadro, al lado del cuentarrevoluciones, a ver si te da mas información.

Sino tendrás que hacer una diagnosis. ¿puedes circular con el vehículo, te deja mover el volante aunque sea sin dirección asistida?

 

Esta dirección es asistida eléctricamente, es decir que se encarga un motor eléctrico de "ayudar" al hacer los giros del volante.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 58 minutos, cudeiro1993 dijo:

Prueba a pulsar durante unsos segundo seguidos el botón de los tres cuadros que hay en el cuadro, al lado del cuentarrevoluciones, a ver si te da mas información.

Sino tendrás que hacer una diagnosis. ¿puedes circular con el vehículo, te deja mover el volante aunque sea sin dirección asistida?

 

Esta dirección es asistida eléctricamente, es decir que se encarga un motor eléctrico de "ayudar" al hacer los giros del volante.

 

 

he venido a casa circulado con el por que en carretera no hay problema ..el problema viene al intentar aparcar o en el casco urbano por la dureza del volante.

Al presionar el botón de los tres cuadrados me dice "ningun defecto".

Editado por andres1973

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno amigos..pues lo que sea que tuviera el coche ya se le ha pasado y todo vuelve a funcionar..la direccion ya va suave y todo responde..

De ir al concesionario el martes de cabeza no le libra nadie..espero que los fallos queden registrados y no me vengan con historias de que no le pasa nada. 

Seguire contando,gracias a todos por vuestra ayuda. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, andres1973 dijo:

Bueno amigos..pues lo que sea que tuviera el coche ya se le ha pasado y todo vuelve a funcionar..la direccion ya va suave y todo responde..

De ir al concesionario el martes de cabeza no le libra nadie..espero que los fallos queden registrados y no me vengan con historias de que no le pasa nada. 

Seguire contando,gracias a todos por vuestra ayuda. Saludos.

Llevas cambiadas bombillas por led? Un forero ya tuvo problemas con eso

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno mi coche ya esta reparado..me han dicho que le han echo la campaña del smeg y que ya esta todo solucionado....y a mi pregunta de ..y la direccion asistida???? Que es la averia por la que lo he llevado..la respuesta a sido que venia todo por lo mismo..la campaña.  En fin..me tengo que fiar y espero que no vuelva a suceder..no se que opinareis..pero una campaña de smeg y que la direccion se quede petrificada no se que tendra que ver.

Gracias y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi opinión, lo de la dirección ha sido un fallo puntual de la electrónica que controla el motor. Que tenga relación con lo de la actualización del smeg me suena a cuento chino, por no decirte que lo de la dirección se debe a algo puntual y que no tiene avería.

La electrónica en ocasiones se vuelve inestable en temperaturas 'extremas', es decir, tras una noche muy fría aparcado en la calle ahora en invierno, o unas horas al sol de medio día en verano.

Editado por arizaleta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, andres1973 dijo:

Bueno mi coche ya esta reparado..me han dicho que le han echo la campaña del smeg y que ya esta todo solucionado....y a mi pregunta de ..y la direccion asistida???? Que es la averia por la que lo he llevado..la respuesta a sido que venia todo por lo mismo..la campaña.  En fin..me tengo que fiar y espero que no vuelva a suceder..no se que opinareis..pero una campaña de smeg y que la direccion se quede petrificada no se que tendra que ver.

Gracias y saludos.

Como dice el compañero arizaleta tiene toda la pinta de ser un fallo puntual sin más , un fallo de la electrónica sin pinta de ser reincidente , pero como con este coche no se para de tener sorpresas , jjjjjjj , ya no te fías, normal.

Yo he ido hoy al taller a comentarles lo del chirrido del embrague ( ni dos meses cambiado ) , y me han dado cita para el día tres. ...... y que sabían que volvería por allí porque no es el primero que tiene que volver por segunda vez, jjjjjjjjj (modo irónico) , y me pregunta es ¿ realmente me harán ir para algo ? ¿ o simplemente para decirme que Peugeot está buscando una solución ?.

En unos días os cuento.

Saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace un rato me han llamado del concesionario y he aprovechado para volver a preguntar exactamente que le habian echo y la respuesta a sido que le han puesto una TELECARGA y que el problema se habia solucionado.

No se si los entendidos del foro sabran que es..yo creo que es una actualización de software pero igual me equivoco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad