Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Conéctate para seguir esto  
peyejo01

caudalimetro ,,,,,,

Mensajes recomendados

buenas tardes , ayer leyendo el foro  me resulto curioso unos comentarios que un forero hacia sobre desconectar  el caudalimetro  que el coche tomaba  mas potencia,  después de algunos pos mas ,resulta que no que no es asi ,,, al grano , como mi 307  con 253.000 km  recién comprado  va bien  pero si que es verdad que en frio  y en bajas revoluciones  tiende a perrear y le cuesta un poquito ,  me he decidido hoy a probar  si el  trastito ese para ver si mejora o no  como se comenta , y no se le nota nada,  sigue igual  la cosa es que se mencionaba, que se encendería el testigo  de antipolucion y no se me ha encendido nada,  funciona igual con el, que sin el,  esto es raro ¿ verdad?   , creo que tiene anulado el caudalimetro ¿eso se puede hacer? o son figuraciones mias  

Editado por peyejo01

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De nada.

Pero nadie ha dicho, que yo sepa, que gana potencia al desconectar el caudalimetro. Lo que pasa es que si este esta sucio/dañado, el motor funciona mal, pero al desconectarlo, la ECU reasigna al sensor unos datos fijos, con lo que funciona mejor, que con el caudalimetro dañado.

 

Si funciona bien, no notaras mucho cambios, como mucho que es mas "lento". Pero sin un banco de potencia....

Y si se puede anular, por poder si, si modificas la programación de la ECU, cosa que es muy rara. Una repro solo tocan el mapa de inyección.

El caudalimetro esta para mejorar la mezcla, asi ganas rendimiento y contaminas un poco menos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias ,por tu respuesta , ya me he empollado todos los comentarios al respecto y esta claro que con el cudalimetro en perfecto estado el coche funciona bien , si el desconectándolo el coche funciona bien  incluso parece que ve mejor lo curioso de mi caso es que no noto ninguna mejoría ni nigun empeoramiento lo desconecte o no , pero lo que me choca es que no salte ningún testigo ni nada que me diga  que esta o no desconectado ,, pero vamos esto es pura curiosidad  el coche va bien  solo por la mañana en frio anda un poco perrete ,, hoy le he pasado el pp2000 y solo me da fallo en el calculador del motor, pero tampoco entiendo que me quiere decir no se sie sta lleno o vacio aunque seguro que es mas lo segundo

 

20170107_135653.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En motores diesel estoy muy verde, normalmente solo toco gasolinas.

¿Se referirá al "elois"?

 

De todas formas, en frio, suelen ir mas perezosos, ya que no tienen su temperatura optima, ademas la mezcla es diferente para que se mantenga bien en ralenti. También, suele ser algo común, que por programación, no den su pleno rendimiento si el motor no esta caliente, para auto-protegerse. Yo como soy de los que se tiran 3-5min calentando, y luego hasta que no esta caliente voy súper suave, estas cosas no las noto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, JaweB dijo:

En motores diesel estoy muy verde, normalmente solo toco gasolinas.

¿Se referirá al "elois"?

 

De todas formas, en frio, suelen ir mas perezosos, ya que no tienen su temperatura optima, ademas la mezcla es diferente para que se mantenga bien en ralenti. También, suele ser algo común, que por programación, no den su pleno rendimiento si el motor no esta caliente, para auto-protegerse. Yo como soy de los que se tiran 3-5min calentando, y luego hasta que no esta caliente voy súper suave, estas cosas no las noto.

si creo lo mismo , en frio son perezosos los diésel y este que tiene 13 añitos y 253000km mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/1/2017 a las 23:04, peyejo01 dijo:

gracias ,por tu respuesta , ya me he empollado todos los comentarios al respecto y esta claro que con el cudalimetro en perfecto estado el coche funciona bien , si el desconectándolo el coche funciona bien  incluso parece que ve mejor lo curioso de mi caso es que no noto ninguna mejoría ni nigun empeoramiento lo desconecte o no , pero lo que me choca es que no salte ningún testigo ni nada que me diga  que esta o no desconectado ,, pero vamos esto es pura curiosidad  el coche va bien  solo por la mañana en frio anda un poco perrete ,, hoy le he pasado el pp2000 y solo me da fallo en el calculador del
motor, pero tampoco entiendo que me quiere decir no se sie sta lleno o vacio aunque seguro que es mas lo segundo

 

Revisa el sistema de fap  la cantidad de aditivo  y si funciona el sistema  ,esto te comento por los dos fallos que as puesto.cuantos km tienes , 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 horas, jjcf dijo:

Revisa el sistema de fap  la cantidad de aditivo  y si funciona el sistema  ,esto te comento por los dos fallos que as puesto.cuantos km tienes , 

 

tengo 253000 km y lo he comprado de segunda mano  y no se como saber si el fap esta activo o no yo creo que esta anulado , por que no se enciende nada en el tablero , en el dignostico  , como puedes ver en la foto , pone nivel máximo alcanzado , no se que quiere decir , que esta lleno , que esta vacio , yo me inclino en que  lo han manipulado y marca siempre lleno  y por  eso no da error ,,   

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

te comento, lo que has puesto en la foto, es un codigo que lo tienes que solucionar  para correguir el fallo. comprobar el deposito del fap si  tiene liquido y si funciona ,tambien como esta el  fap (pieza de tubo de escape )si esta obstruido, lo mejor que lo lleves a un taller oficial o a uno que sepa del tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pero si el coche no hace nada funciona perfectamente , no se le enciende ningún testigo , ni se queda sin fuerza cuando lo acelero como han comentado en le foro algunos alos que les ha dado problemas ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 21 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 5 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 452 respuestas
    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 42 respuestas
×