Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
peyejo01

caudalimetro ,,,,,,

Mensajes recomendados

buenas tardes , ayer leyendo el foro  me resulto curioso unos comentarios que un forero hacia sobre desconectar  el caudalimetro  que el coche tomaba  mas potencia,  después de algunos pos mas ,resulta que no que no es asi ,,, al grano , como mi 307  con 253.000 km  recién comprado  va bien  pero si que es verdad que en frio  y en bajas revoluciones  tiende a perrear y le cuesta un poquito ,  me he decidido hoy a probar  si el  trastito ese para ver si mejora o no  como se comenta , y no se le nota nada,  sigue igual  la cosa es que se mencionaba, que se encendería el testigo  de antipolucion y no se me ha encendido nada,  funciona igual con el, que sin el,  esto es raro ¿ verdad?   , creo que tiene anulado el caudalimetro ¿eso se puede hacer? o son figuraciones mias  

Editado por peyejo01

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De nada.

Pero nadie ha dicho, que yo sepa, que gana potencia al desconectar el caudalimetro. Lo que pasa es que si este esta sucio/dañado, el motor funciona mal, pero al desconectarlo, la ECU reasigna al sensor unos datos fijos, con lo que funciona mejor, que con el caudalimetro dañado.

 

Si funciona bien, no notaras mucho cambios, como mucho que es mas "lento". Pero sin un banco de potencia....

Y si se puede anular, por poder si, si modificas la programación de la ECU, cosa que es muy rara. Una repro solo tocan el mapa de inyección.

El caudalimetro esta para mejorar la mezcla, asi ganas rendimiento y contaminas un poco menos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias ,por tu respuesta , ya me he empollado todos los comentarios al respecto y esta claro que con el cudalimetro en perfecto estado el coche funciona bien , si el desconectándolo el coche funciona bien  incluso parece que ve mejor lo curioso de mi caso es que no noto ninguna mejoría ni nigun empeoramiento lo desconecte o no , pero lo que me choca es que no salte ningún testigo ni nada que me diga  que esta o no desconectado ,, pero vamos esto es pura curiosidad  el coche va bien  solo por la mañana en frio anda un poco perrete ,, hoy le he pasado el pp2000 y solo me da fallo en el calculador del motor, pero tampoco entiendo que me quiere decir no se sie sta lleno o vacio aunque seguro que es mas lo segundo

 

20170107_135653.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En motores diesel estoy muy verde, normalmente solo toco gasolinas.

¿Se referirá al "elois"?

 

De todas formas, en frio, suelen ir mas perezosos, ya que no tienen su temperatura optima, ademas la mezcla es diferente para que se mantenga bien en ralenti. También, suele ser algo común, que por programación, no den su pleno rendimiento si el motor no esta caliente, para auto-protegerse. Yo como soy de los que se tiran 3-5min calentando, y luego hasta que no esta caliente voy súper suave, estas cosas no las noto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, JaweB dijo:

En motores diesel estoy muy verde, normalmente solo toco gasolinas.

¿Se referirá al "elois"?

 

De todas formas, en frio, suelen ir mas perezosos, ya que no tienen su temperatura optima, ademas la mezcla es diferente para que se mantenga bien en ralenti. También, suele ser algo común, que por programación, no den su pleno rendimiento si el motor no esta caliente, para auto-protegerse. Yo como soy de los que se tiran 3-5min calentando, y luego hasta que no esta caliente voy súper suave, estas cosas no las noto.

si creo lo mismo , en frio son perezosos los diésel y este que tiene 13 añitos y 253000km mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/1/2017 a las 23:04, peyejo01 dijo:

gracias ,por tu respuesta , ya me he empollado todos los comentarios al respecto y esta claro que con el cudalimetro en perfecto estado el coche funciona bien , si el desconectándolo el coche funciona bien  incluso parece que ve mejor lo curioso de mi caso es que no noto ninguna mejoría ni nigun empeoramiento lo desconecte o no , pero lo que me choca es que no salte ningún testigo ni nada que me diga  que esta o no desconectado ,, pero vamos esto es pura curiosidad  el coche va bien  solo por la mañana en frio anda un poco perrete ,, hoy le he pasado el pp2000 y solo me da fallo en el calculador del
motor, pero tampoco entiendo que me quiere decir no se sie sta lleno o vacio aunque seguro que es mas lo segundo

 

Revisa el sistema de fap  la cantidad de aditivo  y si funciona el sistema  ,esto te comento por los dos fallos que as puesto.cuantos km tienes , 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 horas, jjcf dijo:

Revisa el sistema de fap  la cantidad de aditivo  y si funciona el sistema  ,esto te comento por los dos fallos que as puesto.cuantos km tienes , 

 

tengo 253000 km y lo he comprado de segunda mano  y no se como saber si el fap esta activo o no yo creo que esta anulado , por que no se enciende nada en el tablero , en el dignostico  , como puedes ver en la foto , pone nivel máximo alcanzado , no se que quiere decir , que esta lleno , que esta vacio , yo me inclino en que  lo han manipulado y marca siempre lleno  y por  eso no da error ,,   

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

te comento, lo que has puesto en la foto, es un codigo que lo tienes que solucionar  para correguir el fallo. comprobar el deposito del fap si  tiene liquido y si funciona ,tambien como esta el  fap (pieza de tubo de escape )si esta obstruido, lo mejor que lo lleves a un taller oficial o a uno que sepa del tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pero si el coche no hace nada funciona perfectamente , no se le enciende ningún testigo , ni se queda sin fuerza cuando lo acelero como han comentado en le foro algunos alos que les ha dado problemas ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad