Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
bushido

no me funciona la calefaccion

Mensajes recomendados

hola compañeros, recientemente he llevado al taller ( uno de barrio) el 308 vti por que la calefacción no calienta...me explico: el caudal si que se incrementa a medida que subes el "regulador" pero con el coche a 90 grados del motor le pongo en posición "HI" ( ya no digamos menos........) y directamente o sale muy poca temperatura ó no sale mas que aire templado.......lo extraño del tema es que a veces cuando le dá si que calienta algo pero siempre poco para la temperatura deseada.....esto es todo sin el clima activado, solo en utilización ala antigua usanza .

 

El taller antes citado me dice que el radiador de la calefacción está bien, asi que, según ellos puede ser algún "motorcillo" que "empuja" el aire desde allí mismo hacia el interior que falla ó directamente no funciona y que me tendrían que desmostar creo el salpicadero por la parte de abajo.....ó lo peor, que todo  el sistema de "tuberías" que llevan el aire tiene algún defecto-problema y me costaría mas de 1000 euros cambiarlo entero ( me parece que vá a ser que no...).

 

Lo que quiero preguntar si es muy común este problema ya que el jefe de taller me comentó que ha cambiado esto ultimo expuesto a varios Peugeot ( lo de la "tuberías" que están dentro del salpicadero)......¿alguna explicación mas me podeis dar?...

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como tienes el filtro de polen, con el climatizador puesto te sale caliente el aire

. Sale poco aire por las trampillas.
Hay que revisar periódicamente el filtro anti polen. Éstos acumulan mucha suciedad dificultando el paso de aire hacia el interior del habitáculo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es probable que el circuito de anticongelante este atascado u obstruido, prueba ha hacer una limpieza con algún producto que sea para ello con la calefacción puesta, enjuaga con agua y rellena de anticongelante. Revisa también el termostato y termovalvulas que veas por el circuito ya que es posible que alguna este cerrada. Suerte y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎07‎/‎01‎/‎2017 a las 19:38, jjcf dijo:

como tienes el filtro de polen, con el climatizador puesto te sale caliente el aire

. Sale poco aire por las trampillas.
Hay que revisar periódicamente el filtro anti polen. Éstos acumulan mucha suciedad dificultando el paso de aire hacia el interior del habitáculo

el filtro de polen tiene mas o menos 1,5 años y unos 20.000 km como mucho,el aire por las trampillas si que sale no te sabría decir si calificarlo de mucho ó poco pero a tope de potencia se nota.

hace 5 horas, spalacio dijo:

Es probable que el circuito de anticongelante este atascado u obstruido, prueba ha hacer una limpieza con algún producto que sea para ello con la calefacción puesta, enjuaga con agua y rellena de anticongelante. Revisa también el termostato y termovalvulas que veas por el circuito ya que es posible que alguna este cerrada. Suerte y un saludo.

ok,gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo iría mas a revisar la clampa de la calefacción.

Cita

según ellos puede ser algún "motorcillo" que "empuja" el aire desde allí mismo hacia el interior que falla ó directamente no funciona y que me tendrían que desmostar creo el salpicadero

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el bloque de calefacción, hay dos radiadores, el del aire caliente (que usa el agua del motor), y el del aire frio (que usa el compresor AC).

Hay una o dos, depende, que hace que el aire que bombea el ventilador del aire del habitáculo, pase por esos radiadores, dependiendo de la necesidad. En este caso, tendría que desviar el aire hacia el radiador caliente.

Así que puede ser que la clampa haya quedado en 90% frio, 10% caliente.

 

Lo de que se haya obstruido, o no le llegue agua por otro motivo, lo dudo con un coche con tan poca antigüedad. Que por poder, puede ser, pero vamos, lo dudo.

 

En el 307 también pasa algo similar, este post te puede dar alguna pista:

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 horas, JaweB dijo:

En el bloque de calefacción, hay dos radiadores, el del aire caliente (que usa el agua del motor), y el del aire frio (que usa el compresor AC).

Hay una o dos, depende, que hace que el aire que bombea el ventilador del aire del habitáculo, pase por esos radiadores, dependiendo de la necesidad. En este caso, tendría que desviar el aire hacia el radiador caliente.

Así que puede ser que la clampa haya quedado en 90% frio, 10% caliente.

 

Lo de que se haya obstruido, o no le llegue agua por otro motivo, lo dudo con un coche con tan poca antigüedad. Que por poder, puede ser, pero vamos, lo dudo.

 

En el 307 también pasa algo similar, este post te puede dar alguna pista:

 

ok, gracias por el interés y respuesta..........supongo que el mecanico ya habrá barajado el tema.......de todas formas no pienso gastarme ni un euro mas de momento....pero es bueno saberlo.

Un saludo.

Editado por bushido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad