Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Contrabando

Inyectores Peugeot 307 2.0 hdi 110

Mensajes recomendados

Antes de nada, Feliz Año a todos.

Tengo un problema en mi 307 de 110 CV del año 2002 con 267.000 kms, se me encendio el aviso de "anomalía anticontaminacion", el vehículo tiene un ruido a "tac tac tac tac" que de unos meses hasta aqui hay ido a más. Estando al ralentí durante varios minutos, expulsa mucho humo blanco y de olor muy sospechoso, parecido al aceite quemado, que se elimina en cuanto circulas con el vehículo.

El nivel de aceite es correcto en todo momento.

Y hoy al levantar la tapa del motor, tras 50 kms provocando una regeneración, expulsaba un poco de humo que ha desaparecido rapidamente.

Hace más de 150.000 kms que no le limpio los inyectores, y quisiera saber, si alguno de vosotros, me puede dar luz al caso. No se si puede provenir de los inyectores, y si es así, que veríais mejor, comprarlos los 4 por Ebay, los he visto por 105 Euros remafacturados, pero no sé si es facil cambiarlos o hay que codificarlos. Lo puede hacer cualquier mecánico o debe de ser alguien especializado???

Es posible que en algún inyector exista fogueo y por eso ese ruido al circular. En un primer momento pensé en la polea del cigueñal, pero el humo y el error "Anomalia Anticontaminación", creo que va por otro sitio.

Los inyectores que he localizado son éstos:

http://www.ebay.es/itm/151976192330

Y la Ref. la saqué por el Service Box y he mirado los que llevo y me pone: 9641742880Y que son Bosch.

Si alguien me puede echar una mano, se lo agradezco.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

antes de cambiar lo inyectores  yo te aconsejo mirar en un especialista en inyección  

lo comento ultimamente  mucho el fallo con mensaje de anomalia anticontaminacion puede ser por muchos factores ,lo primero simpre hacer una dignosis para empezar a ver que puede ser ,a partir de aqui podemos seguir mirado y solucionando el fallo

nota es el tema que mas se comenta en el foro

 

 

 

 

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a hacer un vídeo del arranque del motor, humo del escape, etc. Si es el motor 1.6 hdi, tienen fama de que se aflojan los inyectores y de vez en cuando hay que dar un apriete a estos, para que no fugen aire de la compresión del motor (fogeo inyectores, carbonilla alrededor de estos). Creo que los inyectores actualmente se codifican.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues después de dar mil vueltas, desde el problema creíble de los inyectores, aparecieron unos cables pelados que solucionaron el fallo motor (no limitaba el motor), tras sanearlo, el ruido TAC TAC TAC , persiste cada vez más, lo he llevado a varios mecánicos y tras cambiar taques, continua el mismo ruido, ahora me dicen que tengo 2 valvulas pisadas y por eso el ruido. Tendría que abrir motor cambiar válvulas, culata y Dios Bendito...por lo tanto ya estoy muy quemado con esté coche y lo mandaré al desguace cuando explote. 

De momento arranca, y tras 2 minutos circulando, el ruido TAC TAC TAC permanece fijo y aumenta con las revoluciones. Cada vez más insistente.

Me han dado precio por reparar motor de 800 euros, pero ya no le echo ni agua al limpiaparabrisas.

Mala suerte después de 268.000 kms ahora que empezaba a no darme problemas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 en mi coche que es como el tuyo ,desmonte el motor despues de cambiar varias cosas y el ruido era en un cilindro  un segmento esta gastado y tenia un poco de holgura  metia ruido de vez en cuando ,lo que hice yo  fue cambiar el motor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, jjcf dijo:

 en mi coche que es como el tuyo ,desmonte el motor despues de cambiar varias cosas y el ruido era en un cilindro  un segmento esta gastado y tenia un poco de holgura  metia ruido de vez en cuando ,lo que hice yo  fue cambiar el motor

También me han hablado que podría ser un cilindro o hasta una biela con holgura, que al abrir el motor podrían encontrarse cualquier cosa. El tema es que meterle un motor o reparar el actual es un dinero que ya no lo vale el coche.

Poner motor de desguace, mínimo 500 Euros y montaje otros 500, nos vamos a 1.000.

Repararlo, según lo que tenga por el interior, puede suponer esos 1.000 o mucho más.

Ya dio lo que tenía que dar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalar pantalla en Partner Tepee 1.6 HDI 75CV
      Hola a todos, estoy intentando montar una pantalla de estas chinas. La cuestión es que el otro día me aventure y me puse a desmontar la radio para intentar instalarla y me encontré con un problema, o lo que a mi me supone un problema, y es esta "barra" de plástico que parece que es parte de la pieza del frontal completo... al menos yo no veo forma de quitarla, salvo partirla, cosa que no me parece normal, la verdad. Os adjunto fotos y a ver si alguien puede ayudarme porque por mas información que busco sobre el tema, no encuentro nada de nada.
       
      Gracias
      • 5 respuestas
    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad