Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Deckard

Tengo que cebarlo para arrancar

Mensajes recomendados

 

  Hola. En primer lugar perdón si este tema ya salió por aquí. A ver si me echáis una manita. Tengo un 206 con 60.000 km (es el 1.9 atmosférico). Desde que lo compré hace seis meses no hay manera de arrancarlo si no es cebando el circuito del diesel con el botón de la bomba manual que está al lado del filtro. Cuando lo aparco cuesta abajo no hay problema, arranca prefect.

  Mi duda es (para ir descartando cosas y empezar por lo más sencillo y barato) si poniendo una vávula antirretorno a la salida del contenedor donde está el filtro del diesel se solucionaría el problema. ¿Alguien ha probado esta solución? ¿es efectiva? Por cierto que no sé qué medida tienen los tubos que llevan llevan el gasoil al filtro (lo digo para comprar la válvula antirretorno adecuada). Por lo demás, una vez arranca y coge temperatura, el coche va fino, ningún problema. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos por partes ,1 revisa istalacion de tubos podrías tener una toma de aire  ,2 olvídate de poner nada en el sistema de gasoil antirretorno ,hay que buscar el problema que tienes .

aparte comprueba el sistema de calentadores  y filtro de gasoil

 

 

es este sistema

15826122_1222495551171807_886208931936491783_n.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

posibles averias en tu modelo y motor

Fuga de gasoil en el cuerpo de bomba de inyección, olor a gasoil.

Problema

Fuga de gasoil en el cuerpo de bomba de inyección, olor a gasoil.

Causa

Mala estanqueidad del tapón negro en la cara delantera del cuerpo de bomba de inyección.

Método

Reparar la fuga en un taller especilista en bombas

La intervención puede realizarse sobre el vehículo

 

 

otra causa

Fuga de gasoil por los manguitos de retorno entre los inyectores.

Problema

Fuga de gasoil por los manguitos de retorno entre los inyectores.

Causa

Se ha desconectado del inyector un manguito de retorno o bien se ha salido el tapón en el 4º inyector.

Proceso de reparación

Modificaciones realizadas en fabricación:

206 DW8 a partir del número de fabricación 8193 XX:

Montaje de los manguitos preformados

Evolución del embridado

Método

Eliminar la fuga.

Verificar si no hay pellizcado ningún manguito de retorno.

Si es necesario sustituir el manguito de retorno defectuoso.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  Gracias por tu respuesta. Me parece más bien un problema de fugas o de entrada de aire en el circuito. Los calentadores imposible que sean porque, como comentaba, arranca de primeras si está estacionado cuesta abajo. Es por lo que comentaba que si está en llano o, mucho peor, cuesta arriba, no arranca si no es cebándolo. Por lógica si cuesta abajo no me pasa puedo pensar que no es aire en el circuito sino que el combustible baja hacia el depósito y se sale del portafiltros. 

  De los diagramas que has puesto es el primero. Voy a revisar los tubos de alimentación. Un saludo

Editado por Deckard

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como te dicen revisa si hay burbujas por los conductos de gasoil, o por la zona del filtro. Puede que te entre aire por la pera o la carcasa del filtro. O lo que es peor por la bomba inyectora.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

estos motores cuando dan fallos de eso que comentas se cambia todo el sistema de tubos  de entrada de gasoil a la bomba y filtro la pieza numero 4 del  la segunda foto que te puse

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/1/2017 a las 15:40, Deckard dijo:

  Gracias por tu respuesta. Me parece más bien un problema de fugas o de entrada de aire en el circuito. Los calentadores imposible que sean porque, como comentaba, arranca de primeras si está estacionado cuesta abajo. Es por lo que comentaba que si está en llano o, mucho peor, cuesta arriba, no arranca si no es cebándolo. Por lógica si cuesta abajo no me pasa puedo pensar que no es aire en el circuito sino que el combustible baja hacia el depósito y se sale del portafiltros. 

  De los diagramas que has puesto es el primero. Voy a revisar los tubos de alimentación. Un saludo

 

Lo dicho, esperamos a ver si nos comentas la solución...¿Lo has comprobado ya?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Deckard.

Me ocurre exactamente lo mismo en un 307 2.0 hdi 136.
Cuesta abajo arranca siempre. En llano o cuesta arriba, si no lo cebo Agoto la bateria y alguna vez arranca.
Me gustaría saber como lo pudiste solucionar. Para empezar por lo más probable.
Gracias.

Si alguien tiene una idea le agradecería también su ayuda.

Editado por Tristeman

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo siento pero el tema es exactamente el mismo, ya leí esos post.
Y desde que mi hermano me dijo: "Tienes burbujas en el Gas oil" Me fijé y desde el filtro en adelante pasan burbujas, pero  lo cebo y arranca siempre. Siempre. Pero ahora estoy perdido sobre donde coge el aire y simplemente quería saber que pieza es la que le falló a él Tapa del filtro Empalmes del macarron, etc.
El coche no tiene problemas de sensores y Responde muy bien a todas las revoluciones. Así que descarto electronica y tambien valvulas de la bomba. 
La pista es que arranca a la primera cuesta abajo o Cebando con la perilla que lleva antes del filtro.

Si alguien Sabe que es lo más probable pues agradecería que me lo comentara.
Si doy con la avería ya dejaré yo como se solucionó.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasaba lo mismo, me ocurrió con mi anterior 207 HDI, estuvo como un año que si lo dejaba varias horas parado en pendiente cuesta arriba ya no arrancaba y había que cebarlo, sin embargo si lo dejaba cuesta abajo o en llano arrancaba perfectamente. Resultó ser que le entraba aire al circuito del gasoil por uno de los tubos de alimentación, con el tiempo y las vibraciones del motor rozaba un tubito con otro y con el desgaste le salió un poro que se fue haciendo cada vez mayor.
El mecánico en vez de cambiar el tubo picado tuvo que sustituir todo el conjunto ya que no venden uno suelto, era un grupo de varios tubitos como en bloque, no se si en el 307 ocurrirá igual.

Editado por 308 Active

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/3/2019 a las 17:07, cudeiro1993 dijo:

Revisad las juntas de la carcasa o cuba del filtro, con el tiempo cogen aire y también fugan gasoil.

 

184297880_FILTROGASOIL2061.thumb.jpg.59097a710449475c6ef4a821f0534c5a.jpg

Cambié filtro y juntas y lo ha hecho un par de veces en estos meses. No creo que esté solucionado del todo, pero la toma de aire es bastante menor.

 

Lo voy a seguir observando y seguiré comentando aquí.

 

Gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

prueba a instalar una pera de cebado de toda la vida y vigila los conductos por donde circula el gasoil.

 

Una vez leí de echar polvos de talco para detectar entradas de aire en el circuito de combustible, Aunque no sé si funcionará, mira los tubos de los retornos de gasoil que salen de los inyectores,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 14 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad