Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
motopa

Tirones en 308 (2016) 1.6 hdi

Mensajes recomendados

Hola, me comentó mi mujer, que ocasionalmente su 309 1.6 hdi 100cv le da tirones... hoy mismo, lo he podido comprobar...a  unas 2000rpm daba unos tirones repetidos y rápidos durante unos segundos, que se nota como el coche queda clavado. Me comenta que se lo hace más o menos cada 2 meses. El coche tiene 35000km.

 

¿alguien sabe de que puede ser o le pasó algo similar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se si sera lo mismo, pero hoy cuando llevaba el coche arrancado unos 5 minutos, en 2a, iba a unos 1700 rpm, en trafico lento, solte el acelerador y al acelerar me dio unos tirones durante un segundo o dos.

Los tirones eran practicamente iguales a cuando vas en una marcha muy larga y el motor cae demasiado y al acelerar el motor "medio se cala". O cuando arrancabas un coche "a rachas".

Lo curioso, que no se si tiene algo que ver, es que el coche hizo una regeneracion hoy, antes de aparcarlo por la mañana. Aunque tengo el LED puesto y espere a que acabase.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 horas, anthernandez dijo:

Finalmente me lo cambiaron está semana. El agua ya no roza en la chapa del capó como antes. En ese sentido solucionado. 

Eso sí, el agua sigue saliendo muy pulverizado y en poca cantidad, eso es un tema de diseño y no vamos a poder hacer nada.

:blink:???

 

Editado por Charlie40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, anthernandez dijo:

Finalmente me lo cambiaron está semana. El agua ya no roza en la chapa del capó como antes. En ese sentido solucionado. 

Eso sí, el agua sigue saliendo muy pulverizado y en poca cantidad, eso es un tema de diseño y no vamos a poder hacer nada.

Creo que esta respuesta va en este hilo: 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

 

Ayer llegué de puente desde Córdoba a Madrid y venía subiendo una rampa antes de llegar a Madrid a unos 130km/h (con el control de crucero activo a dicha velocidad) y en medio de la subida empezaron unos tirones. Me eché a la derecha bajando la velocidad a 100km/h, reduje a cuarta para terminar la subida y los tirones desaparecieron. Después le pegué unos acelerones en punto muerto por si había algo que produjese dichos tirones.

He de decir también que hice mucha parte del viaje con el aire acondicionado puesto (que ya apretaba el calor), no se si tiene que ver pero lo pongo.

El resto del viaje fue sin problemas, haciendo tramos a 100-120km/h y otros más rápido, entre 140-150km/h.

El coche es el 1.6hdi de 92cv, con 55000km y la segunda revisión pasada con 49000km aprox., en la que cambiaron aceite y todos los filtros.

 

Abrazo a todos!!!

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, 

 

El año pasado me paso lo mismo que contáis, con un 308 T9 1.6HDI 92cv.

A la vuelta de las vacaciones de verano, al llegar a Irun desde Francia, a la salida de un peaje, me empezó a dar muchos tirones, hasta que se me encendió en el cuadro "fallo motor" y "service". Después de esto el motor se vino abajo y no me dejaba pasar de 80 kmh. Paré en la primera gasolinera y llame a la asistencia de Peugeot.

Me dijeron que si el coche volvía a arrancar, no tenia humos en el escape, olor a quemado y me dejaba pasar de 80, que podía intentar terminar el viaje (hasta Madrid). Así lo hice, llegue a casa con tirones esporádicos y fallo motor constante.

Esa misma semana pedí cita en el taller, después de 2 días me lo devolvieron. Según me dijeron era un regulador de combustible, me sonó raro y la verdad es que pensé que no le habían hecho nada, pero lo cierto es que a día de hoy no he vuelto a tener problemas y ya han pasado mas de 15000km.

Un saludo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

FALLO MOTOR POR CUARTA VEZ! a ver qué os parece y si podéis ayudarme, os adjunto parte del burofax que les he enviado esta mañana. En septiembre de 2015 compré un 308 sw 2.0 al concesionario con 8000km

 

"Que una vez celebrada la compraventa, a los tres meses el vehículo ha mostrado unos fallos reincidentes, fallo park asist, fallo nivel de aceite, fallo ayuda al estacionamiento…fallos que suenan y no aparecen registrados en la pantalla y el principal, más preocupante, más reincidente FALLO MOTOR.

 

A principios de diciembre de 2015 comunico por teléfono a Mosa Madrid el fallo motor que aparece y desaparece de la pantalla, ellos lo atribuyen a un error del ordenador del vehículo sin importancia.

 

El 15 de marzo de 2016 el fallo motor aparece, el coche no acelera y tiene que ser transportado al taller oficial de Mosa Madrid para su reparación durante una semana.

 

En septiembre de 2016 llevo el coche a Mosa Madrid para su revisión anual, al día siguiente de la entrega regreso al taller de nuevo por fallo motor. Me entregan el coche, a los dos días y antes de llagar a casa (menos de 8km) tengo que volver al taller por fallo motor.

 

Solicito en el taller oficial de Mosa Madrid un informe de los fallos registrados y se niegan a dármelo por ser según ellos documentación interna.

 

Desde septiembre de 2016 a marzo de 2017 siguen sucediéndose fallos registrados en el cuadro de mandos que aparecen y desaparecen.

 

El 18 de marzo de 2017 reaparece el fallo motor, el coche no acelera, se para a 300km de Madrid y es trasladado en grúa al taller oficial más cercano, González de Automoción S.L. ubicado en Jaén.

 

Estos últimos después de revisar el vehículo redactan un informe de errores e imágenes que es enviado al Servicio Oficial de Asistencia Técnica de Peugeot, en base a eso y siguiendo sus indicaciones elaboran un presupuesto (adjunto documentos). Insisten en que si no se reparan cada una de las partes que detallan el coche volverá a fallar.

 

El perito de la aseguradora que cubre la garantía, Aon Gil y Carvajal, me solicita que autorice que desmonten los inyectores y sean enviados a Madrid."

 

 

Editado por belcob
notificarme de las respuestas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Llevo dos días seguidos con los tirones cuando voy en 5ª a unas 2.000rpm. @motopa te han dicho algo en relación a este tema?

Decir que también me ha dado tirones subiendo una calle rápido en tercera a unos 70km/h.

Yo no se porque será, pero el lunes lo llevaré al taller ya que aun está en garantía y me estoy comiendo la cabeza con este tema.

Abrazo a todos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vuelvo de nuevo con este tema.

Ayer subiendo por vía de servicio para acceder a la A1 en Alcobendas pase de segunda a tercera y volvieron los tirones, esta vez a menos revoluciones y menos velocidad. Es verdad que estos tirones tenían pausas, pero en menos de un segundo volvían.

Acabo de dejar el coche en el taller donde hice la segunda revisión, que no es oficial. A ver que me dicen...

Abrazo!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de recoger el coche y la persona encargada me ha dicho que no le han encontrado nada. Han revisado todo de arriba abajo, turbo, tubos, manguitos y nada. Nos hemos dado una vuelta con el coche y tampoco. Ahora he hecho 25 km dándole zapatilla a muerte y no me ha dado tirones. Que cosa más rara...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 20/1/2017 a las 13:11, motopa dijo:

Hola, me comentó mi mujer, que ocasionalmente su 309 1.6 hdi 100cv le da tirones... hoy mismo, lo he podido comprobar...a  unas 2000rpm daba unos tirones repetidos y rápidos durante unos segundos, que se nota como el coche queda clavado. Me comenta que se lo hace más o menos cada 2 meses. El coche tiene 35000km.

 

¿alguien sabe de que puede ser o le pasó algo similar?

 

Yo tengo el mismo problema, pero no he dado con la respuesta aún. Es demasiado intermitente y no aviso de fallo motor.

 

Limpia el filtro de aire, quizás ayude

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 44 minutos, Ro_rro dijo:

 

Yo tengo el mismo problema, pero no he dado con la respuesta aún. Es demasiado intermitente y no aviso de fallo motor.

 

Limpia el filtro de aire, quizás ayude

 

 

Los filtros de aire no se pueden "soplar". Hay que sustituirlos.

 

Apunta a EGR, como decían más atras, pero... Ya lo habrá mirado el mecánico ¿no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso algo parecido el otro día se queda sin fuerza a 2000 rpm con la aguja oscilando y luego va bien, no sale ningún aviso de fallo motor ni nada. 1.6 hdi de 92 cv (2014).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, cudeiro1993 dijo:

A mi me paso algo parecido el otro día se queda sin fuerza a 2000 rpm con la aguja oscilando y luego va bien, no sale ningún aviso de fallo motor ni nada. 1.6 hdi de 92 cv (2014).

Según el mecánico de mi taller, es un fallo que tienen anotado en los modelos 1.6 hdi, porque algo parecido me pasó a mi y al poco hicieron campaña de filtro de partículas....... yo iría al taller a comentárselo, tiene solución, al menos eso me dijo mi mecánico.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, cudeiro1993 dijo:

A mi me paso algo parecido el otro día se queda sin fuerza a 2000 rpm con la aguja oscilando y luego va bien, no sale ningún aviso de fallo motor ni nada. 1.6 hdi de 92 cv (2014).

Me pasaba lo mismo al año de tener el mío, que es el mismo motor que el tuyo. Me cambiaron todos los filtros aceite y todo lo cambiable. 

He cambiado a echarle Diesel caro en la estaciones de servicio sea de la marca que sea y desde entonces ningún fallo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso me pasa algo parecido. Me da tirones entre 2mil y 5mil vueltas al subir sube a tirones. Ya van dos veces que lo llevo y me cambian una electroválvula del turbo. La primera vez me aguantó 4 meses y otra vez fallaba. Ahora llevo 1 mes desde el cambio de válvula y de momento bien pero ya veremos. 

Según me comentaron tienen el fallo reportado también en varios 1.6 THP de 205 y me llamarán con las actualizaciones.

 

Esperemos tener suerte.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad