Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

wenceslao27

Marcador temperatura aceite pillado

Mensajes recomendados

me ha pasado algo curioso. en plena marcha y con temperatura de funcionamiento normal el indicador de temperatura de aceite se ha disparado al máximo (el de temperatura del refrigerante estaba en valores normales). he detenido el coche y todo iba bien pero me he fijada que cuando he quitado el contacto el indicador solo baja un poco (es como si entendiese que la posición de apago estubiese en la mitad). Adjunto fotos, que puedo hacer, alguíen sabe a que se debe?

 

P.D.: el coche funciona perfectamente y el indicador de temperatura del liquido refrigerante también.

IMG_20170121_001042.jpg

IMG_20170121_001049.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Puede que te este fallando algún sensor como el manocontacto de presión de aceite situado cerca del bloque motor o en el radiador/enfriador del filtro de aceite. Puede ser la sonda sensor.captor temperatura de aceite.

 

¿Qué motor es? Te recomiendo una limpieza y ver el estado de los conectores de esos sensores. Lo más adecuado sería hacer una diagnosis o un reseteo de testigos y parámetros del cuadro, como comenta el compañero.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un 2.0 hdi 140 cv. He estado obsevando y, cuando quitas el contacto y el cuadro se apaga totalmente la manecilla intenta bajar pero es como si cogiese un tope o algo y de ahi no pasa. Ademàs, he hecho 140 km con el coche y el indicador de temperatura del refrigerante va perfectamente y en ningún momento ha pasado de los 70 grados. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Espectacular. Esta mañana cuando he ido a corger el coche, la ya famosa manecilla de la temperatura estaba en 0, en su sitio. Después de hacer unos 100 km sube y baja correctamente. El hada de la mecánica ha venido y lo ha solucionado porque no tengo ni idea de que ha pasado!!!!.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/1/2017 a las 0:22, wenceslao27 dijo:

me ha pasado algo curioso. en plena marcha y con temperatura de funcionamiento normal el indicador de temperatura de aceite se ha disparado al máximo (el de temperatura del refrigerante estaba en valores normales). he detenido el coche y todo iba bien pero me he fijada que cuando he quitado el contacto el indicador solo baja un poco (es como si entendiese que la posición de apago estubiese en la mitad). Adjunto fotos, que puedo hacer, alguíen sabe a que se debe?

 

P.D.: el coche funciona perfectamente y el indicador de temperatura del liquido refrigerante también.

IMG_20170121_001042.jpg

IMG_20170121_001049.jpg

A MI 407 136CV la aguja de la temperatura enseguida se pone a 85 o 90 de ahí no pasa, pero no se si deberia de ir ahora en invierno a 70 o 75.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad