Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

porteracus

Bombilla led interior

Mensajes recomendados

Hola, es mi primer tema pero no se como solucionar un problemilla.
He cambiado el color de las bombillas del panel de arriba y del clima por led blanca. Funciona y se ve genial pero en el del clima la bombilla de abajo que alumbra las botoneras no me funciona, cuando lo pusé si que funcionó pero después dejo de alumbrar y he cambiado por otras y nada, aveces hace como un amago de encenderse pero nada. 

No sé que hacer todo genial menos eso que de noche la verdad hace falta y se ve mejor. Gracias por vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.clubpeugeot.es/bricos/electricidad/467-307-cambiar-bombilla-botones-climatizador

Revisa las conexiones del led o dale la vuelta. Porque los led tienen polaridad normalmente y la corriente circula en un sentido cuando pasa por ellos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 minutos, cudeiro1993 dijo:

https://www.clubpeugeot.es/bricos/electricidad/467-307-cambiar-bombilla-botones-climatizador

Revisa las conexiones del led o dale la vuelta. Porque los led tienen polaridad normalmente y la corriente circula en un sentido cuando pasa por ellos.

Si lo de dar la vuelta con algún otro me pasaba y lo hacía hasta que funcionaba, mañana compraré otro led xqe no tengo mas y probaré.. Ya os diré si me funciona.

Y otra cosita, la bombilla del cenicero no soporta led? Porque he puesto dos y los dos se han como quemado salía un poco de humo.. Luego pongo la normal y si que funciona

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, desmontando el panel, dentro hay un plastico rojo, lo cambias por el color que tu quieras, yo en mi caso e puesto una tapa de encudernar blanca que traspasa un poco la luz y leds blancos. Otros ponen un papel blanco y led del color que tu quieras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo las he comprado en Norauto, te vienen 5 por 6 euros o menos, son led tipo t5 y t10 para el plafon del techo.

Tengo laplaca del clima en un taller, se ve que no llegaba la resistencia en la bombilla de abajo. Mañana os cuento que tal a ido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya está, alfinal he puesto un cable de una bombilla a la otra para que llegara la corriente y funciona y se ve muy bien con los leds blancos. Ahora me falta el cuentakilometros que lo veo mas complicado..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 27/1/2017 a las 14:50, porteracus dijo:

Ya está, alfinal he puesto un cable de una bombilla a la otra para que llegara la corriente y funciona y se ve muy bien con los leds blancos. Ahora me falta el cuentakilometros que lo veo mas complicado..

unas fotos??

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/1/2017 a las 13:40, porteracus dijo:

Falta el cuentakilometros que no se a quien llevarselo para que lo haga yo no me atrevo..

 

Me podéis decir que tipo de led puedo poner en las luces de cruce y que pase la itv sin problemas?  GraciasCameraZOOM-20170130132831236.jpg

CameraZOOM-20170127165153686.jpg

CameraZOOM-20170130132738511.jpg

CameraZOOM-20170130132717124.jpg

CameraZOOM-20170130132926375.jpg

 

Muy chulo, sí señor.

 

Pero veo que destacan demasiado las bombillas LED en la pantalla del clima y creo que también en la pantalla multifunción. Supongo que quitaste algún plástico colorado de naranja, y quizás lo dejaste sin nada.

 

En un foro de renault megane ví que ponían aunque fuera un trozo de papel en blanco, para difuminar la luz. Incluso les imprimían un logo y quedaba muy chulo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí lo malo es eso que de marcan las luces de las bombillas, puse una hoja de papel en blanco pero aun se veían más y ahora tengo puesto una tapa de encuadernar blanca pero aún así se notan.. Que puedo poner? Lo que si pongo algo que no deje pasar la luz no se verá no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 31/1/2017 a las 20:59, cudeiro1993 dijo:

Acércate a alguna papelería y prueba con papel charol con el color que más te guste.

Gracias cudeiro, lo he comprado y disimula bastante las bombillas pero las letras y números se me ven como color beige o crema.. No hay nada para que se vea blanco blanco?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Legalmente no están permitidas el uso de bombilla led en las luces delanteras del vehículo a no ser que el mismo las lleve de equipamiento de serie y homologado por fabricante ( con la ley en la mano)  yo llevo unas led y bueno...a unas malas en itv las quitas...

Respecto al kit de luces interiores, he pillado este a ver que tal...

https://es.aliexpress.com/item/6pcs-set-For-PEUGEOT-206-307-308-3008-408-508-CITROEN-C5-Super-Bright-Led-Interior/32555118327.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad