Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

jorgenaron

Mancha marron en el motor

Mensajes recomendados

Pues,un día revisando el motor, vi que en el lateral izquierdo del motor (mirando de frente), justo donde va la correa estaba manchado de marrón como si fuera oxido. Decidí llevarlo al taller porque aun esta en garantía. Su respuesta fue que eso es normal, que es  por una válvula que vaporiza por esa zona, la verdad es que la explicación que me dio, resulto ser de todo menos convincente. El motor es el 2000 de 150cv, mire otro motor de un 308 aunque no era el 2000 y estaba limpio.

No se si alguno del foro que tenga el 308 de 150cv le pasa lo mismo, me queda un mes de garantía, y lo que no me gustaría es que después de que se acabe la garantía se me joda algo. O si alquién sabe de donde puede proceder esa mancha, me gustaría saber su opinión.

Os dejo unas fotos.

Un saludo y gracías

IMG_20170127_175418.jpg

IMG_20170127_182811_HHT.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 26 minutos, cudeiro1993 dijo:

¿Cuál es la mancha? no se aprecia bien. Puede que sea suciedad que crean las correas al trabajar. A ver que opinan los demás.

La mancha es eso que esta marcado, esa zona es gris y esta toda marrón, como si fuera polvo de oxido o algo asi. 

IMG_20170127_175418.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Lo que se ve es oxido producido por el interior del tensor automático de la correa, puede ser grave o no, depende si te hace ruido o no.

 

Deberías llevarlo a la casa y que te lo revisen porque después de la garantía, es una pieza con un coste elevado.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Es la primera vez que oigo eso de la bomba de agua, nunca he visto que la bomba vaporiza agua, si llevas anticongelante...no vaporiza y en todo caso la vaporiza a través del tapón de la botella de expansión, que para eso lleva la válvula para cuando hay mucha presión en el circuito de refrigeración el exceso de presión lo suelta por ahí. 

 

No se...pero deberías insistir...

 

Un saludo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es una cosa que en ciertos motores pasa sobre todo en el sistema de distribucion  insiste que te cambien todo y lo limpien

rodillos y correa de distribucion  tienen que cambiar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/1/2017 a las 0:10, EA5KD dijo:

Hola.

 

Es la primera vez que oigo eso de la bomba de agua, nunca he visto que la bomba vaporiza agua, si llevas anticongelante...no vaporiza y en todo caso la vaporiza a través del tapón de la botella de expansión, que para eso lleva la válvula para cuando hay mucha presión en el circuito de refrigeración el exceso de presión lo suelta por ahí. 

 

No se...pero deberías insistir...

 

Un saludo. 

Ya fui 2 veces y me da largas. Lo que voy hacer es ir a otro taller oficial diferente, me jode porque está lejos pero es la mejor solución, porque si vuelvo allí se que no va acabar bien la cosa. Gracias por las respuestas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No es normal, es mas, ese tensor se va a romper y jodera la correa, eso marron es polvo de oxido del interior del tensor. Llevo dos cambiadas, la segunda antes de la rotura y precisamente lo cambiaron al ver ese oxido, el tensor acaba por no tensar y rompe la correa al hacerla trabajar mal. Han cambiado la referencia y ya no montan ese modelo. Al desmontarlo se veia perfectamente que ya no trabajaba bien. Tengo tu mismo motor. Fijate con detenimiento si la correa se empieza a deshilachar por la parte interior, eso es porque ya esta en el principio del fin y le quedan 2 telediarios a la correa, mi correa estaba a nada de romper por segunda vez por el mismo problema. A parte de la referencia del tensor que la han cambiado porque da problemas tambien han cambiado la referencia de la correa.

 

Adjunto una foto de lo que tenia yo que como veras es la misma mancha.

 

El nuevo tensor ya no suelta ese oxido. Otra cosa, este veo es que el nuevo bascula (vibra) "acompañando" el movimiento de la correa, el viejo no lo hacia porque o estaba clavado, como se veia al haberlo sacado, o porque no tiene que hacerlo. Ahi ya no llego y a ver si alguien puede decir si el suyo se mueve o no...

 

Saludos.

 

 

 

 

20161128_111118.jpg

Editado por aitor_tilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎27‎/‎01‎/‎2017 a las 23:14, jorgenaron dijo:

A la casa yaa lo lleve 2 veces y me dicen que es normal, que eso es lo que vaporiza la bomba del agua, no se a mi me suena a cuenta chino, porque realmente no me deja claro lo que es. La correa no hace ruido ninguno. 

Impresionante...

Se oye cada cosa. Desde luego que es para ponerles una camara oculta y denunciarlos.

Deben creer que nadie entiende nada de mecanica.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, aitor_tilla dijo:

No es normal, es mas, ese tensor se va a romper y jodera la correa, eso marron es polvo de oxido del interior del tensor. Llevo dos cambiadas, la segunda antes de la rotura y precisamente lo cambiaron al ver ese oxido, el tensor acaba por no tensar y rompe la correa al hacerla trabajar mal. Han cambiado la referencia y ya no montan ese modelo. Al desmontarlo se veia perfectamente que ya no trabajaba bien. Tengo tu mismo motor. Fijate con detenimiento si la correa se empieza a deshilachar por la parte interior, eso es porque ya esta en el principio del fin y le quedan 2 telediarios a la correa, mi correa estaba a nada de romper por segunda vez por el mismo problema. A parte de la referencia del tensor que la han cambiado porque da problemas tambien han cambiado la referencia de la correa.

 

Adjunto una foto de lo que tenia yo que como veras es la misma mancha.

 

El nuevo tensor ya no suelta ese oxido. Otra cosa, este veo es que el nuevo bascula (vibra) "acompañando" el movimiento de la correa, el viejo no lo hacia porque o estaba clavado, como se veia al haberlo sacado, o porque no tiene que hacerlo. Ahi ya no llego y a ver si alguien puede decir si el suyo se mueve o no...

 

Saludos.

 

 

 

 

20161128_111118.jpg

Gracias Aitor, pues esto es alucinante fui a otro taller oficial y me lo van arreglar, creo que me van cambiar el tensor,  hoy ire por allí preguntarle si era el tensor lo que me va cambiar.

En un taller se ríen en mi cara diciéndome que es de la bomba, lo que esta claro es que no me lo querían arreglar. Se me queda una cara de tonto con estas cosas, gastarte una pasta en un coche y que luego pase esto. Estoy pensando si pasarme por el otro taller cuando me lo arreglen y decirles que ya me cambiaron la bomba del agua jaja.

Ya os contare que le van hacer al final. 

Un saludo y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, aitor_tilla dijo:

Y ya puestos una hoja de reclamacion o una queja a peugeot por esa incompetencia...

Ya pero no tengo nada para problarlo, el me dijo todo de palabra, puede decirme que el no dijo eso. A lo mejor llamando a peugeot  España y contándoles el caso, les meten algo de caña.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 horas, aitor_tilla dijo:

Fijate con detenimiento si la correa se empieza a deshilachar por la parte interior,

 

Es lo primero que me ha llamado la atención., me extraña que nadie lo haya comentado ^_^. Independientemente del óxido en el tensor, la correa está afectada por la parte interior, se ve claramente y eso denota que algo no funciona bien.

 

Y ya sabes, piénsatelo antes de volver al primer taller... :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 49 minutos, admin dijo:

 

Es lo primero que me ha llamado la atención., me extraña que nadie lo haya comentado ^_^. Independientemente del óxido en el tensor, la correa está afectada por la parte interior, se ve claramente y eso denota que algo no funciona bien.

 

Y ya sabes, piénsatelo antes de volver al primer taller... :D

Sera porque la correa deshilachada es la mia y no la suya?:D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, aitor_tilla dijo:

Sera porque la correa deshilachada es la mia y no la suya?:D

 

Anda! es verdad. Pero es que me he liado al ver que tenéis la misma mancha de óxido... ¿no?

He mirado las imágenes y ni me he fijado en el autor, me parecían la misma por lo que comento del óxido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, pepepellicer dijo:

Madre mía, como no se le cae la cara de vergüenza al jefe de servicio de un taller oficial, pero si eso es de primero de FP...

 

Pon una hoja de reclamación para que se pongan las pilas, de menuda te has librado si les haces caso. :blush:

Pues si, si me llego a creer lo que me dice acabaría pagando yo la reparación de mi bolsillo. Cuando me lo arreglen voy llamar a Peugeot España para contarles el caso. Y luego me pasare por allí a contarle el tema, porque me quedo mas a gusto.

Al final me cambian correa y tensor, no estaba seguro y fui preguntar ayer y me lo confirmaron.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Yo también tengo esa mancha marrón. El martes tengo cita para dejarlo.

Ya os contaré, pero el chico de recepción me dijo que no era normal y que probablemente sea el tensor de la correa, como al resto de compañeros.

2.0 bluehdi eat6 octubre de 2015

Saludos 

Editado por tonyff

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad