Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
javi_x

Problema a los 9Km.

Mensajes recomendados

Buenas a [email protected]!!

Primero de todo, birras virtuales para todo el mundo!!

El viernes me entregaron mi flamante 307 SW, HDI PACK + 136CV, en gris acero.

Y también lamentablemente ayer con 9KM recorridos tuve mi primer desengaño....

Cuando el coche está frio e intento acelerar por encima de las 3000 RPM en cualquier marcha(no lo he probado ni en 5y ), el coche no deja de dar tirones, luego debe calentarse y ya va correctamente.

Le ha pasado a alguien?? Aunque sea para consolarme.......

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido. Pues que quieres que te diga, pero no es normal que dé tirones a ningunas revoluciones (y menos a 3000), pero si el coche está frio y llevas 9 kms recorridos, ¿para qué necesitas llevarlo por encima de 3000 rpm?.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo.

Ya está visto que es lo que le pasaba, hoy al ponerlo en marcha ha llegado la peor de mis pesadilla, el ordenador de abordo ha dicho:

Fallo motor, el Filtro Antiparticulas está dañado.

Esto que significa según he leido en otros foros, incluso de otras marcas,

vease www.fallosford.net, que es la como la válvula EGR de ellos.

Y el problema es que ya no hay solución, reclamar, que me las vayan cambiando hasta que pase la garantía... dos años y luego a soltar pasta :cry:

Alguien quiere un 307 SW con 45 Km?? :lol:

Saludos.

El ponerlo a 3000 fue porque un peazo CA***, no hizo CEDA EL PASO, en una rotonda y claro aunque el coche sea nuevo, se le pisa o me mata, no había opción.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo.

Ya está visto que es lo que le pasaba, hoy al ponerlo en marcha ha llegado la peor de mis pesadilla, el ordenador de abordo ha dicho:

Fallo motor, el Filtro Antiparticulas está dañado.

Esto que significa según he leido en otros foros, incluso de otras marcas,

vease www.fallosford.net, que es la como la válvula EGR de ellos.

Y el problema es que ya no hay solución, reclamar, que me las vayan cambiando hasta que pase la garantía... dos años y luego a soltar pasta :cry:

Alguien quiere un 307 SW con 45 Km?? :lol:

Saludos.

El ponerlo a 3000 fue porque un peazo CA***, no hizo CEDA EL PASO, en una rotonda y claro aunque el coche sea nuevo, se le pisa o me mata, no había opción.

Saludo y bienvenido.

El filtro antiparticulas no es lo mismo que la EGR de Ford, ni de lejos. Tu aparte de EGR (es el mismo motor) llevas FAP(filtro antiparticulas). Me huele a que en la preparacion del coche han dejado algo sin hacer y lo han fastidiado. El FAP es molesto a veces (oyes clicks en la caja de fusibles, a bajas revoluciones pega algun tironcito, pierde algo de potencia cuando regenera, huele a plastico quemado) pero fuera del ciclo de regeneracion es una bendicion, y esos si lo notas, que hay gente que despues de mucho tiempo con el coche no sabia ni que llevaba FAP.

Echale un vistazo a la zona de tecnica y puedes ver como funciona el FAP.

Yo lelvo 100000 km y salvo regeneraciones molestas al principio, no me ha dado ningun problema.

La verdad es que es mala suerte, pero seguramente lo cambien y ya eesta.

venga, animate y a disfrytar pronto del coche..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tiene pinta de ser alguno de los sensores del FAP, ( temperatura o Presion ) o ambos, averia bastante asidua.. ( los tirones ... es raro ) de todas formas en garantia te lo tienen que cambiar, y no dejes pasar ni una cosa que notes rara al coche...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad