Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Gangster77

¿batería averiada o algo mas?

Mensajes recomendados

Hola a todos, os voy a contar mi experiencia con mi querido 307 y luego necesito vuestras opiniones.

El viernes pasado iba por la M-40 con el aire encendido en medio de un atasco, cuando de repente, se me cala el coche y en la pantalla no aparece ningún aviso de avería. Yo muy tranquilamente pienso, será la maldita centralita que se puso loca. Antes ya me había pasado, y lo que hice fue apagarlo y luego volver a encenderlo y todo volvió a funcionar. Pero de esta vez fue diferente, el coche no arrancaba, ni siquiera llegaba a sonar el motor cuando le daba al contacto, simplemente si encendían las luces del salpicadero y nada mas.

Bueno, para ir directo al grano, tuve que llamar la grúa para sacarlo de ahí y llevarlo al taller. Después de examinar el coche me llama el mecánico y me dice que era simplemente la batería que no funcionaba, que había puesto una nueva y que el coche iba de p. madre. Me quede sin entender porque antes el coche no tenia señales de batería descargada, todo funcionaba perfecto, además me parece raro que un coche en marcha si quede sin batería. Bueno, todo eso he dicho al mecánico pero igual, él me dijo que estos coches son así, y que todo lo demás funcionaba perfectamente, que el único problema era la batería.

Ahora no sé que pensar, la verdad es que el coche ha vuelto a funcionar , pero me he quedado con esta duda. Además, me voy a Cádiz la semana que viene. ¿Y si me paso lo mismo? ¿Que pensáis? ¿Es posible que sea solo la batería? Espero respuestas. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas:

Yo no soy ningún experto, pero eres el primero que oigo que se queda sin batería con el motor en marcha. De hecho cuando alguien se queda sin batería o lleva mucho tiempo el coche parado y se ha quedado sin nada, se le arranca y tiene en marcha para que se cargue....

Ya te dirán los expertos del foro, pero a mi me suena bastante raro, la verdá....

:shock: Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant

Hola, yo mas bien creo que habido algo que ha hecho que la bateria se te descargase.

Mis escasos conocimientos de mecanica me dicen que si a un vehiculo que esta con el motor en marcha se le quita la bateria, este sigue funcionando, ya que la corriente la pilla del alternador.

Creo recordar que el alernador se encarga de eso mismo de recargar la bateria una vez que se a encendido el vehiculo y una vez que esta plena la deja de cargar, creo que era un disyuntor ó algo asi el que se encargaba de eso :roll:

Aunque ahora con estos coches quien sabe 8)

Si el cambiapiezas que te sustituyo la bateria te ha dicho que se paro en marcha por no tener bateria, :? :? :? :? que fuerte.

Añado que por norma general si usas el coche habitualmente, las baterias que van algo escasas de carga suelen avisar antes de quedarse KO, como que les cuesta arrancar y a la vez una disminucion acusada de la iluminacion del tablero cuando intentas hacerlo, por ejemplo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mí me está haciendo cosas raras en el encendido el coche y estoy por sospechar que también pueda ser de la batería.

El sábado sin ir más lejos puse el contacto y no me dio ninguna señal como si estuviese completamente descargada. Luego volví a poner el contacto y encendió a la primera. :shock:

El domingo encendí el coche en el garaje y encendió pero empezó a hacer como saltos y se apagó. Luego volví a poner el contacto y encendió a la primera. :shock:

Este coche es muy gastón en muchos aspectos. :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser de la bateria perfectamente, con el motor en marcha si el coche está en un atasco (y con AC, radio,...) probablemente esté consumiendo más batería de la que le da tiempo a recargar con lo que si la batería estaba muy baja o en malas condiciones puede haber muerto.

No obstante es recomendable que te revisen el alternador por si acaso.

Xayamot, el alternador no almacena energía, la energía se almacena en la batería, si a un coche le desconectas la batería no arranca.

Rugido, por el tiempo que tiene tu coche y los síntomas tu batería está cercana a su muerte, yo pensaría en cambiarla antes de que te deje tirado.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser de la bateria perfectamente, con el motor en marcha si el coche está en un atasco (y con AC, radio,...) probablemente esté consumiendo más batería de la que le da tiempo a recargar con lo que si la batería estaba muy baja o en malas condiciones puede haber muerto.

Efectivamente, eso es cierto, pero se nos ha pasado un detalle muy importante: las baterías sin mantenimiento mueren sin despedirse, recordemos que todas las baterías tienen unos vasos internos en los que hay ácido sulfúrico mezclado con agua destilada. Como estamos atravesando en España unos días muy calurosos, y además tienes el agravante del atasco, igual se te ha evaporado todo el agua destilada de la batería, causando que el ácido corroa las paredes de los vasos y pusiera la batería en cortocircuito, lo que habría hecho que el motor se parase incluso en marcha, aunque el alternador suministre corriente suficiente en este caso es necesario que se pare el motor para evitar daños en el sistema eléctrico.

De todos modos, sería conveniente que vigilases la batería de vez en cuando para ver si hay algo que hace que se descargue prematuramente.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant
Xayamot, el alternador no almacena energía, la energía se almacena en la batería, si a un coche le desconectas la batería no arranca.

¿Eso he dicho yo? 8) me has malinterpretado, el alternador se encarga de generar corriente.

Si arrancas un coche y luego le desconectas/quitas la bateria el coche sigue funcionando.

De todos modos' date=' sería conveniente que vigilases la batería de vez en cuando para ver si hay algo que hace que se descargue prematuramente.[/quote']

Opino lo mismo, creo que hay algo que ha provocado ese "desgaste" de bateria

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, gracias por el interés y por las rápidas respuestas. Quería añadir y subrayar que antes de lo que paso, el coche no me había dado señales de fallo en la batería. Arrancaba perfecto, no he notado ninguna disminución en las luces ni nada. Lo único que note con la nueva batería fue un mejora en la bocina (antes me costaba mucho accionarla, solo en determinados puntos del volante) que ahora funciona perfecto. Además, creo que si hubiera algo en el alternador si encendería la luz de la batería en el salpicadero acusando el problema. De todas maneras creo que volveré al taller para que me miren mejor el alternador. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me refería a esto. Si a un coche le quitas la batería cuando está arrancado se para de inmediato (aparte del posible calambre en el intento :wink: ). El altenador alimenta la batería pero es esta la que alimenta al resto del coche, incluyendo la chispa de las bujías que provoca la combustión (en gasolina, claro).

Saludetes,

Jose.

P.D: en cualquier caso un lunes por la mañana puedo interpretar cualquier cosa :?

Hola, yo mas bien creo que habido algo que ha hecho que la bateria se te descargase.

Mis escasos conocimientos de mecanica me dicen que si a un vehiculo que esta con el motor en marcha se le quita la bateria, este sigue funcionando, ya que la corriente la pilla del alternador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...