Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Gangster77

¿batería averiada o algo mas?

Mensajes recomendados

Hola a todos, os voy a contar mi experiencia con mi querido 307 y luego necesito vuestras opiniones.

El viernes pasado iba por la M-40 con el aire encendido en medio de un atasco, cuando de repente, se me cala el coche y en la pantalla no aparece ningún aviso de avería. Yo muy tranquilamente pienso, será la maldita centralita que se puso loca. Antes ya me había pasado, y lo que hice fue apagarlo y luego volver a encenderlo y todo volvió a funcionar. Pero de esta vez fue diferente, el coche no arrancaba, ni siquiera llegaba a sonar el motor cuando le daba al contacto, simplemente si encendían las luces del salpicadero y nada mas.

Bueno, para ir directo al grano, tuve que llamar la grúa para sacarlo de ahí y llevarlo al taller. Después de examinar el coche me llama el mecánico y me dice que era simplemente la batería que no funcionaba, que había puesto una nueva y que el coche iba de p. madre. Me quede sin entender porque antes el coche no tenia señales de batería descargada, todo funcionaba perfecto, además me parece raro que un coche en marcha si quede sin batería. Bueno, todo eso he dicho al mecánico pero igual, él me dijo que estos coches son así, y que todo lo demás funcionaba perfectamente, que el único problema era la batería.

Ahora no sé que pensar, la verdad es que el coche ha vuelto a funcionar , pero me he quedado con esta duda. Además, me voy a Cádiz la semana que viene. ¿Y si me paso lo mismo? ¿Que pensáis? ¿Es posible que sea solo la batería? Espero respuestas. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas:

Yo no soy ningún experto, pero eres el primero que oigo que se queda sin batería con el motor en marcha. De hecho cuando alguien se queda sin batería o lleva mucho tiempo el coche parado y se ha quedado sin nada, se le arranca y tiene en marcha para que se cargue....

Ya te dirán los expertos del foro, pero a mi me suena bastante raro, la verdá....

:shock: Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant

Hola, yo mas bien creo que habido algo que ha hecho que la bateria se te descargase.

Mis escasos conocimientos de mecanica me dicen que si a un vehiculo que esta con el motor en marcha se le quita la bateria, este sigue funcionando, ya que la corriente la pilla del alternador.

Creo recordar que el alernador se encarga de eso mismo de recargar la bateria una vez que se a encendido el vehiculo y una vez que esta plena la deja de cargar, creo que era un disyuntor ó algo asi el que se encargaba de eso :roll:

Aunque ahora con estos coches quien sabe 8)

Si el cambiapiezas que te sustituyo la bateria te ha dicho que se paro en marcha por no tener bateria, :? :? :? :? que fuerte.

Añado que por norma general si usas el coche habitualmente, las baterias que van algo escasas de carga suelen avisar antes de quedarse KO, como que les cuesta arrancar y a la vez una disminucion acusada de la iluminacion del tablero cuando intentas hacerlo, por ejemplo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mí me está haciendo cosas raras en el encendido el coche y estoy por sospechar que también pueda ser de la batería.

El sábado sin ir más lejos puse el contacto y no me dio ninguna señal como si estuviese completamente descargada. Luego volví a poner el contacto y encendió a la primera. :shock:

El domingo encendí el coche en el garaje y encendió pero empezó a hacer como saltos y se apagó. Luego volví a poner el contacto y encendió a la primera. :shock:

Este coche es muy gastón en muchos aspectos. :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser de la bateria perfectamente, con el motor en marcha si el coche está en un atasco (y con AC, radio,...) probablemente esté consumiendo más batería de la que le da tiempo a recargar con lo que si la batería estaba muy baja o en malas condiciones puede haber muerto.

No obstante es recomendable que te revisen el alternador por si acaso.

Xayamot, el alternador no almacena energía, la energía se almacena en la batería, si a un coche le desconectas la batería no arranca.

Rugido, por el tiempo que tiene tu coche y los síntomas tu batería está cercana a su muerte, yo pensaría en cambiarla antes de que te deje tirado.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser de la bateria perfectamente, con el motor en marcha si el coche está en un atasco (y con AC, radio,...) probablemente esté consumiendo más batería de la que le da tiempo a recargar con lo que si la batería estaba muy baja o en malas condiciones puede haber muerto.

Efectivamente, eso es cierto, pero se nos ha pasado un detalle muy importante: las baterías sin mantenimiento mueren sin despedirse, recordemos que todas las baterías tienen unos vasos internos en los que hay ácido sulfúrico mezclado con agua destilada. Como estamos atravesando en España unos días muy calurosos, y además tienes el agravante del atasco, igual se te ha evaporado todo el agua destilada de la batería, causando que el ácido corroa las paredes de los vasos y pusiera la batería en cortocircuito, lo que habría hecho que el motor se parase incluso en marcha, aunque el alternador suministre corriente suficiente en este caso es necesario que se pare el motor para evitar daños en el sistema eléctrico.

De todos modos, sería conveniente que vigilases la batería de vez en cuando para ver si hay algo que hace que se descargue prematuramente.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant
Xayamot, el alternador no almacena energía, la energía se almacena en la batería, si a un coche le desconectas la batería no arranca.

¿Eso he dicho yo? 8) me has malinterpretado, el alternador se encarga de generar corriente.

Si arrancas un coche y luego le desconectas/quitas la bateria el coche sigue funcionando.

De todos modos' date=' sería conveniente que vigilases la batería de vez en cuando para ver si hay algo que hace que se descargue prematuramente.[/quote']

Opino lo mismo, creo que hay algo que ha provocado ese "desgaste" de bateria

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, gracias por el interés y por las rápidas respuestas. Quería añadir y subrayar que antes de lo que paso, el coche no me había dado señales de fallo en la batería. Arrancaba perfecto, no he notado ninguna disminución en las luces ni nada. Lo único que note con la nueva batería fue un mejora en la bocina (antes me costaba mucho accionarla, solo en determinados puntos del volante) que ahora funciona perfecto. Además, creo que si hubiera algo en el alternador si encendería la luz de la batería en el salpicadero acusando el problema. De todas maneras creo que volveré al taller para que me miren mejor el alternador. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me refería a esto. Si a un coche le quitas la batería cuando está arrancado se para de inmediato (aparte del posible calambre en el intento :wink: ). El altenador alimenta la batería pero es esta la que alimenta al resto del coche, incluyendo la chispa de las bujías que provoca la combustión (en gasolina, claro).

Saludetes,

Jose.

P.D: en cualquier caso un lunes por la mañana puedo interpretar cualquier cosa :?

Hola, yo mas bien creo que habido algo que ha hecho que la bateria se te descargase.

Mis escasos conocimientos de mecanica me dicen que si a un vehiculo que esta con el motor en marcha se le quita la bateria, este sigue funcionando, ya que la corriente la pilla del alternador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 28 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
×