Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Donguero

Posible fallo en BSI

Mensajes recomendados

Buenas tardes, espero averiguar que le pasa al coche porque me tiene loco

 

Tengo un 206 1.4 XS del año 2004

Iva en marchar y de repente se paró el coche, dejaron de funcionar todas las luces incluso la de emergencia, hace intento de arrancar por lo que descarto bateria y motor de arranque. Al dar contacto hace un rudio como click click click.. varias veces y suena por la bsi, el mecanico a enchufado un cable del positivo de bateria directo a bsi y no se enciende ninguna luz

 

Parece la bsi por lo que quiero cambiarla pero me gustaria saber vuestra opinion, creeis que definitivamente es la bsi?

 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

primero hacer una diagnosis para descartar fallos ,

dile a tu mecanico que no haga esas pruebas se puede cargar algun componente electronico si no sabe que fallo tiene el coche

as probado con otra llave,podria ser el com 2000, por eso hacer lo que comento lo primero ,.si tu mecanico no sabe ,te aconsejo cambiar de taller

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola jjcf, gracias por responder.

 

Debido al fallo no es posible conectar la maquina de diagnosis porque da un fallo siempre, ya ha probado con otra llave y sigue el problema, la prueba de conectar el positivo directo fue idea del servicio tecnico peugeot segun dice el.

 

Por el bajo coste de una bsi reciclada he decidido probar si con eso queda la averia reparada, ire contando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuenta como acaba el tema, una BSI virginizada para tú coche no es muy cara y si hablas con taller para que la devuelvan si no es ese el fallo eso que te llevas.algo te costará por la molestias del chiptuner/correos, pero menos que si te la quedas de pisapapeles.

A veces se tuestan por simpatía.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 22/3/2017 a las 21:33, Donguero dijo:

Hola, finalmente no era problema de la BSI

 

La avería era un cable de masa que se rompió y daba un corto que sonaba en la BSI

 

Saludos

 

Buenas tardes, resulta que tengo el mismo problema con mi 206, un día lo puse en marcha fui a arrancar en primera como siempre y se caló, después se eso al poner el contacto a veces se encienden las luces del panel otras veces no, intento arrancar y me pita la BSI y se ponen en marcha los limpias solos, hace el clak clak clak clak de algún relé y me gustaría si me puede decir que cable de masa es el que tenia suelto y cortocircuitaba la BSI porque podría ser el mismo, ya comprobé los reles uno por uno y funcionan correctamente, espero puedan ayudarme... 

Un saludo y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 19 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad