Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

dennisnt

Posibles fallos en 407 tras diagnosis (p1351, p0089, p0002, u1118, p1693, u2001)

Mensajes recomendados

Hola. Tengo un peugeot 407 SW con motor RHR 2.0 HDI 136CV. 

Resulta que no pasó la itv por gases altos. Realizo una diagnosis y me dá 6 errores en el calculador de la inyección. Al ser tantos errores, no sé por dónde empezar y no quiero sustituir piezas que, supuestamente, puedan estar bien.

Si alguien puede echar una mano, lo agradezco mucho, puesto que tengo el vehículo sin itv y lo necesito.

Adjunto fotos de los errores y funcionamiento con el motor arrancado a ralentí.

 

Un saludo.

IMAG0356.jpg

IMAG0357.jpg

IMAG0359.jpg

IMAG0360.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Del primer error: p1351 se habla aquí:

Está relacionado con las bujías de precalentamiento. Compruébalas una a una, y su cableado, así como el relé de precalentamiento.

Relé precalentamiento:

rele_precalentamiento2.jpgrele_precalentamiento1.jpgrele_precalentamiento.jpg

 

Si todo está bien, comprueba la bomba inyectora. En muchos casos tambiéb da ese error.

 

El P0089, está relacionado con una presión de combustible baja.

Comprueba:

- Posibles fugas de combustible.
- Examinar las tuberías de combustible.
- Comprobar que no existen poros, cortes, deformaciones en las tuberías.
- Estado del filtro de combustible, En algunos casos puede presentar una gran cantidad de suciedad obstruyendo el circuito.
- Sensores de presión con la maquina de diagnosis obd2. Verificar que estan dando los valores correctamente.
- Verificar el estado de la bomba de combustible así como el caudal que proporciona. No olvidar que una bomba de combustible nunca ofrecerá el mismo caudal a un régimen de revoluciones que a otro. Aunque verifiquemos que la bomba trabaja en ralenti no significa que a elevadas revoluciones ofrezca el caudal correcto.
- Bomba de alta presión y el estado general de las tuberías y conexiones.

- Cableado de la bomba de combustible y los fusibles. En algunas ocasiones un cable mal conexionado puede provocar una desconexion temporal de la bomba durante segundos provocando el fallo.

 

El p0002, está muy relacionado con lo anterior. Haz las mismas comprobaciones.

 

Sobre U1118 se preguntó aquí:

Pero el implicado no ha vuelto a dar señales de vida. Puedes preguntarle en el mensaje que te cito a ver si lo ha resuelto y como. A o mejor aún visita el foro y te ayuda.

 

p1693  está relacionado con el sensor de temperatura de combustible. En muchos casos se detecta porque al apagar el motor con la llave, aún queda unos segundos encendido.

 

u2001. La descripción de este código es Permanent Multiplexing. Remotely controlled triggering information not coherent. Puede ser un error normal si el coche entra en modo protección por otros fallos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 28/2/2017 a las 9:54, dennisnt dijo:

Con respecto al fallo P0089, ¿cómo puedo revisar y comprobar las presiones de funcionamiento de la bomba?

 

Eso deben hacértelo en el taller. Yo no conozco manera de que puedas hacerlo tu.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues ya he empezado a reparar éstas averías. He comenzado por la primera, la P1351, relacionado con las bujías de precalentamiento y hay 2 que no funcionan.

El problema mayor es acceder a las bujías, puesto que están en la parte trasera del motor. ¿Alguien las ha sustituido alguna vez? ¿Algún manual o tutorial por ahí?

Gracias.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Retomo el tema después de sustituir los calentadores y realizar varias diagnosis.

 

Resulta que una vez sustituidos los calentadores, borré el fallo P1351. Pues bien, después de realizar varias diagnosis (no recuerdo cuántas, pero 3 o 4 seguro), observo que no hay ningún fallo. Todos los errores que daba cuándo abrí el post, ya no los da. ¿Es normal eso?

 

Pero sí hay una cosa que sigo notando, sobre todo en frío o en temperatura baja, recién arrancado el coche, y es que noto unos pequeños tirones en bajas revoluciones (lo hace en segunda y tercera velocidad). Tengo la EGR anulada mediante una chapa, pensando que era fallo de la EGR, pero lo sigue haciendo, sigue dando los dichosos tirones. 

 

He leído por ahí, que estos motores suelen dar problemas en la EGR y la bomba de alta presión. ¿Alguien que le haya ocurrido algo similar?

 

Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 19 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad