Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

wagego_GACEL

termostato pilotado

Mensajes recomendados

Bueno gente, vuelvo al ruedo con este tema.

 

Mi problema es el siguiente, me voy a trabajar con el auto, osea frio %100. Cuando llega a los 105° enciende el electroventilador en segunda velocidad, si estoy en un semáforo, la temperatura sigue subiendo un poco (hasta puede llegar a la zona roja y arrojar el STOP por pantalla) y baja a 100° donde se mantiene para siempre.

Con el scanner verificamos y anda la primera y segunda velocidad.

 

El sintoma es que tarda en abrir el termostato (que es un termostato pilotado y la ecu le da el mando de apertura). Bueno, peugeot discontinuó el termostato con este sistema de pilotaje, por lo cual, como repuesto original viene un termostato común. El problema es que la ficha amarilla, no puede quedar desconectada, porque lo que ocurre es que el electroventilador enciende 2 segundos y se apaga, 2 segundos y se apaga.... Osea que no funciona normalmente.

 

Con ese problema, la prueba que realicé fueron 2.

1) Conectar el termostato original a la ficha y dejarlo colgado de un costado por más que no se use, lo cual funcionó porfecto, encendió la primer velocidad del electro y en caso necesario encender la segunda.

2) Volver a poner el termostato original (el del pilotaje) y ver que sucede si no enchufo la ficha. Lo cual hizo exactamente lo mismo, encender el electro 2 segundos y apagarse, 2 segundos y apagarse....

 

Por lo visto, esa ficha no puede quedar desenchufada.
 

¿hay que configurar la ecu para decirle "no tomes en cuenta el pilotaje del termostato"???.

Porque aca en las repuesteras no tienen ni idea, ni si se vende algo particular para enchufar a la ficha que queda colgada para que consuma lo que la ecu necesita.

 

Bueno, gracias por la ayuda.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Quizás deberías haber retomado el hilo anterior, ya que pudiera haber más gente con el mismo problema...

Lo que deduzco es que al final, el fallo era del termostato.

Por aquí (yo por lo menos) nunca he realizado ese tipo de cambio ( pilotado y sin pilotar), por lo que poca ayuda te puedo ofrecer, salvo alguna "chapuza".

¿Comprobaste que el viejo funcionara correctamente (fuera del vehiculo)? porque ya que lo tienes desmontado, te puede servir de ayuda, averiguando cual es la causa de su mal funcionamiento.

Mira de que forma esta conectada la ficha en el propio termostato, por si pudieras añadir esa pieza en el nuevo...

Igual, poniendo algún tipo de resistencia en la ficha, se puede engañar a la ECU.

No se. A ver si algún entendido nos "ilumina"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayudaria que pusieras motor.

te contest en cuanto al THP por eso de salta a los 105 que es cuando abre el mio. La bomba de agua en mi caso no termostato es de caudal variable es normal circular a 100 grados en autovia, llegar repechos o darle estopa  de la Buena y en 5 minutos ver la aguja en torno a 80, se produce porque la bomba se pone a mandar caudal a tope por requerimiento, bajas ritmo y vuelve a 100.

 

espero te sirva, en su dia me comi la cabeza y gracias a un compi de otro foro de PSA me explico el tema, si no abdaria igual de mosca jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, jokameda dijo:

 Quizás deberías haber retomado el hilo anterior, ya que pudiera haber más gente con el mismo problema...

Lo que deduzco es que al final, el fallo era del termostato.

Por aquí (yo por lo menos) nunca he realizado ese tipo de cambio ( pilotado y sin pilotar), por lo que poca ayuda te puedo ofrecer, salvo alguna "chapuza".

¿Comprobaste que el viejo funcionara correctamente (fuera del vehiculo)? porque ya que lo tienes desmontado, te puede servir de ayuda, averiguando cual es la causa de su mal funcionamiento.

Mira de que forma esta conectada la ficha en el propio termostato, por si pudieras añadir esa pieza en el nuevo...

Igual, poniendo algún tipo de resistencia en la ficha, se puede engañar a la ECU.

No se. A ver si algún entendido nos "ilumina"

 

Si, jokameda, quizá pueda engañar a la ecu poniendole un consumo a esa ficha. Me parece que quizá tenga que agarrar el tester y medir la ficha conectada en el termostato y ver que valor de consumo (resistencia) esta en el momento en que enciende el electro y tratar de ponerle alguna que llegue a ese valor.

¿vos que decis?

 

hace 2 horas, lybra333 dijo:

Ayudaria que pusieras motor.

te contest en cuanto al THP por eso de salta a los 105 que es cuando abre el mio. La bomba de agua en mi caso no termostato es de caudal variable es normal circular a 100 grados en autovia, llegar repechos o darle estopa  de la Buena y en 5 minutos ver la aguja en torno a 80, se produce porque la bomba se pone a mandar caudal a tope por requerimiento, bajas ritmo y vuelve a 100.

 

espero te sirva, en su dia me comi la cabeza y gracias a un compi de otro foro de PSA me explico el tema, si no abdaria igual de mosca jeje

El motor es EW10A, 143cv.

Mi bomba de agua es normal, de hecho se cambio al hacer el cambio a la correa y tensores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás (ya que no lo he hecho nunca) puedas "puentear" esa ficha al sensor de temperatura del refrigerante, colocando doiodos, si es que los valores de las resistencias fueran parecidos...

 

En este caso, creo que los electros se encenderían algo antes, pero, creo que pudiera funcionar.

Esperemos que algún entendido nos lo aclare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el termostato pilotado lo maneja el calculador motor y demas sistemas esclavos del calculador motor ,ya pueden se cualquier otro calculador del coche esto mandan  toda la informacion .  todo el problema pueden venir de que no este actualizado el calculador motor  o que algun sensor o cable de los que lleva informacion este mal,para asegurar todo que fallos da la diagnosis, que datos dan en parametros cuando esta fallando ,te han hecho esta prueba

y pienso que dejaros de inventos si lleva pilotado es que tiene que llevar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 minutos, jjcf dijo:

el termostato pilotado lo maneja el calculador motor y demas sistemas esclavos del calculador motor ,ya pueden se cualquier otro calculador del coche esto mandan  toda la informacion .  todo el problema pueden venir de que no este actualizado el calculador motor  o que algun sensor o cable de los que lleva informacion este mal,para asegurar todo que fallos da la diagnosis, que datos dan en parametros cuando esta fallando ,te han hecho esta prueba

y pienso que dejaros de inventos si lleva pilotado es que tiene que llevar

No comprendí mucho que me quiciste explicar.

 

Entiendo que el pilotado lo maneja la ecu por medio de un valor, en este caso el valor que trae del sensor de temperatura que esta justamente en la caja de agua donde esta el termostato también.
No quiero inventar nada, aca en Argentina, Peugeot Oficial vende el termostato sin pilotaje como repuesto %100 original.

Quién más quiciera que yo, de compar el que realmente va, cambiarlo y listo, seguir andando como siempre....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

explicación sencilla   termostato pilotado  recibe información del calculador motor  a este le manda la informacion sensores y demas piezas del motor. temperatuara agua,aceite, velocidad ,sistema del climatizador ,temperatura exterior,etc con estos datos y alguna cosa mas tiene que funcionar el termostato pilotado, para que el motor funcione en buenas condiciones, Si se pone uno que no sea pilotado el motor nunca va a funcionar en buenas condiciones,lo que me estraña que en un servicio oficial pongan uno manual, igual funciona asi en tu pais ,pero aqui seria muy raro,

 

como te comento que fallos da la diagnosis 

en parámetros con el ordenador de diagnosis an comprobado si funciona todo bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Problema

Ruido elevado en el compartimiento motor - Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Causa

Hélice del motoventilador.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número de DAM 10171 montaje de un motoventilador con hélice modificada.

Método

Hasta el número de DAM 10170 sustituir el motoventilador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jjcf dijo:

 Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Problema

Ruido elevado en el compartimiento motor - Aguja de temperatura del agua en inicio de la zona roja - Falta de eficacia de la climatización - Maxifusible F1 fundido.

Causa

Hélice del motoventilador.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número de DAM 10171 montaje de un motoventilador con hélice modificada.

Método

Hasta el número de DAM 10170 sustituir el motoventilador.

 

No da error ninguno en el diagnóstico, marca que esta todo ok.

Todo el resto controlado (Maxi fusible F1), etc, etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo entender, que las diagnosis las realizas con un ELM, por eso @jjcf te aconseja que hagas una diagnosis, con un equipo más especializado (lexia, pp2000), porque quizás estos te marquen los fallos.

Hablo desde la más absoluta ignoráncia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como te comentan haz el diagnosis con un maquina oficial mejor si es el de peugeot y que entren en parametros y vean lo que te comento,

nota muchas veces las maquinas universales no dan fallo y las de la casa o una muy buena si.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lograste resolverlo? Tengo un problema similar, sucede que acá en México sólo venden el termostato sin sensor y ahora me he encontrado con que no enciende la velocidad baja del ventilador del radiador. Si encontraste forma de "engañar" a la computadora haciéndole creer que tiene conectado el sensor? O lograste conectar esa terminal al otro sensor de temperatura? 

Editado por Nesgc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/28/2017 a las 22:30, Nesgc dijo:

Lograste resolverlo? Tengo un problema similar, sucede que acá en México sólo venden el termostato sin sensor y ahora me he encontrado con que no enciende la velocidad baja del ventilador del radiador. Si encontraste forma de "engañar" a la computadora haciéndole creer que tiene conectado el sensor? O lograste conectar esa terminal al otro sensor de temperatura? 

 

Mira, si no te enciende la primer velocidad, pero si la segunda, es porque tenes otro problema. El problema que yo mencione, directamente el electro enciende 2 segundos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola , perdón por no aportar luz al tema pero en mi caso tengo el mismo motor ew10a, en una ocasión me fallo el termostato y se calentaba y apagaba el carro . El mecanico lo cambio por el normal (el que no se conecta) y listo , no tuvo mayor problema 

 

Lo nornal es que la aguja de temperatura del agua marca 100 y el aceite ande el cuadrito posterior a los 100 y me dijeron que es el funcionamiento normal , vamos no me ha vuelto a calentar ni prender testigos .

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Se está fundiendo , xenon?
      La bombilla izquierda se enciende y coje como un color anaranjado 
      me va a tocar cambiar ?
       
       
       
       
       
      • 8 respuestas
    • llantas dezent + neumaticos de invierno
      Hola,me paso por aqui......si no es el sitio adecuado podeis moverlo de sitio ó borrarlo,nada solo era comentaros que le he hecho un regalo de navidad a  mi peugeot 308sw gt........despues de mirar varias opciones,marcas,modelos etc me decidi a ponerle unas llantas dezent de 5 radios con unos neumaticos de invierno toyo snowprox s 954,creo que para invierno está bien tener unos neumaticos que mejoran las prestaciones con bajas temperaturas,lluvia y mal tiempo en general.........en mi anterior coche tenia dos juegos de ruedas y con este me he decidido a hacer lo mismo. eso si como consejo almenos a los que tengais la versión gt y os animeis a poner unas llantas tened cuidado porque no todas valen ya que este modelo y version al montar disco de 330mm no todas son compatibles aun siendo la misma medida 225/40/18........os dejo algunas fotos(pocas y malas,tengo que hacer mas),porcierto se que hay llantas mejores pero tampoco buscaba algo muy caro,saludos y perdon por el tocho........
       
       
      p.d: me sorprendió positivamente el montaje y componentes del peugeot,venia de un buen coche el honda civic por eso lo comento,saludos
      • 3 respuestas
    • Itv con Difusor delantero (lip, spoiler) y desmontar parachoques
      Buenas... voy comprar una de estas dos piezas para el frontal del 308 Gti.. (en principio me tira más la segunda), no se si alguno de vosotros las ha instalado en su 308, por otro lado alguien sabe si dará problemas con la itv? Y lo importante.. como se desmonta el parachoques del 308 para atornillar bien la pieza?.. si alguien tiene algún conocimiento sería de agradecer.. si veo que es jodido lo llevaré al taller y que lo monten ellos.. 🤦🏻‍♂️... saludos
      • 12 respuestas
    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 39 respuestas
    • JUEGO  NAVIDAD 2018
      Este año queremos hacer un juego junto a @notodoesdetail para romper la monotonía y animaros a participar. El juego es muy sencillo:
       
      Dar a Me Gusta en redes sociales al patrocinador
      Publicar con el hashtag #ClubPeugeot los dos últimos números del premio gordo de la Lotería de Navidad 2018  

      El que acierte esos dos números y haya cumplido con los requisitos del juego, se llevará el siguiente lote compuesto por:
      Limpiador para interiores con efecto antiestático Alien Magic Pristine 250 ml (olor a manzana).
      Acondicionador de interiores con efecto antiestático y filtro UV Alien Magic Elegance 250 ml.
      Bayeta mullida tipo "edgeless" de 40x40 cm y 500 GSM (gramos por metro cuadrado), para limpieza de tareas delicadas.
      Bayeta de felpa extrasuave WG de 35x35 cm, para limpiar el polvo.
      Ambientador y pegatina del Club.
      Y todo en una cajita de madera.
       

       
      BASES:  
      El orden de participación dará prioridad en caso de repeticiones de la combinación de dos cifras  Deberán cumplir los requisitos para poder optar al premio
      En caso de quedar desierto, se sorteará entre los participantes que realizaran correctamente el juego
      Nos reservamos el derecho de anular el juego en caso de fuerza mayor El juego se realizará en Facebook aceptando las reglas aquí planteadas
      • 0 respuestas
×