Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

joselillo0

Ruido EXTERIOR embrague en frio

Mensajes recomendados

Buenas tardes. Acabo de repasar las primeras 41 páginas del foro a ver lo que encontraba. Explico. En frio cuando arranco en primera, después segunda, se oye un chirrido como de bisagra oxidada (hace años un forero lo describió así). Es como un roce metálico (ñik ñik). Alguien puso que lo solucionó engrasando con vaselina una pieza en el motor que se veía desmontando el filtro del aire. Una especie de horquilla o algo así. Una vez el coche ha calentado un poco deja de hacerlo. Parece que hay algo que roza en el compartimento motor, y que con el calor dilata y deja de hacerlo. ¿Alguna idea?  Mi coche es el 307sw del 2006, con 2 "problemas": ese ruido y las ventanillas locas. Gracias de antemano.

 

Edito: el embrague va bien. Las marchas entran bien. No patina. Nada que haga presagiar un cambio de embrague. Kms: 130.000

Editado por joselillo0

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

comprueba si el ruido es en la zona de las correas ,se suele averiar parte del compresor de a,a  la parte de la polea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado más pendiente de localizar ese dichoso ruido en frio. He podido comprobar que no tiene que ver con el embrague, sino con el movimiento de arranque del coche (por tanto juega papel el embrague.) Es cosa del movimiento del coche al arrancar parado. Me da que va a ser alguna pantalla térmica del escape, más concretamente la de delante... Debe ser que con el calor se dilata y deja de rozar.... Tengo que meterme debajo del coche y comprobar separaciones.

Avisaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

haz una sencilla prueba antes de meterte. a mi me pasa. cuando arranques el coche, mueve la palanca de cambio hacia ti sin meter ninguna marcha.

 

a mi me suena una especie de temblor. cuando hago esta operacion deja de hacerlo. es por lo que se que es una pantalla termica del varillaje de cambio.

 

de todas las maneras en frio hacen bastante ruido y las marchas no entran como antes (y eso que lo cuido mas que a mi! ) ;) 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo miraré también. Gracias skywalker1973. La verdad que es un misterio. He podido comprobar que no tiene que ver , en principio, con la caja o las marchas. A ver: lo que es el chasis en sí, y el motor junto con el escape (que va unido al motor, claro). Algo está unido entre ambas cosas y chirría como una bisagra vieja hasta calentar. Tiene que ser un punto de fricción temporal entre ellos, y podría ser que la placa térmica que va pegada al chasis toque levemente el escape. Pero como es un misterio pues probaré todo. EDITO: Añado imagen de mi teoría...

 

Lo próximo será grabar el sonido y subir el audio.. jejejejeje

 

ro.jpg

Editado por joselillo0
añado foto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo entendido que servicebox es de pago (ya me gustaría a mi tenerlo), pero aún así, creo que es mas fácil que te metas debajo y mires el estado de lo que comentas. En ocasiones, el mismo "cimbreo" de las pantallas, hace ruido

 

EDITO:. Has abierto el mismo tema en dos post diferentes, con lo que se pueden generar equivocaciones a la hora de responder.

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues he mirado las pantallas térmicas y parecen bien, sin roces. Pero se me vino a la mente otra cosa. La unión de los diferentes escapes y silenciosos. Hay un kit de reparación del colector al escape central, una especie de arandela con sus tornillos, y en el trasero una abrazadera que une el escape con el silencioso trasero.... También tendría sentido que fuese por ahí, ya que al calentarse rápidamente los metales del escape se dilatan y unen mejor, dejando de hacer el ruido. Voy a dejar que se enfríe para revisarlo. Seguiremos informando!! jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pes sería una buena noticia ¿No?.

Hay determinados ruidos, que en ocasiones cuesta muchísimo identificar su procedencia.

Espero que no sea el caso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad