Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
logicturbo

Tirón fuerte a cierta RPM 307sw hdi 1.6 110cv

Mensajes recomendados

Hola, me pasa una cosa muy rara, cuando llegó justo a 3000rpm me pega un tirón bastante fuerte, como si cortara el encendido, pero es uno solo y ya esta, el coche sigue subiendo vueltas sin pegar más tirones, no siempre ocurre, pero últimamente noto que lo hace mucho más, en cualquier marcha cuando llega a esas revoluciones.... el año pasado me limpiaron la egr por un problema de pérdida de potencia, además de todos los filtros. A raíz de este problema lo saque un día a la autovia y circule con el sobre las 4300rpm durante varios minutos, pensando que ayudaría o daría con el problema, pero no.... 

Que opináis?? 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ni idea @logicturbo, llévalo a tu taller de confianza, para otra opinión que no sea en concesionario, y a ver que te comentan. Mi padre tiene un 307 2.0 hdi y con la egr ya ha tenido más de un problema, de echo, la tiene desconectada y a tomar por culo jajajaja que es que en los 2.0 muchas veces daban mucha guerra y saltaba el testigo del bloque motor. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa la váluva EGR, electroválvulas y tubos de vacío, limpieza del caudalímetro con un espray limpiaciontactos eléctrico. Si puedes haz una diagnosis, para poder específicar mejor en el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, aitor848 dijo:

Ni idea @logicturbo, llévalo a tu taller de confianza, para otra opinión que no sea en concesionario, y a ver que te comentan. Mi padre tiene un 307 2.0 hdi y con la egr ya ha tenido más de un problema, de echo, la tiene desconectada y a tomar por culo jajajaja que es que en los 2.0 muchas veces daban mucha guerra y saltaba el testigo del bloque motor. 

 

Hola!, me mudé hace poco, tendré que buscar referencias de algún taller por la zona, en fin, respecto al fallo pueden ser taaaantas cosas que te vuelves loco intentando solucionarlo tu mismo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, cudeiro1993 dijo:

Revisa la váluva EGR, electroválvulas y tubos de vacío, limpieza del caudalímetro con un espray limpiaciontactos eléctrico. Si puedes haz una diagnosis, para poder específicar mejor en el problema.

 

Gracias, habría que revisar muchas cosas, incluso el sensor de revoluciones, es una pieza barata y puede estar implicada en el problema.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, jokameda dijo:

¿Y si necesitas referencias de algún taller cercano a tu zona, por que no las pides por aquí?

¿Dónde es tu zona?

si ves en la presentacion  ya pone de donde es  .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad