Saltar al contenido

  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

laur.

[BRICO] Cambiar electrovalvula controladora del turbo

Mensajes recomendados

jajaja bueno mina de oro..es una pena que le subforo del 406 tenga poco movimiento, el sintoma principal, es que te sale la luz de fallo motor en el cuadro y se queda sin fuerza, suele pasar principalmente en subidas. no me acuerdo ahora mismo el codigo de error que sale al pasarle diagnosis al coche pero intentare averiguarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, laur. dijo:

jajaja bueno mina de oro..es una pena que le subforo del 406 tenga poco movimiento, el sintoma principal, es que te sale la luz de fallo motor en el cuadro y se queda sin fuerza, suele pasar principalmente en subidas. no me acuerdo ahora mismo el codigo de error que sale al pasarle diagnosis al coche pero intentare averiguarlo.

 

Cierto, es un modelo que ya se ve poco, pero sois unos cuantos que veo que seguís trasteando en el: por ejemplo @cudeiro1993 

Seguro que ahora, con tus aportaciones esto va a coger otro ritmo.

 

¿que motor tienes?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@admin es un 2.0 hdi 110 cv. bueno yo ire subiendo bricos, segun le vaya haciendo cosas, me estaba planteando pasar a los videobricos, pero ya veremos, simplemente lo pense porque en los bricos con fotos al cabo del tiempo las fotos desaparecen de los servidores por tanto el brico queda inservible, en cambio un video de youtube es dificil que se borre por si solo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el 2.0 hdi del 406, en esa ubicación lleva dos electroválvulas una para la regulación/limitación turbo y otra para la gestión de la válvula egr. En otros motores hdi del 406, hay otra electroválvula más para controlar la mariposa de admisión. Tengo una duda. Desconozco si estas electroválvulas, pueden ser intercambiables por otras entre si, respetando la colocación  y orden de sus tubos de vacío.

 

Cabe destacar que lo primero que hay que revisar de este fallo de anomalía anticontaminación, son los manguitos o tubos de vació que van a las electroválvulas, que no estén rajados o deteriorados porque pueden coger aire.

 

58d1a05e2e507_peugeot4062.0hdielectrovlvulasantipolucincee2000.thumb.png.cdd265827bd898fbf2095351197d4f2a.png58d1a06bad454_peugeot40620hdielectrovlvulasnormaantipolucincee95.thumb.png.c904073056834a0f21c4924c2aa18dbc.png

58d1a04dc9921_peugeot40622hdielectrovlvulasyegr.thumb.jpg.4097c9748801d9262b299f2bbc2d1604.jpg58d1a0545d0bd_peugeot40620hdi90cvlelectrovlvulasyegr.thumb.jpg.90d5e25cadcfba8df99143933a493cde.jpg

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si es cierto de hecho si te fijas en la segunda foto se ve como de la electrovalvula del lado izquierdo (electrovalvula que esta mas cerca del lado del conductor) se puede ver como sale un tubito que conecta con la egr. si no recuerdo mal creo que probe intercambiarlas y no son intercambiables.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no, fue justo al poco de comprar el coche en un viaje largo en cuesta arriba me salto el fallo de motor en el cuadro y a los pocos dias compre un elm327 bluethooth y al conectarlo y pasarle el torque me salto el fallo, en esa epoca no sabia lo que era pp2000 lexia diagbox etc jajaj 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.clubpeugeot.es/foro/topic/27785-problemas-con-motor-xud9te

 

 

Le canvié el sensor, que es lo único que me mostraba diagbox, pero lo sigo encontrando bajo de potencia.

 

Si lo ves oportuno, seguimos en el otro post, así no ensuciamos este.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/3/2017 a las 13:02, admin dijo:

 

Cierto, es un modelo que ya se ve poco, pero sois unos cuantos que veo que seguís trasteando en el: por ejemplo @cudeiro1993 

Seguro que ahora, con tus aportaciones esto va a coger otro ritmo.

 

¿que motor tienes?

@cudeiro1993, @laur., @pepin1 y ahora yo (rcam406), recién llegado aquí pero veterano en el foro hermano del club406.es, con mi modesto FASE 1 de 1996, ver presentación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/10/2017 a las 7:49, admin dijo:

 

Y con más de 700.000 Kms :o

 Y contando, exactamente todo suma a fecha de hoy (desde ayer que lo dejé en el garage a las 6:22 hs luego de regresar de la PSA Peugeot-Citroën), una módica distancia recorrida de 779388 Km.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 153 respuestas
    • INSTALACIÓN CHAPITA EGR
      Os cuento: las chapitas para tapar la tubería del la egr que va a la admisión son de acero de un espesor de 1,5 mm. Las medidas son 64 mm de largo por 40 mm de ancho, los taladros los he hecho de 7 mm para asegurarme de que entraran bien los tornillos.

      Las chapas ya cortadas y las herramientas que utilicé.

      Aquí con los taladros ya hechos


      Después las repasé en la esmeril hasta quedar como marqué la primera de la foto
      Así queda:

      Ahora nos vamos al coche con una simple llave Allen de 5 mm, si puede ser larga y con bola pues mejor pero una normal os vale.
      Aquí podéis ver la allen en el primer tornillo, sólo tenéis que quitarlo


      Ya está fuera, tened cuidado que no se os caiga
      Igual con el otro
      Ahora podeis separar la brida

      No os preocupéis no hay nada que pueda caerse ni juntas ni nada
      Ahora cojeéis la chapita y la metéis entre la tubería y el colector de admisión


      La tubería esta dura pero se mueve lo suficiente para meter la chapita

      La ponéis en su sitio a ras del colector 

      Pues ahora volvéis a acercar la brida, metéis los tornillos con la mano asegurándose de que han roscado y sólo queda apretar. Antes de apretar del todo los tornillos moved un poco la tubería para que asiente en la brida. 


      Apretáis los tornillos y ya está acabado el brico
      Espero que os haya gustado . . . . . 
      Por cierto, que ayer por sacar el brico, se me olvidó, este brico es gracias a Nearan que ha sido el primero que la fabrico, la montó y explicó la función de la chapita.
      Tambien comentar que en el motor 2.0 es más complicado quitar y poner el tornillo ya que el tubo de la varilla de nivel de aceite molesta un huevo pero con una llave allen de 5 cortada en el lado corto o utilizando una allen larga con bola en la punta y paciencia se puede hacer.
      • 7 respuestas
    • Hola a todos.

       

      Tengo un 308 Allure 115 hdi. 5 meses y 7.000 km. Desde hace un tiempo vengo escuchando como un crujido metálico en la parte posterior derecha, sobre todo cuando bajo alguna rampa o la subo y en curvas. Lo he dejado en el Concesionario para revisión y, al parecer, ajustaron algún protector térmico que va junto al escape. Me lo entregaron y el ruído continúa. Lo volveré a llevar el lunes.

       

      Alguén le pasó lo mismo?.

       

      Gracias y un saludo.

       

      ACTUALIZAMOS CON NUEVA INFORMACIÓN:

      - En los foros franceses, se comenta que Peugeot podría tener una solución definitiva a este probleme alrededor de junio del 2017.

      - Por otro lado, hay una nota técnica de Peugeot, con la referencia B3DW010CQ0 sobre el cambio del tren trasero en el que estiman 4.50 horas de trabajo:

      Date: 25/01/17

      TSB (Technical Service Bulletin) B3DW010CQ0

      Title: Grinding Noise from the rear of the vehicle

      Description: On uneven road surfaces, or when driving off pavements or when the vehicle moves off sharply

      Repair: Replace the rear suspension crossmember.

      - Referido al cambio del tren trasero, en los foros franceses también mencionan que se cambiarán si cumplen lo recogido en la nota técnica B3DW010CQ0 incluso si está fuera de garantía.

       

      Todo esto, con mucha cautela, pues no hay nada confirmado por Peugeot. En este tema seguiremos informando y recogiendo la información para que esteis al día.

       

      * Este es es el enlace al foro francés que etsán tratando este mismo tema: http://www.forum-peugeot.com/Forum/forum-peugeot/peugeot-308-t9/questions-techniques/claquement-aleatoire-traverse-sujet_818_24.htm

       

      ACTUALIZAMOS:

      Hay novedades. Parece que Peugeot ya ha enviado aviso a los talleres para hacer una campaña sobre este problema.

       

       
      • 698 respuestas
    • Hola buenas compañeros me he dado cuenta que mi marcador es diferente a los demás Peugeot que veo por la calle 
       
      Veo marcadores por la calle con números cuadrados y los míos son redondos
      • 7 respuestas
    • Hola buenos dias, tengo un 206 Hdi 1.4 2002, y al pasar diagnosis me da estos dos errores, P0704 sensor de entrada del interruptor de embrague, y P0337 sensor A de posicion de cigüeñal. La s preguntas que os hago son, ¿ El sensor de embrague es el que va en el pedal. Y , El sensor de cigüeñal sale con aflojar un poco la tapa de la distribucion, o hay que sacar la polea del cigüeñal para ello, y cual seria el par de apriete de esta en caso que halla que sacarla.? MUchas gracias y un saludo.
      • 8 respuestas
×