Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Zaira

Problemas con motor Peugeot 208 1.2 82cv style

Mensajes recomendados

Buenas! Tengo un Peugeot 208 1.2 de 82 cv, tiene 2 años y últimamente me está dando problemas al parecer de inyección. En marcha da tirones y cuando paras en un semáforo empieza a "ratear" y acelera solo como para evitar que se cale el coche. Hace 2.000km le cambie les bujías. Me gustaría saber si alguien le pasa algo parecido o si sabéis que podría ser. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el filtro del aire, sensores de presión y temperatura de aire de admisión. Si puedes haz una diagnosis a ver qué lectura de fallos hay.

 

58cb0efb85b7e_peugeot20812THPcolectoradmisionmariposaysensores.thumb.png.1d7ced5d371e7fb222a3876b59177bee.png

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 horas, jokameda dijo:

Pues  a ciencia cierta, no lo se.

¿Has apreciado si esto ocurre desde que cambiaste las bujias? Revisa también los cables de estas, no sea que haya alguno algo suelto

Ocurre de antes del cambio de bujias, de hecho pensaba que podría ser de eso, pero por lo visto no... Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 40 minutos, cudeiro1993 dijo:

Revisa el filtro del aire, sensores de presión y temperatura de aire de admisión. Si puedes haz una diagnosis a ver qué lectura de fallos hay.

 

58cb0efb85b7e_peugeot20812THPcolectoradmisionmariposaysensores.thumb.png.1d7ced5d371e7fb222a3876b59177bee.png

 

Gracias por la información, iré informando a ver si soluciono algo. Muchas gracias ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno.

Pues como te he dicho, empecemos siempre por lo más barato.

 Como te dice @cudeiro1993, si tienes posibilidad, deberías hacer un scan, a ver que sale.

Tampoco estaría demás ponerle un limpiador de inyección al combustible, por ver si mejora.

Ya irás contando

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como te comentan primero una diagnosis ,en estos motores de gasolina algunos fallaban el modulo electrónico es lo que lleva los cables de las bujias

nota de averias 

Tirones. Bache en aceleracion. Inestabilidad régimen motor en la aceleración, en estabilidad, y eventualmente en calado. Con o sin encendido del testigo de diagnosis motor.

Problema

Tirones. Bache en aceleracion. Inestabilidad régimen motor en la aceleración, en estabilidad, y eventualmente en calado. Con o sin encendido del testigo de diagnosis motor.

Causa

Suciedad en el motor en parte a la calidad del carburante.

Proceso de reparación

Lectura de los códigos de averías. 
Limpieza de los conductos de admisión por aditivo en el depósito.

Método

Realizar una lectura de los códigos de averías:

En presencia de códigos de averías P1336, 1337, 1338, 1339, 1340, P0300, 0301, 0302, 0303, 0304 (Rateados de combustión). Controlar los conductos de admisión de la culata

En presencia de otros códigos de averías: Efectuar una búsqueda intensiva de avería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! Ante todo gracias a todos por toda la información, le he hecho una diagnosis y sale el fallo que veis en la foto, el código que he encontrado original es el P11A8 que se refiere al sensor de árbol de levas de escape.

He visto que puede ser problema del propio sensor, del cableado o incluso de la centralita que, por cierto, ya cambié con menos de 10000kms. 

La avería sale intermitente así que no se si podría ser algo más que el mismo sensor. Os suena de algo? Gracias de nuevo.

DSC_0054.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, Zaira dijo:

Hola chicos, problema solucionado, cambie el sensor del árbol de levas y el coche va genial, fuera vibraciones y fuera tirones. Gracias a todos por vuestra ayuda.

Gracias a ti por compartir la solución!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chicos, vuelvo a tener problemas con el motor de mi coche.

 

Tiene el ralentí inestable, con altibajos de unas 50rpm visibles en el marcador y notorios en el sonido del motor. Tiene momentos en los que parece que se vaya a ahogar, se baja a unas 500rpm y vuelve a subir a unas 1000 hasta empezar los altibajos otra vez.

 

Hoy rodando con él, de repente me ha empezado a ratear (como hacía antes de cambiarle el sensor de posición) pero más acusado y me ha salido el testigo de fallo motor. El fallo en cuestión ha vuelto a ser el P0014 (REGULACIÓN DEL ÁRBOL DE LEVAS DE ESCAPE).

 

Pues bien, aquí viene lo curioso. He abierto el tapón de llenado de aceite y me he fijado en que la cabeza del árbol de levas, que es lo que controla la distribución variable, tenía marcas de desgaste en una zona pulida... Empiezo a pensar que el problema venga del propio árbol de levas y no de elementos externos...

 

Qué os parece? El coche tiene 45000kms y 3 años. Os paso unas fotos para que veáis las marcas que os comento.

WhatsApp Image 2017-11-08 at 21.39.01 (1).jpeg

WhatsApp Image 2017-11-08 at 21.39.01.jpeg

WhatsApp Image 2017-11-08 at 21.39.02 (1).jpeg

WhatsApp Image 2017-11-08 at 21.39.02.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/6/2017 a las 20:29, cudeiro1993 dijo:

Si puedes deja alguna referencia o foto de dicho sensor del árbol de levas. Me alegro que hayas dado con la solución.

 

El sensor es como el de la foto. Lo compré en el concesionario, me costó 35€ y lo pedí como sensor de posición del árbol de levas.

Sin título.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 44 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...