Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Crimax19

No arranca a la mañana o varias horas despues que lo paro...

Mensajes recomendados

Hola muchachos!!!!hace rato que no me conectaba....hoy por fin me conecté!!!ando con un problema en mi peugeot 206 1.9sd,un problema que no le encuentro la solucion y me esta amargando!!!no me quiere arrancar a la mañana en frio o varias despues de estar parado..cambie todo el sistema del filtro de gasoil y el problema siguio,le cambie calentadores y bateria y el problema persiste,nose que hacer ya,lo que se es que cuando le doy al pulsador del purgador arranca pero sino no,despues del primer arranque todo el dia anda perfecto,la verdad nose que hacer ya me tiene preocupadisimo esto,pienso que m puede estar entrando aire en el circuito pero no le veo ninguna perdida..por favor si a alguien le paso y m pueda ayudar se lo agradeceria!!!!!

Editado por Crimax19

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde mi punto de vista, lo que veo, es que no le llega combustible, por lo que , aunque no veas la perdida de gasoil, entra aire en el circuito.

Es por eso por lo que debes cebarlo cuando arrancas.

Seguro que alguien por aquí sabrá darte una explicación más concreta, de como localizar el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por los comentarios!!!!y debe ser aire..pasa que no la encuentro por ningun lado la perdida....estan todas las mangueras sequitas...me tiene loco....alguna recomendacion para ants de darle arranque?lo deje parado ayer y hoy cuando llegue de trabajar lo arrancaré...pienso ants de darle arranque ver el circuito si tiene alguna burbuja de aire esta bien?este problema me tiene mal che....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que ni idea,solo le doy tres pulsadas y lo arranco,arranca bamboleado hasta que se estabiliza,no quiero joder mucho la perilla del filtro porque son descartables y tengo miedo a romperla ya que la cambie la semana pasada y aca en argentina esta carisima la pague 4000mil psos argentinos,debe equivaler a unos 200 y algo de euros...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, antes me lo hacía, pero cuando dejaba el auto en subida ,cuando lo dejaba en linea recta no,a lo ultimo no quiso arrancar nada,como sabia que la cuba m perdia por el pulsador compre la semana pasada la cuba completa y al dia siguiente me hizo lo mismo....enojado conmigo mismo le compre los calentadores y una bateria de 75amp y al otro dia me seguia haciendo lo mismo....levante el asiento trasero m fije las mangueras que salen del tanque y todo bien,segui el recorrido de los caños por debajo del auto hasta adelante y todo bien,miro la bomba de gasoil solo tiene polvo....sigo todas las mangueras hasta el filtro y no veo mojado...nose que hacer ya....pense ponerle una valvula antiretorno entre la cuba y la bomba de gasoil pero nose....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Al dar a la pera de cebado de combustible te aparecen, burbujas en las mangueras de combustible que van a la bomba inyectora y al filtro?

Revisa la electroválvula de parada/stop de la bomba inyectora, debe de llegarle 12v de tensión. Es un soleniode, que se encarga de permitir el paso y corte de combustible en la bomba.

 

No esta demás; que vigiles el motor de arranque, que suele fallar en estos coches.

 

http://m.forocoches.com/foro/showthread.php?t=2604465

Bomba inyectora rotativa Diésel lucas DPC.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...