Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

AleDelRosso

Le cuesta arrancar

Mensajes recomendados

Buenos dias, desde que le hice el service de los 60.000km (cambio de correa, bujías, y limpieza de inyectores) el auto le cuesta arrancar. Después de estar parado por mas de 4 hs arranca perfecto, si lo pones en marcha y paras también vuelve a arrancar perfecto, pero si lo dejas parado media hora ya después le cuesta arrancar, le cambie sensor de rpm, sensor map, sensor de temperatura y no pasa nada. Yo le desconfío a la bomba de combustible, aunque seria raro que se rompa después de haber echo el service o casualidad... alguien tuvo algún problema similar?

 

Muchas Gracias

 

Peugeot 307 XS 1.6 110cv Mod.2011

 

IMG_8017.mov

Editado por AleDelRosso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no se...

Podrías empezar por mirar el estado de la batería, y si la carga es correcta.

Si no observas ningún tipo de perdida por la bomba, en principio, yo la descartaría

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, termino de darme cuenta que cuando le doy arranque con la luz del habitáculo encendida se baja la intensidad demasiado, nunca le preste atención a la batería porque el burro no se escucha lerdo. Me gustaría saber si a alguno le pasa para saber si es normal o no.

 

Muchas Gracias @jokameda

 

 

Editado por AleDelRosso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si le cuesta arrancar despues de hacer lo que comentas podría ser que la correa de distribución no este bien puesta a punto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jjcf dijo:

si le cuesta arrancar despues de hacer lo que comentas podría ser que la correa de distribución no este bien puesta a punto

 

Si, pero no tendría fuerza o andaría mal, y funciona perfecto. Salvo que le cuesta arrancar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A veces se hacen marcas a los inyectores, para ordenarlos empezando a contar el inyector uno desde el lado de la correa de distribución/lado contrario al embrague y caja de cambios. Ya no sé, si necesitan codificación o no para los parámetros de inyección y funcionamiento. ¿Las bujías son del mismo tipo que las que llevaba antes?, asegúrate de que estén bien conectadas a sus bobinas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, cudeiro1993 dijo:

A veces se hacen marcas a los inyectores, para ordenarlos empezando a contar el inyector uno desde el lado de la correa de distribución/lado contrario al embrague y caja de cambios. Ya no sé, si necesitan codificación o no para los parámetros de inyección y funcionamiento. ¿Las bujías son del mismo tipo que las que llevaba antes?, asegúrate de que estén bien conectadas a sus bobinas.

Si, la bobina esta fundida en un plástico que calza en las 4 bujías juntas. Las bujías son las que llevan, ya tiene 20.000 km las tendría que cambiar, voy a probar con eso y les cuento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, no arroja ningún error, esta todo perfecto... solo que le sigue costando. Otra cosa que vi que cuando arranca bien, la aguja de RPM salta y baja despacio hasta 900 RPM, Cuando arranca mal, sale desde abajo lerdo hasta que llega a las 900RPM después funciona de 10!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo,personalmente ando algo descolocado, y ahora mismo no se me ocurre por donde "atacar".

¿Con que aparato haces la diagnosis? Con diagbox, existe la posibilidad de chequear los relojes, pero no creo que sea el caso.

Más bien creo que la bomba puede descebarse. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola. por el video que has puesto, lo que yo he observado.

el ralenti es irregular (por la aguja de las revoluciones ) prueba a limpiar la sonda que hay segun desmontas el filtro de aire en el tubo de admision. creo que tu coche es gasolina , no? . y prueba a arrancar otra vez. si fuera bateria se apagaria luz y haria extraños en la pantallas del salpicadero, asi como un ruido clack, clack tipico de bateria.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me pasaba algo similar en un citroen xsara que tenía. Era el sensor de temperatura del motor (ojo, no el del agua), el del motor. No sé si el que cambiaste es ese.Eso implicaba lecturas erróneas al catalizador, a la gasolina etc etc. ¿El arranque en frio o en caliente tiene diferente humo en el escape? Más humo, más negro, olor a gasolina...

 

EDITO: tras ver el vídeo... (siempre empiezo la casa por el tejado....) me da que el tema es gasolina. Parece que estuviera vacío de gasolina hasta que la bomba la hace llegar a las bujías... El segundo arranque no tiene problema porque ya tiene gasolina todo el conducto.

Editado por joselillo0

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, skywalker1973 dijo:

si es gasolina, la separacion y limpieza de los electrodos de las bujias seria digno de mirar.

 

 

hace 52 minutos, joselillo0 dijo:

A mí me pasaba algo similar en un citroen xsara que tenía. Era el sensor de temperatura del motor (ojo, no el del agua), el del motor. No sé si el que cambiaste es ese.Eso implicaba lecturas erróneas al catalizador, a la gasolina etc etc. ¿El arranque en frio o en caliente tiene diferente humo en el escape? Más humo, más negro, olor a gasolina...

 

EDITO: tras ver el vídeo... (siempre empiezo la casa por el tejado....) me da que el tema es gasolina. Parece que estuviera vacío de gasolina hasta que la bomba la hace llegar a las bujías... El segundo arranque no tiene problema porque ya tiene gasolina todo el conducto.

 

 

 

No se por que razón estaba cegado en que era diesel!

Cierto que es gasolina, ya que cuando arranca no se ve el "muellecito" de precalentamiento.

Ya habesia apuntado bién las respuestas.

De todos modos, como comentais, el tema debe de andar por ahí.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me da que es gasolina, ya que si lo paras y enciendes enseguida no tiene problema, sucede al cabo de unos 30 minutos. Y después de estar parado unas 4 o 5 horas vuelve a arrancar de una. Voy a volver a mirar que no tenga perdidas de gasolina. Otra cosa que siento es bastante olor a gasolina cuando arranca.

 

 

Gracias por su tiempo

Editado por AleDelRosso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otra consulta, puede ser que este defectuosa la correa de distribución y este apenas atrasado, porque todo arranco después que se la cambiaron (junto con cambio de bujías y limpieza de inyectores) el DiagBox lee el avance? o tengo manera de saber si esta bien a punto con el?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Ahí me has pillado. Nunca me he puesto a mirarlo, pero seguro que algún compañero te saca de dudas.

Si no es así, cuando tenga un momento, lo miro, pero ten paciencia, porque últimamente, dispongo de poco

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos a ver ya te puse en una contestación  :(  si es despues del cambio de distribución 100x100 que es de ahí el fallo, volver a poner y calar bien la distribución 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Palanca de cambios quedó "loca"
      Muy buenas grupo tengo un 307 sw y ayer tuve un percance y es que dando la vuelta la marcha atrás quedó un poco pillada pero salió metí primera y al cambiar a segunda la palanca quedó loca y no entra ninguna velocidad nose si alguien tuvo este mismo problema y pueda orientarme.
      Saludos
      Es un 307 sw 1.6 HDI 110cv de 2004
      • 10 respuestas
    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
    • Cambiar bombillas mandos climatizador manual por leds.
      Hola, compis, se me fundió medio cuadro del climatizador y he cambiado las bombillas por unos leds que compré en amazon. De todas formas hacían muy poca luz las bombillas y tenía ganas de probar con los leds. Aquí os dejo un tutorial de como lo hice.

      En realidad me vinieron sin el casquillo negro que se ve en la foto (publicidad engañosa), pero los pude aprovechar igual con el que tienen las bombillas a las cuales  sustituyen. 
      No me voy a enrrollar mucho porque he visto que hay un vídeo que explica como se desmontan todos los elementos del salpicadero, por eso he subido fotos del proceso de desmontaje. 
      Es necesario quitar la consola central, donde va la radio, el climatizador etc.
      Lo primero es quitar estos dos botones...
      • 24 respuestas
    • Estadística a los 80.000km
      Buenas, bueno abro este hilo para dar a conocer un poco el gasto que llevo con el coche, voy a hacer 4 años en breve (menos de 1 mes) y he ido apuntando todo lo que me he ido gastando por simple curiosidad, y entre otras cosas para saber si es verdad eso de que dicen que gastas más en la vida útil del vehículo comparado al precio del mismo, he de decir que el coche me va perfecto sin tener que ir por taller a arreglar nada(suerte y toquemos madera), y la única revisión que pasé fue la del primer año por la garantía (20.000) las siguientes las he hecho yo con mis manitas, de ahí el ahorro, sino aun habría salido algo más elevado el total. Dicho esto, empecemos:
       
      -De 0 km a los 20.000km:
      112€ IVTM
      654,04€ seguro
      -De 20.000 a los 40.000:
      171,31€ primera revisión en taller oficial
      112€ IVTM
      735,43€ seguro
      -De 40.000 a los 60.000:
      112€ IVTM
      61,54€ filtros
      68,5€ aceite (2 garrafas 5L)
      15€ adblue
      380€ llantas 16"
      420€ neumático invierno
      752,97€ seguro
      -De 60.000 a los 80.000:
      112€ IVTM
      36€ aceite
      9,10€ filtro aceite
      4,95€ junta tapón carter
      38€ metal lube
      5€ lquido parabrisas
      15€ adblue
      403,96€ seguro
      17€ líquido refrigerante
      -Ahora en los 80.000:
      66,98€ todos los filtros
      36€ aceite
      5,08€ junta tapón cárter
      TOTAL: 4343,86€
       
      También he ido guardando todos los tickets de carburante, es curioso ver como varia el precio, el mas barato 0,879€/L y el mas caro 1,309€/L.


       
       
      Asi que los he sumado todos y el resultado es, 4662,58€ de diesel.
       
      Conclusión, 4343,86+4662,58= 9006,44€ Gastado en estos 4 años.
       
      Tengo que decir que a mi el coche me costó 21500€ por lo tanto ya ando cerca de la mitad del valor del coche.
      Esto ayuda a entender también si es rentable un tipo de coche u otro, en mi caso mi pareja a adquirido un 100% eléctrico y yo en el futuro también lo haré, pero de momento a seguir con este estupendo coche
      Bueno que cada uno saque conclusiones.
       
      Saludos!
       
       
      • 6 respuestas
×