Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jcrios_9

mi usb siempre reproduce la misma canción

Mensajes recomendados

Hola a todos, tengo una duda, y es que al arrancar el coche siempre se inicia con la primera canción que tengo en el usb, es decir, no almacena la reproducción por la cancion que iba y vuelve al principio.

 

¿Hay alguna forma de continuar por la pista que reproducía el usb por última vez?

 

Tengo un Peugeot 308 Allure 1.6 hdi y el coche me lo dieron hace 3 semanas.

 

un saludo y gracias anticipadas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que raro, yo no tengo jukebox y mi versión de software es:  smeg5.41.B. R4  del 5 de abril 2016.

Mi Pendrive es de 16 gb y tengo dos carpetas con unos 8 gigas de musica. 

También he de decir que cuando cambio los ajustes  a modo bucle por ejmplo, cuando apago y vuelvo a encender el coche vuelve a estar off. A ver si hay alguien que me pueda orientar. 

Gracias por vuestro tiempo.  

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, tengo un 308 t9, hace dos semanas lo lleve ya que marcaba fallo la cámara trasera y estuvieron trasteando, hasta ese día el usb reproducía las cancion que sonaba cuando apagabas el coche, desde entonces el usb cada vez que se enciende reproduce la primera canción, alguien sabe si se puede solventar desde la propia radio o me toca volver al taller, un saludo.

Editado por allurer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede que actualizasen o cambiasen el software cuando te miraron lo de la cámara, y a veces las funciones varía. Estaría bien saber como le hace a otros con el mismo coche. Creo que algo elí en algún mensaje sobre esto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 39 minutos, admin dijo:

Puede que actualizasen o cambiasen el software cuando te miraron lo de la cámara, y a veces las funciones varía. Estaría bien saber como le hace a otros con el mismo coche. Creo que algo elí en algún mensaje sobre esto.

trasteando por google hablaban de cambiar unos módulos, espero poder acercarme para la semana al taller y les preguntaré, pero ojala sea actualizar y no trastear o cambiar piezas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 23/3/2017 a las 17:11, allurer dijo:

hola, tengo un 308 t9, hace dos semanas lo lleve ya que marcaba fallo la cámara trasera y estuvieron trasteando, hasta ese día el usb reproducía las cancion que sonaba cuando apagabas el coche, desde entonces el usb cada vez que se enciende reproduce la primera canción, alguien sabe si se puede solventar desde la propia radio o me toca volver al taller, un saludo.

A mí me ha pasado desde siempre ese problema, vuelve a la primera canción cuando apago el coche... lo has solucionado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola quería saber si vuestros 308 de los nuevos les pasa lo mismo.

Resulta que lleva unos días que el reproductor del usb me falla por que cuando paro el coche y esta por ejemplo en la canción nº 50 resulta que cuando vuelvo al coche y lo pongo en marcha se me inicia siempre desde la primera canción y antes seguía desde la canción que se quedaba y la verdad que e probado diferentes usb y me hace lo mismo con todos. 

gracias a todos por vuestra ayuda.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/12/2016 a las 16:01, Jcrios_9 dijo:

Que raro, yo no tengo jukebox y mi versión de software es:  smeg5.41.B. R4  del 5 de abril 2016.

Mi Pendrive es de 16 gb y tengo dos carpetas con unos 8 gigas de musica. 

También he de decir que cuando cambio los ajustes  a modo bucle por ejmplo, cuando apago y vuelvo a encender el coche vuelve a estar off. A ver si hay alguien que me pueda orientar. 

Gracias por vuestro tiempo.  

 

 

 @Jcrios_9 ¿Lo solucionaste?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas, 

Yo tengo un sw de enero 2017  y me lo hace constantemente ntemente.  Cuando apago el coche y lo vuelvo a arrancar siempre empieza con la misma canción. 

El coche traía la versión segundo 5.41.b.r4 y he probado con las dos versiones siguientes que han salido pero el problema no se ha solucionado. Alguna sugerencia para poder subsanar este problema? 

Gracias 

 

Editado por otorices

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas a todos,  

ya he dado con la solución a este problema. resulta que este sistema multimedia es un poco especialito y si hay algún nombre de alguna canción  con algún símbolo raro dejan de funcionar dos cosas en en sistema cada vez que apagas el coche y pasa un rato.  estas cosas que dejan de funcionar son el random y el continuar con la canción que se sonaba antes de apagar el vehículo. en mi caso el causante de este problema era una canción que contenia un símbolo raro (símbolo de auriculares)  en el texto del nombre del fichero.  renombrado el archivo ya vuelven a funcionar ambas cosas (ramdon y continutar con la última canción que sonaba). resumiendo,  hay que tener cuidado con los nombres de los ficheros para que no haga estas pifias el sistema. 

espero que sirva de ayuda para los que tenéis este problema. 

saludos 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,a mí me pasaba lo mismo,siempre empezaba por la primera canción del usb,al final he borrado todas las canciones y he metido otras canciones nuevas,y se ha solicionado,a lo que deduzco que habrá alguna canción que de algún tipo de error o símbolo raro que el multimedia de error  y pase eso..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la solucion es en tener formato del pendrive en fat32..... y evitar en las canciones los tipicos (&)  de cuando varios cantantes hacen canciones juntos o sea todo caracter raro... a veces un punto una coma o una tilde no le pasa nada.. per si es verda que si juntas todos y el formato es incorrecto 

 o la cancion al descargarla incluya  un simbolo(Ç È É ÊË Ì Í Î Ï Ð Ñ Ò Ó Ô Õ Ö ×Ø Ù Ú Û Ü Ý Þ ß à á â ãä å æ ç è é ê ë ì í î ï ð ñ ò ó ô õö ÷ ø ùú û ü ý þ ÿ Ā ā Ă ă Ą ą Ć ć Ĉ ĉ Ċ ċČ čĎ ď Đ đ Ē ē Ĕ ĕ Ėė Ę Ę ę Ě ě Ĝ ĝ ĝ Ğğ Ġ ġ Ģ ģ Ĥ ĥ ĥĦ ħ Ĩ ĩ Ī Ī ī Ĭ ĭ Į į İ ı IJ ij Ĵ Ĵ ĵ Ķ ķ ķ ĸĹ ĺ Ļ ļ ļ Ľ ľ Ŀŀ Ł ł Ń Ń ń Ņņ Ň ň ʼn Ŋ ŋ ŋ Ō ō Ŏ ŏ Ő ŐŐ ő Œ œ Ŕ ŕ ŕ Ŗ ŗ Ř ř Ś ś Ŝ ŝ ŝ Ş şŠ š Ţ Ţ ţ Ťť Ŧ ŧ Ũ ũ Ū ū Ŭ Ŭŭ Ů ů Ű ű Ų ų ų ) hay muchos mas...........

aparte de empezar por la cancion del principio se os puede dar el caso incluso de que no lea el usb.. a mi me ha pasado hasta que di con la solucion,, y aveces cuando incluyo musica nueva se me olvida... y tengo que volver a cancion por cancion quitar caracteres raros

espero que se os solucione y perdon por el tocho

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...