Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
marianoguzman

Bomba inyectora 206 1.9 año 2000

Mensajes recomendados

Hola buenas noches. Tengo problemas con la bomba inyectora de mi 206 diesel  1.9 del año 2000. . el mecanico me dice que el fallo esta en la "valvula de avance" y supuestamente no se consigue en españa y hay que pedirla a Alemania y me cuesta mucho mas caro. Mi pregunta es si alguin sabe algun lugar donde puedo conseguir la valvula o alguna solucion soy de Malaga.  La bomba es LUCAS R8445B350B  

IMG_20170324_175156850[2].jpg

IMG_20170324_175600589[1].jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, janjio dijo:

Déjame mirarte lo mañana porque creo que tengo una bomba como la tuya que cambie por fugas y la tenía pendiente de reparar juego de juntas. Mañana te digo algo.

para ventas y compras en el foro leer esto antes

CONDICIONES DE USO: compra-venta y grupos de compra.

https://www.clubpeugeot.es/foro/forum/32-compra-venta/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no es el mismo modelo de bomba.

En mi válvula pone B08R28Z. Lo malo es que tiene los cables cortados a rape y va a costar soldarle nuevos.

De todas formas mira por desguaces.

Yo me pillé bomba completa para tener recambio por unos 100€.

Y a las malas he visto la válvula por eBay por unos 70€.

Todo es buscar con San Google.

 

De todas formas que síntomas tiene tu coche?

 

PD: No he pasado al foro de compraventa porque en principio solo estamos viendo el problema y posible solución. 

No me dedico a comprar ni vender recambios.

Ya me diréis si he echo bien o no.

Editado por janjio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hablando con un bombero que conozco, por lo visto esa válvula en la mayoría de nuestros coches o no funciona o se la han anulado.

Problema: En frío el coche va más rudo. Da tirones hasta que se calienta un poco. Solo se nota en clima frío.

 

Yo de hecho la llevo anulada y salvo tener la precaución en mañanas muy frías de tenerlo arrancado un par de minutos antes de salir, el motor va perfecto.

 

Por eso te digo que indiques tus síntomas por si fuera otra cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola , antes que nada muchisimas gracias por las respuesta y la atencion. Me parece que voy a tomar la decision que me aconsejan, voy a dejar la bomba como esta , porque llevo 2 años con el coche y la verdad que me fallaba muy poco, hasta este invierno que paso , hizo dias muy frios y esos dias fallaba (el fallo lo hace solo cuando estoy parado ).

Cuando voy andando o en carretera no me da ningun fallo , aparte estos dias que el tiempo mejoro , el fallo es mucho menos , asi que sin dudas voy a dejarlo como esta .....

Agradesco mucho su atencion....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por si acaso revisa el tubo transparente que lleva el gasoil a la bomba con el coche arrancado y a ralentí. Si ves burbujas de aire puede ser la causa de tu problema.

Suelen coger aire por el cebador. Se soluciona cambiando la carcasa del filtro de gasoil incluyendo cebador.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa si hay pérdidas de gasoil, puede que tenga mal el cableado y no le llegue bien la corriente a la electroválvula,que regula el avance de la inyección. Revisa los calentadores del motor.

peugeot 206 1,9d bomba inyectora lucas, piñón de accionamiento y soporte.png

peugeot 206 1,9d despiece bomba inyectora lucas.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad