Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Donjesus

Bluetooth conectado sin sonido

Mensajes recomendados

Hola a todos. He estado buscando por él foro que no he encontrado nada parecido. Tengo un 308sw con 6 meses y a veces me pasa que el bluetooth esta conectado y cuando intento escuchar música del teléfono veo que él tiempo de la canción corre en la pantalla, es decir, se está reproduciendo, pero no se oye él sonido. Ya eso me pasa hasta que apague y encienda él coche. Ni quitando él bluetooth del teléfono y poniéndolo de nuevo se soluciona. Os ha pasado alguna vez??

 

Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 19 horas, JesusD dijo:

Actualicé las aplicaciones y si que funciona.  

Qué aplicaciones has actualizado? ¿Puedes concretar más?

 

A mi también me pasa de vez en cuando y la única manera que he encontrado para que funcione es "reiniciar el coche" (jajajaja).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa lo mismo desde hace 1 año que lo tengo, pensando que podría ser del móvil, he cambiado 3 veces ya de móvil y ya me quedo con el que tengo ahora. Como me he hartado hoy se ha quedado en el taller y le van hacer pruebas y mandar la incidencia a no sé qué departamento externo y me acaban de llamar para pedirme que modelo uso de móvil, pero no va a ser de eso. Supuestamente le van a meter una nueva actualización que ni el taller tiene. Es un probl3ma del módulo del bluetooth, de eso estoy seguro... Ya os diré.

Editado por Ruflen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he probado con Galaxy ACE, S5 y redmi note 3 pro. Con todos el mismo problema. Que móvil usáis vosotros? Yo lo llevaría ya al taller para que coincida que le llegan al tiempo más reclamación por lo mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un Z1. A mí lo que me hacía era que reproducía unos 20 segundos y se paraba. Ahora incluso me deja cambiar de pista con el volante.  Solamente lo he probado en un trayecto de unos 10 minutos y ha funcionado bien. Puede que mi problema no sea el mismo. Habéis mirado si está bien configurado el throw?. En mi teléfono es la aplicación encargada de compartir la música. 

Lo que si he visto es que la barra de duración de la canción no se mueve,  vamos que el coche no sabe la duración de la misma,  solamente el tiempo que lleva reproduciendo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me pasa lo mismo. Hasta la semana pasada tenía un HTC One M7 y funcionaba (aunque con el típico retardo de unos 2 segundos), pero esta semana he cambiado a un Samsung Galaxy S7 y no se escucha nada, solo funciona en las llamadas pero a la hora de ver, por ejemplo, un video de Youtube o reproducir un archivo de audio no se escucha nada.

Mierda de pantalla!!! ojalá la del 308 Restyling sea mucho más decente y se pueda cambiar por la que tenemos sin desembolsar demasiada pasta!!!!

Editado por corso20

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he probado con Galaxy ACE, S5 y redmi note 3 pro. Con todos el mismo problema. Que móvil usáis vosotros? Yo lo llevaría ya al taller para que coincida que le llegan al tiempo más reclamación por lo mismo.

 

Pues vete a reclamar a la Peugeot por que el s7 está dentro de los móviles que indican compatibilidad con el sistema. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, corso20 dijo:

A mí me pasa lo mismo. Hasta la semana pasada tenía un HTC One M7 y funcionaba (aunque con el típico retardo de unos 2 segundos), pero esta semana he cambiado a un Samsung Galaxy S7 y no se escucha nada, solo funciona en las llamadas pero a la hora de ver, por ejemplo, un video de Youtube o reproducir un archivo de audio no se escucha nada.

Mierda de pantalla!!! ojalá la del 308 Restyling sea mucho más decente y se pueda cambiar por la que tenemos sin desembolsar demasiada pasta!!!!

Pues vete a reclamar a la Peugeot por que el s7 está dentro de los móviles que indican compatibilidad con el sistema. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola yo tengo un meizu m2 note y a mi se me entrecortan las canciones no escucho ni 2 segundos seguidos por lo demás la agenda y el teléfono bien y no se que hacer, un saludo gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 450 respuestas
    • Foto del mes de julio 2018
      Abrimos votaciones! Ya sabéis que el ganador se elige por votación y todo es posible
      • 42 respuestas
    • Localización fusibles Peugeot 107
      En el Peugeot 107 los fusibles están localizados en el compartimento del motor, al lado de la batería... pero según Peugeot éstos deben ser para los usuarios medios, patosos o como queramos llamarlo. Si se te va uno, en el manual no viene más que pases por el concesionario. Pues bien, la localización "del resto" de fusibles es la siguiente:
      • 6 respuestas
    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
×