Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Pg308SW_130_2017

Testigo "Service"

Mensajes recomendados

Hola,

 

Esta mañana al arrancar el coche ha sonado un pitido raro no sabría decir si se ha encendido algún testigo porque han sido dos segundos, después se ha quedado encendido el testigo "SERVICE", yo acojonado, pero no podía parar porque llegábamos tarde al cole y estaba solo a un km. Después de dejar al peque en el cole, he parado el coche lo he vuelto a arrancar y todo normal. Ya no se enciende el testigo.

 

Tiene solo 4000 km. Debería llevarlo al conce? que pensáis?

 

Y yo que estaba tan contento que de momento tenia 0 problemas... :(

Editado por Pg308SW_130_2017

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi una vez, con tus km más o menos, me dio un susto parecido. En plena autovía me pegó un pitido el cuadro y durante uno o dos segundos vi encendido el testigo de SERVICE también. Se apagó y nunca más volví a saber de él hasta hoy, con 10k km más.

 

Para curarte en salud, llévalo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Seguramente no sea nada importante pero deberias llevarlo para que te lean si existe algun codigo de averia en memoria, asi sabras si ha habido algo que no ha funcionado correctamente durante 2 o 3 segundos.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 horas, Pg308SW_130_2017 dijo:

Gracias a todos.

 

Se ha vuelto a encender y esta vez he estado mas atento, es solo el nivel de aceite. Por eso en caliente no salta. Debe estar en el limite.

 

He visto el hilo donde se habla del tipo de aceite, comprare un litro y a correr.

 

Saludos.

yo que tu, lo llevaria al conce.

Si tienes un problema de consumo de aceite es mejor que lo controlen ellos y mas estando en garantia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora, luisynuria dijo:

yo que tu, lo llevaria al conce.

Si tienes un problema de consumo de aceite es mejor que lo controlen ellos y mas estando en garantia.

 

Gracias luisynuria, realmente no hay un problema de consumo de aceite, he mirado la varilla y esta casi hasta arriba, lo que ha pasado es que aparco en cuesta.

Es normal que baje un pelin los primeros miles de km, y ese pelin ha hecho que salte el testigo, pero solo es cuando aparco en cuesta.

Le he echado solo medio litro, aunque realmente, ni le hacia falta...

 

Total, ha sido solo el susto, :blush:

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sistema para montaje de ruedas
      Buenas os pongo este utensilio que algunos modelos de coche tienen y es una buena herramienta para colocar los neumáticos cuando los cambiamos o hacemos una reparación en las ruedas   .esta herramienta  que yo sepa va el los Peugeot  407  pero sirve para casi todos los modelos de Peugeot como Citroën y demás coches  .
      La referencia por si no la tenéis y la queréis conseguir en Peugeot es  rf   6717 09   y si no en algún desguace
      • 2 respuestas
    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 46 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...