Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Fabián

Arranque en frío muy revolucionado.

Mensajes recomendados

Hola a [email protected] 

Tengo un 308 sw gt, con motor 1.6 thp de 205 cv. Os comento el problema que estoy teniendo últimamente: al arrancar el motor en frío, lo normal es que arranque a 850 vueltas, haya frío o no, esté en garaje o no, pero últimamente y no lo hace siempre arranca a 1250 vueltas, el coche duerme en garaje. Lo llevé al servicio oficial y me dicen que no es normal lo que le pasa pero no saben de lo que puede ser que tienen que investigarlo, le metieron la maquina y no les sale nada, me dijeron que le hicieron un aprendizaje que no se lo que es, pero después de esto me volvió a pasar. A alguien le pasó algo parecido?

Gracias.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el caso es que ahora que comentáis esto... alguna vez me he fijado en que el mío (a veces) cuando lo arranco en frío también me marca unas 1.100 RPM aproximadamente (no llega a las 1250 que comenta el compañero, me fijaré bien de todas formas). La verdad es que en seguida baja a unas 700 0 750 RPM (que es lo normal) y no lo hace siempre, así que no le he dado importancia... ¿Debería preocuparme?

 

EDITO: Por cierto mi motor es un 1.6 THP (208CV)

Editado por Yohow

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 30/3/2017 a las 22:40, kiki dijo:

Yo siempre pense que seria el starter,que seria electronico.pero la verdad que fue cambiarla y mano de santo.

 

Yo pensaba en eso, y lo veo normal en frío... pero con lo que comentas de la cadena ya me haces dudar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; creo que es el comportamiento normal en los gasolinas al arrancar en frio dentro de una logica osea, un pelin por encima

de las 1.000RPM y en unos segundos baja... salvo que haya alguna averia que ya es otra cosa; en este 1.2cc al arrancar y desde

el primer dia pues lo dicho antes y siempre lo hace exactamente igual; Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aun no he visto ningún coche que estando frio el motor, este en 750-800rpm.....

mi 307 sobre las 1200rpm se pondrá. Siempre depende de la temperatura del motor.

 

Ahora, si veis a que revoluciones se pone un japones en frio, os cagáis vivos. Si hace mucho frio, ~2300rpm. También por eso, parece que le cueste arrancar, ya que el primer segundo esta simplemente bombeando aceite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, admin dijo:

 

Yo pensaba en eso, y lo veo normal en frío... pero con lo que comentas de la cadena ya me haces dudar.

El mio ahora ,puede subir a 900 rev,pero no mas.

Antes de cambiar la cadena se ponia a 1200 rev arrancandolo en frio.

Tambien hacia mucho ruido,ahora va suave.

Pero bueno esperemos que lo del compañero no se eso,que es una averia cara y si esta en garantia,lo menos una semana sin coche.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el 1.6 THP 272cv y eso lo hace desde el primer día, hay algunos días que no, la diferencia está en la temperatura que haga, las 2 unidades que probé en el concesionario lo hacían ya que las probé después de estar varias horas paradas, además el sonido del escape mientras está en esas revoluciones y hasta que bajan es BRUTAL, parece que lleve un REMUS, después parece un gasolina normal y corriente, así que tranquilo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ya comenté esto en otro hilo. Arranco y se pone en 1000/1100, el coche tiembla y suena. Dependiendo del día, entre 20 y 45 segundos después, baja a 900 y deja de temblar y pasa a un sonido suave.

Como había leído por ahí que convenía tener como medio minuto o un minuto el coche parado al arrancar para dar tiempo a que el aceite sea bombeado a lo largo del circuito, se me metió en la cabeza que cuando bajaba a 900 rpm era el momento de andar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En los motores de gasolina que he visto, TODOS al arrancar en frio (aunque la temperatura exterior sea de 20°) mantienen un ralenti acelerado durante medio minuto mas o menos. Yo lo veo absolutamente normal. Lo raro es que no lo hiciese. Si alguien ha tenido un coche o moto con carburador, vera que era casi imposible mantenerlo en marcha si no era acelerandolo un poco o tirando del estarter.

Creo que las dudas surgen porque casi todo el mundo se ha acostumbrado a los diesel, y a los diesel no les afecta la temperatura y no necesitan enriquecer la mezcla, ni acelerar el regimen en frio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el mío el arranque en frío siempre estaba como comentáis primero un poco más accelerado y después ya baja a revoluciones normales, pero hace un par de días que arranca sin acelerarse y con el frío que esta haciendo no me parece normal a ver que hace los próximos días si no tocará ir al taller

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: EnriqueCoupeFranche

A mí me pasa igual, antes lo hacía siempre incluso en verano y desde hace 2 semanas lo ha dejado de hacer, ya tengo hora en el taller para la semana que viene ya que está en garantía. De hacerlo siempre a no hacerlo nunca pues normal no es, algo pasa, electrónica, algún sensor o lo que sea pero que me lo arreglen y que lo vuelva a hacer y más aún con este frío que hace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, EnriqueCoupeFranche dijo:

A mí me pasa igual, antes lo hacía siempre incluso en verano y desde hace 2 semanas lo ha dejado de hacer, ya tengo hora en el taller para la semana que viene ya que está en garantía. De hacerlo siempre a no hacerlo nunca pues normal no es, algo pasa, electrónica, algún sensor o lo que sea pero que me lo arreglen y que lo vuelva a hacer y más aún con este frío que hace.

Quique no es nada, es un tema de protección del motor por temperatura, si baja de cierta temperatura no hace el COLD START, por precaución y es mejor dejarlo a esas revoluciones para que el motor coja temperatura por si solo, en cambio si lo haces en un garaje si lo hará puesto que detecta que hay más de 10°C puede acelerar el proceso de calentamiento del coche sin riesgo. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, buenas.

El mio al principio lo hacía siempre, pero ahora no lo hace casi nunca.

Duerme siempre en garaje y tampoco le encuentro una lógica ya que lo estrene en julio y lo hacía y ahora en diciembre no lo hace casi nunca.

Haber si ponéis lo que os dicen en el taller cuando vayáis.

Un saludo.

Edito para decir que es un gti 270cv . 

Editado por Buslopez

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tienes que ver qué temperatura marca el coche en la pantalla de la radio, si es menor a 10° no entrará el COLDSTART, no es ningún fallo, es simplemente un sistema que acelera el calentamiento del coche para que no tengas que esperar tanto a que se caliente, pero en ciertas condiciones no entra por precaución de dañar o acelerar el desgaste de algunas partes del motor, si en tu garaje hace esa temperetura o menos es por eso que no entra, además el coche tiene que estar unas horas parado para que la temperatura del motor no tenga ciertos grados, ya sé si lo has parado hace poco no es necesario dicho calentamiento y no entra el COLDSTART, es decir que no siempre entra, pero fallo no es. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, karpero dijo:

Tienes que ver qué temperatura marca el coche en la pantalla de la radio, si es menor a 10° no entrará el COLDSTART, no es ningún fallo, es simplemente un sistema que acelera el calentamiento del coche para que no tengas que esperar tanto a que se caliente, pero en ciertas condiciones no entra por precaución de dañar o acelerar el desgaste de algunas partes del motor, si en tu garaje hace esa temperetura o menos es por eso que no entra, además el coche tiene que estar unas horas parado para que la temperatura del motor no tenga ciertos grados, ya sé si lo has parado hace poco no es necesario dicho calentamiento y no entra el COLDSTART, es decir que no siempre entra, pero fallo no es. Un saludo.

Muchas gracias por la información así vamos aprendiendo cosillas del 308 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 14 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad