Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dennisnt

Posible pérdida de potencia en 206 2.0 hdi 90 cv

Mensajes recomendados

Hola. Tengo un 206 hdi 90cv, del año 2002. Hace cuestión de un mes, he notado que el coche no va como antes. Necesito ahora unas 200 o 300 revoluciones más, para alcanzar la misma velocidad de antes. 

Un ejemplo: antes en autovía en 5ª velocidad, a 2500 revoluciones iba el coche a 120 km/h. Pues ahora, para alcanzar la misma velocidad, tengo que llegar a las 2700-2750 revoluciones.

Es posible que penséis que puede ser un problema de la aguja del velocímetro, pero no es así, porque hice una comprobación con un gps y a 2500 revoluciones, la aguja del velocímetro marcaba un poco más de 110 km/h y el gps marcaba 112-113 km/h, así que el problema de la aguja del velocímetro queda descartado.

Pienso que puede ser por varios motivos, pero antes de hacer nada y perder tiempo, pregunto por aquí por si hubiera algún caso similar al mío. A continuación, expongo unas posibles averías y a ver que opináis.

1. Que exista una fisura en los tubos de admisión (filtro de aire, manguitos del turbo, etc)

2. Excesivo desgaste del turbo.

3. Que la válvula EGR, se haya quedado un poco abierta y no realice un cierre hermético.

 

Deciros también, que hice una diagnosis y el coche no tiene ningún error. Además, los valores con el motor en funcionamiento, aparentemente, los ví bien.

 

Gracias y espero vuestras opiniones y ayudas.

 

Un saludo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Cabe la posibilidad de que el inflado, así como el desgaste de los neumáticos influya en algo. No se si ese "algo" puede ser suficiente para que encuentres una variación de 200 o 300 rpm.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jokameda dijo:

 Cabe la posibilidad de que el inflado, así como el desgaste de los neumáticos influya en algo. No se si ese "algo" puede ser suficiente para que encuentres una variación de 200 o 300 rpm.

Gracias por tu respuesta, pero no es precisamente problema de los neumáticos. Tengo el coche en perfecto estado en ese tema. Los neumáticos delanteros son de octubre del año pasado y los traseros son de enero de este año, así que están prácticamente nuevos y con su presión óptima.

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues entonces habría que centrarse un poco más en lo que comentas.

 

Como digo siempre, de más barato a más caro.

Yo probaría con un spray limpiador de EGR, a no ser que prefieras desmontarla. Si este no fuera el fallo, no le haría ningún mal

 Revisar bien todos los conductos de admisión de aire, empezando por el filtro, hasta los colectores, y EGR, haciendo especial hincapié en los de vacío.

  Una avería en el turbo, sería bastante más escandalosa, y la perdida de potencia sería mayor.

 

Todo, desde mi punto de vista.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 1 minuto, jokameda dijo:

Pues entonces habría que centrarse un poco más en lo que comentas.

 

Como digo siempre, de más barato a más caro.

Yo probaría con un spray limpiador de EGR, a no ser que prefieras desmontarla. Si este no fuera el fallo, no le haría ningún mal

 Revisar bien todos los conductos de admisión de aire, empezando por el filtro, hasta los colectores, y EGR, haciendo especial hincapié en los de vacío.

  Una avería en el turbo, sería bastante más escandalosa, y la perdida de potencia sería mayor.

 

Todo, desde mi punto de vista.

 

El spray limpiador de EGR, se lo apliqué en octubre del año pasado, antes de ir a la ITV. Contamos que un spray no hace el mismo efecto que limpiar la EGR a mano, pero ya vamos sacando conclusiones al problema.

Los pasos que comentas sobre la admisión, sí los veo perfectos.

Respecto al turbo, pensaba lo mismo que tú, un fallo sería mucho más escandaloso, pero claro, no se puede descartar nada.

Gracias compañero, muy amable en echar un cable. Seguiremos a la espera de alguna opinión más. ya voy teniendo faena para el próximo finde, jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 1/4/2017 a las 19:09, dennisnt dijo:

Hola. Tengo un 206 hdi 90cv, del año 2002. Hace cuestión de un mes, he notado que el coche no va como antes. Necesito ahora unas 200 o 300 revoluciones más, para alcanzar la misma velocidad de antes. 

Un ejemplo: antes en autovía en 5ª velocidad, a 2500 revoluciones iba el coche a 120 km/h. Pues ahora, para alcanzar la misma velocidad, tengo que llegar a las 2700-2750 revoluciones.

Es posible que penséis que puede ser un problema de la aguja del velocímetro, pero no es así, porque hice una comprobación con un gps y a 2500 revoluciones, la aguja del velocímetro marcaba un poco más de 110 km/h y el gps marcaba 112-113 km/h, así que el problema de la aguja del velocímetro queda descartado.

Pienso que puede ser por varios motivos, pero antes de hacer nada y perder tiempo, pregunto por aquí por si hubiera algún caso similar al mío. A continuación, expongo unas posibles averías y a ver que opináis.

1. Que exista una fisura en los tubos de admisión (filtro de aire, manguitos del turbo, etc)

2. Excesivo desgaste del turbo.

3. Que la válvula EGR, se haya quedado un poco abierta y no realice un cierre hermético.

 

Deciros también, que hice una diagnosis y el coche no tiene ningún error. Además, los valores con el motor en funcionamiento, aparentemente, los ví bien.

 

Gracias y espero vuestras opiniones y ayudas.

 

Un saludo.

 

A ver... desde mi vista siendo un simple aficionado... las RPM no tienen que ver con, en este caso, la señal de uno de los inyectores? O sea me explico bien, la relación rpm- velocidad te la da la caja de cambios, según la relación de marchas de cada vehículo, o sea, que para alcanzar la velocidad "X" hay una relación de marchas que nunca varía... o lo que es lo mismo, si antes a 2500 iba a 130... por mucho desgaste o fallo de motor si alcanza las 2500 rpm la velocidad la transmite la caja de cambios, por lo que debería ir a 130... no sé si me he explicado bien.

 

Por lo que se me ocurre que podrías mirar si hay algo raro en algún inyector (lectura errónea) o en el cuadro... a parte de todo lo hablado que desde luego notarías que el coche habría perdido realmente potencia, en mi caso, en el xsara (el cuadro es una basura) no puedes fiarte ni de las rpm ni de la velocidad, así que ya tengo el oído acostumbrado al ruido a X velocidad.

 

Tema interesante.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 27 minutos, carlo268 dijo:

Haber... desde mi vista siendo un simple aficionado... las RPM no tienen que ver con, en este caso, la señal de uno de los inyectores? O sea me explico bien, la relación rpm- velocidad te la da la caja de cambios, según la relación de marchas de cada vehículo, o sea, que para alcanzar la velocidad "X" hay una relación de marchas que nunca varía... o lo que es lo mismo, si antes a 2500 iba a 130... por mucho desgaste o fallo de motor si alcanza las 2500 rpm la velocidad la transmite la caja de cambios, por lo que debería ir a 130... no sé si me he explicado bien.

 

Por lo que se me ocurre que podrías mirar si hay algo raro en algún inyector (lectura errónea) o en el cuadro... a parte de todo lo hablado que desde luego notarías que el coche habría perdido realmente potencia, en mi caso, en el xsara (el cuadro es una basura) no puedes fiarte ni de las rpm ni de la velocidad, así que ya tengo el oído acostumbrado al ruido a X velocidad.

 

Tema interesante.

 

Saludos

 

Lo que comentas de la caja de cambios, puede ser. Es un punto que quizás se me olvidó introducir y lo podemos contemplar, como posible causa de pérdida de potencia. En éste caso, posible pérdida de velocidad por la posibilidad de que la caja de cambios, no esté funcionando bien y de ahí, que esté perdiendo tracción. Por eso el coche necesita más revoluciones para alcanzar los 120 km/h. 

 

Otra cosa que se me olvidó comentar, es que noto un consumo más elevado. Volvemos a que necesito acelerar más para alcanzar los 120, cosa lógica cuando hay un problema.

 

Gracias carlo268. Buen aporte.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, jcl13 dijo:

comprueba la palometa de la entrada del aire que cierre y abra bien, o el sensor.

desconectalo y prueba haber si te hace  lo mismo.

lo notas ahogado?

 

No ahogado no lo noto. 

Lo que noto que sube rápido de revoluciones pero como que falta tracción. El motor lo escucho redondo, va perfecto.

El embrague tiene 12.000 km, así que no puede ser.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me respondo a mi mismo sobre la posibilidad de que la válvula EGR, no realice un cierre hermético.

 

Si la válvula EGR está abierta, al motor le costaría arrancar o no arranca. Me pasó hace mucho tiempo y me acordaba.

 

Así que se descarta también la EGR, porque el coche arranca al cuarto de vuelta, tanto en frío como en caliente.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Recapitulemos.

@carlo268 tiene toda la razón. La relación no puede variar, ya que iría dada por los propios engranajes, a no ser, que el embrague patinara, cosa poco probable, ya que las revoluciones subirían bastante más.

Me inclino por comprobar primero el estado del sensor que se encarga de medir las RPM-

Si tienes diagbox, hazle un recalibrado a las agujas del cuadro.

El sensor de temperatura también puede influir, ya que la ecu podría estar recibiendo información erronea.

 

Vamos descartando posibles causas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 horas, jokameda dijo:

Recapitulemos.

@carlo268 tiene toda la razón. La relación no puede variar, ya que iría dada por los propios engranajes, a no ser, que el embrague patinara, cosa poco probable, ya que las revoluciones subirían bastante más.

Me inclino por comprobar primero el estado del sensor que se encarga de medir las RPM-

Si tienes diagbox, hazle un recalibrado a las agujas del cuadro.

El sensor de temperatura también puede influir, ya que la ecu podría estar recibiendo información erronea.

 

Vamos descartando posibles causas

 

Me acabas de dar respuesta, a una observación que llevaba notando un par de meses, a cerca del sensor de temperatura. 

Resulta que cuando arrancaba en frío, se encendía la luz de los calentadores. Me dirás que es normal, pero es que en la zona dónde vivo, no hace tanto frío por las mañanas y te hablo en un rango de temperatura de entre 10 y 15ºC. 

A éste coche, le he visto muy pocas veces encenderse el testigo de los calentadores y últimamente, lo veo todas las mañanas.

Así que me has dado una posible avería en el sensor de temperatura, aunque la diagnosis diga que está bien, puede estar dando un error de información.

 

Con respecto al tema del post, ¿qué tiene que ver el sensor de temperatura, para que pierda el motor 200-300 revoluciones a la misma velocidad de antes?

 

El sensor de temperatura, ¿es el mismo que marca la señal en el cuadro y manda la información a la ecu?

 

Gracias jokameda, muy amable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 A eso, no te puedo responder a ciencia cierta. En mi caso (citroen xsara 1.9td) tiene tres sensores , cada uno de ellos específico para su función, pero si noté que al cambiar el que le manda la información a la ecu, también infuía en la aguja.

 

Esto es lo que me ocurrió.

Te pongo el post, que aunque no sea el mismo caso, quizás te pueda orientar.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/4/2017 a las 7:54, dennisnt dijo:

El embrague tiene 12.000 km, así que no puede ser.

 

No lo descartes. Evidentemente no tendría que ser eso, así que primero comprueba todo lo otro que te dicen, pero si tienes síntomas de embrague gastado, aunque tenga pocos quilómetros, no lo descartes, porque un embrague puede cascar con esos y con menos kms. Por supuesto, porque está defectuoso ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, cómo va el tema??? No encontraste aún la causa? Sobre el embrague, hay pruebas para determinar si está fallando, son pruebas de siempre, freno de mano echado y usar una marcha para intentar circular, si al soltar el embrague el coche se revoluciona, malo... lo de los kilometros está visto que no es determinante para la vida de un embrague.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...