Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Martinciko

De nuevo el refrigerante... Se cierra el telón.

Mensajes recomendados

Buenas a todos,

Resulta que mi coche empezó a perder refrigerante como un cosaco, descubrí entonces que el tapón del vaso de expansión estaba mal y el líquido bosaba cuando se calentaba. Le cambié el tapón y asunto solucionado.

Pasadas unas semanas empezó a perder otra vez pero ya a pasos agigantados, descubrí uno de los tubos del radiador que estaba mal metido, lo encajé y dejó de perder.

Pero ahora vuelve a perder :x ¡cachis! Ya no se ven fugas por ningún lugar, y me estoy empezando a mosquear.

He pensado que quizás sea tema de junta de culata, pero me extraña pues el coche no echa humos raros ni parece haber restos de agua en el aceite ni nada de eso.

Por cierto, el coche no se calienta nada de nada, ni deja charcos cuando está aparcado. Parece que pierde solo cuando recorro más de 100 kilómetros.

¿Alguna idea? ¿a alguien le ha pasado algo así? ¿hay alguna manera fiable de comprobar si es la junta de culata o tengo que fiarme de lo que me digan en un futuro en el taller :? ?

Y sin más, perdón por el tochillo y saludos a todos.

:smt091

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pufff, joakiy, asunto complicado.

Si has verificado que ya no se trata del tapón ni de un manguito, sigue buscando... Echale un buen ojo al radiador y a los retenes de la bomba de agua (lado derecho del motor, en orden de marcha). Si es cualquiera de estas dos cosas, dejará alguna gota de vez en cuando, pero con las temperaturas que hacen ahora por nuestro sur es complicado ver si hay alguna pérdida.

Si no deja agua, hay que temerse lo peor. Lo normal es la junta de culata. Saca la varilla de aceite y mira si hay gotitas de agua -son perfectamente visibles-. Otra forma de ver si hay problemas en la junta es acelerar en vacio con el tapón del vaso quitado y observar si burbujea. Ojo, si burbujea. Es normal que al acelerar el agua circule con mayor intensidad por el vaso, pero hablamos de burbujeo, no de mayor circulación.

Si aun así todo parece normal, pero el coche sigue gastando agua, el problema puede ser mayor. Es probable que alguna camisa de un cilindro se haya encogido, y el agua pase directamente a la cámara de combustión y a la vez el circuito de refrigeración toma mucha presión de aire. En ese caso el agua no se mezcla con el aceite, va directamente al escape (sin humos apreciables, gracias a tu maravilloso FAP). ¿Tienes algún problemilla al arrancar? ¿Notas que le cuesta algo más de lo normal -algo casi inapreciable-?. Si el problema es este último el coche no se calienta ni hay un considerable gasto cuando está en marcha. Una vez parado, abre un punto el tapón del depósito, y si sale agua a borbotones mucho me temo que es de ahí. Comprueba también si los manguitos cogen mucha presión (se ponen muy duros) y si a motor recién parado oyes una excesiva circulación de agua (producto de la presión).

Mucha suerte y un saludo. Jose

P.D. Gracias por el Bob Esponja :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

Vamos por partes...

Lo de la varilla lo he mirado ya mil veces, y una de dos: o no hay agua o no soy capaz de verlo.

El radiador está marcado y abollado desde el cambio del V.M., pero de eso hace ya 44000 kms, así que no se si habrá reventado por alguno de los puntos debilitados por dichas marcas. Lo que pasa es que con el aclor .... pufff cualquiera detecta una fuga.

El agua no burbujea al acelerar, solo aumenta su caudal (cosa que como tu dices me parece normal).

Lo de las camisas encogidas me ha producido un cierto sentimiento de terror... vamos, que me estoy cagando encima... ¿pero puede pasar eso en un motor que ha recibido a su debido momento todos sus cambios de aceite y en la vida se ha llevado un calentón? No se no se. La cuestión es que no he notado nada raro al arrancar, pero lo observaré más detenidamente.

Con el motor recién parado no se oye nada de circulación de agua y los manguitos no están duros ni blandos, es decir, con la mano puedo achucharlos un poco.

En fin, vamos a ver por donde sale esto... ¿tendrá mi motor una tenia solitaria y sedienta?

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo de las camisas encogidas me ha producido un cierto sentimiento de terror... vamos, que me estoy cagando encima... ¿pero puede pasar eso en un motor que ha recibido a su debido momento todos sus cambios de aceite y en la vida se ha llevado un calentón? No se no se. La cuestión es que no he notado nada raro al arrancar, pero lo observaré más detenidamente.

Con el motor recién parado no se oye nada de circulación de agua y los manguitos no están duros ni blandos, es decir, con la mano puedo achucharlos un poco.

Buenas tardes.

En el caso de que fuera este problema, el trato que le hayas dado no tiene nada que ver. Suele ser por un problema de materiales. Hay motores muy propensos a este problema (los TUD de Peugeot, por ejemplo), y aparece sin haberle dado un mal trato al coche. Pero no corramos mucho: esto pasa en los motores con las camisas flotantes y, la verdad, no se si tu motor tiene camisas flotantes.

Lo cierto es que si el sistema de refrigeración no tiene una excesiva presión (los manguitos no se ponen muy duros) es casi imposible que sea este el problema.

Si dices que tienes el radiador "tocaillo" gracias a las manazas del mecánico que cambió el volante motor, es muy probable que la pérdida sea por ahí, y como dices, con el calor que hace ahora es casi imposible detectarla.

Las tenias mueren a una temperatura de 90º, así que descarta ese punto :-D

Un abrazo. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno bueno... a ver si refresca un día de estos y me pongo manos a la búsqueda. En el taller dicen que deje lo de las camisas arrugadas para la lavandería jejeje (que graciosos son :evil: ) y que lo mejor es que cambie todos los tubos con abrazaderas. ¡Hombre claro! Si cambio el coche entero seguro que no pierde refrigerante... no te jode.

Bueno, gracias por la info y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi coche también consume el liquido refrigerante. Han estado buscando fugas pero no han encontrado nada. Un deposito me dura unos 1000kms. En el taller piensan que sea de la culata pero no lo saben seguro... Cando lo sepa os lo comento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Malas noticias... he localizado una fuga pero no es precisamente de agua... sale aceite por el tapón de la tapa de balancines uaaaaaaaaa. Me temo lo peor :shock::shock::shock: De todos modos, aceite y agua siguen sin llegar a tener contacto ¿será la junta de la tapa de balancines?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos,

Como ya comenté en al inicio del hilo, mi coche (307 2.0 hdi 8v) pierde refrigerante de modo sistemático. De momento no he encontrado la fuga, si es que existe, así que he empezado a sospechar de la junta de culata.

Tras consultar diversas opiniones (entre ellas las del foro jeje), me he decidido en llevarlo al taller del concesionario donde lo compré y dicen que es un misterio. Pero lo que me parece a mi más misterioso es un razonamiento que me han hecho: "de la junta de culata no puede ser, si fuese así no saltaría el ventilador, además la aguja de la temperatura no sube". A mi la verdad, esto me suena a milonga y a "paso de tus problemas".

Por favor, si alguien ve alguna razón por la que no pueda saltar un ventilador estando la junta de culata en mal estado, que me lo diga.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Leñe !!!, como os complicáis la existencia. No es ni junta culata, camisas ni leñes. El motor Hdi será una castaña desde el punto de vista del Volante motor pero es de lo mejorcito de cigüeñal para atrás.

Lo del ventilador es una respuesta tipo Gila, con rigor técnico nulo.

Si no deja charcos de agua y sólo pierde cuando se hacen recorridos largos es por lo siguiente:sólo pierde agua cuando el refrigerante toma presión al calentarse y al funcionar la bomba, por lo tanto la fuga está cerca de la salida de la bomba. Para detectarla los mejor es calentar el motor dándose una vuelta o dejándolo al ralentí, dejar le motor en marcha y acelerarlo a 2000 rpm ponienod un ladrillo, tabla o la llave del 21-20 en el acelerador y echa un vistazo por debajo para ver donde gotea. Por donde no veas, pasa la mano, con couidado de no pillarte con la correa de accesorios o con el ventilador. Seguro que aparece.

La pérdida de aceite por el tapón de llenado es muy corriente, hay que cambiar el tapón y limpiar el asiento y listo. Es normal que haya una sobrepresión de gas en los balancines y arbol de levas por las ligeras fugas que hay en la compresión del aire a través de las válvulas y el aciete que salpica se escape por el tapón. Son las cosas de los motores con 100.000 Km.

Ya nos contarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin está el coche en el taller, a ver que me dicen... El recepcionista catastrófico, por supuesto... que si se ha quemado la junta, que si el radiador ha explotado, que si camisas rajadas... etc etc... joer... :? he salido del taller con más miedo en el cuerpo del que tenía, no sin cotillear un poco en la cabina de pintura y ver como el pintor repasaba arañazos de llave con un trapo mojado en pintura.... ¡para que luego digan que hay que pintar la puerta entera jajaja! ver para creer.

Bueno, que estoy desviando el tema yo pispo... ya os contaré.

Bye.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Por fin está el coche en el taller, a ver que me dicen... El recepcionista catastrófico, por supuesto... que si se ha quemado la junta, que si el radiador ha explotado, que si camisas rajadas... etc etc... joer... :? he salido del taller con más miedo en el cuerpo del que tenía, no sin cotillear un poco en la cabina de pintura y ver como el pintor repasaba arañazos de llave con un trapo mojado en pintura.... ¡para que luego digan que hay que pintar la puerta entera jajaja! ver para creer.

Bueno, que estoy desviando el tema yo pispo... ya os contaré.

Bye.

Espero que no sea nada, joakiy. En cuanto a lo de la pintura, ya puedes contar con pelos y señales el "procedimiento".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo al principio el 307 me tenía muy mosca porque me consumía aceite, al final cuando me desmontaron el cambio para sustituir el VM se dieron cuenta que tenía una fuga de aceite por el retén del cigueñal ... :wink: así que no adelantes acontecimientos y a esperar veredicto.

Venga y ánimo que ya verás como al final no es tan malo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya me han llamado del taller, y efectivamente, es la junta de culata. Aunque me de una pena tremenda, por todo lo que he cuidado el coche y los buenos momentos que me ha brindado, me tengo que deshacer de él, ya que la reparación me han dicho que es como mínimo de 1000 €, y la verdad no está el horno para bollos actualmente. Así que nada, me toca despedirme de mi gran amigo, el caballo blanco. Lo que sigue sin entrarme en el cebollo es que se haya ido la junta de culata así como así, ya que puedo asegurar que el coche no se ha sobrecalentado en la vida, tengo la costumbre de mirar todas las agujas del cuadro cada vez que miro la velocidad o cualquier otro indicador. Bueno, espero que almenos encuentre quien me ofrezca 6000 € por él, sabiendo la avería.

Saludos. :smt022

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desconozco el estado general del coche pero sinceramente creo que desacerse del coche por una averia de 1000€ no creo que sea muy conveniente,pero cada uno sabe lo suyo eh,eso son temas personales.

La verdad es que es una pena. :(

Siento que tengas que pasar por este mal trago.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es que son 1000 € + lo que se encuentren dentro... ¿y si son 2000 o 3000? esto es una barbaridad. Además, he perdido la confianza en ese coche porque si ahora se ha ido la junta de culata sin calentones ni nada por el estilo quién me dice que si lo arreglase no me va a volver a reventar más adelante por causas desconocidas? La verdad, prefiero un burro que a esos nada más que hay que darles paja...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Es que son 1000 € + lo que se encuentren dentro... ¿y si son 2000 o 3000? esto es una barbaridad. Además, he perdido la confianza en ese coche porque si ahora se ha ido la junta de culata sin calentones ni nada por el estilo quién me dice que si lo arreglase no me va a volver a reventar más adelante por causas desconocidas? La verdad, prefiero un burro que a esos nada más que hay que darles paja...

Y ademas Coin te pilla cerca :wink: ... lo siento, tio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

joakiy, ¿por qué no pides presupuesto en otro taller?. 1000 euros me parece caro para una simple sustitución de una junta de culata (sin ver nada más).

Si no le has pegado un calentón al coche es difícil que haya que planificar la culata y tampoco tiene kilómetros para tener que hacer válvulas u otras cosas. Además, pese a su laboriosidad -en tiempo-, no es una reparación compleja, por lo que puedes hacerlo en un taller que no sea oficial.

Saludos. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¡¡¡ Joddddddeeeeeerrr Joakyi ..... !!! ,

Mala suerte tienes "boquerón" ......

Pues yo estoy con Jose .... ve a otro taller y pide otro presupuesto .... Además si tuvieras que planificar , es mejor que lo hagas tu ( ahorrasrás muchos €€€€€€'s ) , que te la saquen y la llevas a algún taller de mecanizado bueno ( no fiti ) que no vale tanto rebajar unas décimas , habría que ver también que no tuvieras fisuras ........ ( hay un líquido y aparatos para comprobarlo ) ..... Pregunta en Málaga por talleres de mecanizado ( en el Puerto suele haber ..... ) .

Hombre podrías aprovechar para cambiar la correa de distribución , ya que la vas a tener en la mano .....

Venga tio ... aunque tengas un Mercedes/BMW , Ford o Saab ..... nadie te va a dar garantías absolutas de que no tengas problemas ......

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vaya put**a, lo siento. :( Estoy de acuerdo en lo de pedir presupuesto en otro sitio a ver qué te dicen.

...habría que ver también que no tuvieras fisuras ........ ( hay un líquido y aparatos para comprobarlo ) .....

Se llaman líquidos penetrantes y es un método efectivo 100%.

Salu2 y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Vaya put**a, lo siento. :( Estoy de acuerdo en lo de pedir presupuesto en otro sitio a ver qué te dicen.
...habría que ver también que no tuvieras fisuras ........ ( hay un líquido y aparatos para comprobarlo ) .....

Se llaman líquidos penetrantes y es un método efectivo 100%.

Salu2 y suerte

¡¡¡ Xasssssto "moscli" ... !!! ¿ te dedicas a la mecánica ... ? ' date=' nosotros tenemos para ver las fisuras en las camisas de los barcos ( entra un hombre ) con un yugo electromagnético ... ¡¡ te marca la más mínima fisurilla ... !! .

A propósito ....................... ¡¡¡¡¡ JOAKYIiiiiiiii hazle una prueba hidráulica para estar totalmente seguro de que es problema de la culata .... !!!!! , en algún taller de rectificado .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me resisto a pensar que sea la junta de culata.

En los motores turboalimentados, la presión dentro de los cilindros es siempre mayor que en el circuito de refrigeración y no se producen pérdidas de agua.

Abre el tapon del vaso de expansión, acelera el coche y mira si burbujea. También verifica que el refrigerante está en buenas condiciones (no está turbio u oscuro).

Yo más creo que es la bomba del agua, que es el punto más débil del circuito.

Además estoy con los demás, otra opinión de otro taller podría dar con el problema.

Ánimo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Igual que los demás. Pide mas opiniones. Si fuera culata se pondrían los maguitos como la p..... como una piedra.

Joder, como me ha dolido que un forero tenga que deshacerse de su 307. Me he vuelto de un sensible.... Eh! ¡que no es coña!

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Palanca de cambios con movimiento.
      Palanca de cambios con movimiento.
      Buenas a todos.
      Aunque ya hice una presentación previa, por ser mi primer tema me presento por aquí mi nombre es Mario ya llevo años por aquí, antes de mi último coche tenía un 307 y he vuelto a la marca con un 308 sw 1.2 130cv que me acaban de entregar hace unos días.
       
      Mi duda que tengo por sí me podéis ayudar o a alguien le ha pasado con marcha 4 engranada, cuando acelero y dejo de hacerlo la palanca tiene un movimiento de adelante y atrás, es normal porque en ningún coche me ha pasado.
      • 51 respuestas
    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 18 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 8 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 31 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
×