Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Orceman

Problemas ventilador Peugeot 605

Mensajes recomendados

Gracias

Es un fase 2 de los primeros. La fecha de matriculación es de 1997, pero tiene algunas cosillas del fase 1 (solo detalles de carrocería).

El motor es estupendo cuando la electronica lo deja trabajar. Por la experiencia que tengo, y por las averias de ventiladores de los PSA, estos motores pasaban mucha calor en España. Termostatos excesivamente calientes, sin progresividad, abriendo los dos a 84 grados. Puntos debiles en los circuitos y relés de los ventiladores y un inmenso intercooler aire-agua que lanzaba mas allá de los 105 grados a la culata, ademas de numerosas bolsas de aire dentro del circuito.

La culata que tiene ahora se la puse nueva en concesionario hace 11 años y 91000 kms; me dejó pelado en vísperas de mi boda y tuve que "regalarlo" por 3600 €.

Ahora lo he recuperado para meterlo en cintura y corregir algunas cosas que le ayuden a mantener mas estable la temperatura.

La pega es que hay muy poquitos THY y lo primero que muere es el conjunto de manguitos del motor.

Espero no arruinarme y poder dejarlo como se merece...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

http://mecanica.yoreparo.com/electronica_automotriz/en-un-peugeot-605-no-andan-los-electros-en-baja-velocidad-t1033439.html

 

58e91d8eddbce_peugeot60525tdelectroventiladoresyreles.thumb.png.fa9fd2cb857656609e7209a38cd95126.png

 

Revisa el relé nº 4 que va por la zona del radiador, sácalo y limpia los contactos. con el relé fuera métele corriente desde batería con un cable para ver si hace el "click" al actuar su bobinado. Vigila el cableado que va a  los relés y a la centralita (nº 3) que controla los electroventiladores (nº 2) que estén en buen estado sin cortes ni dobleces. Revisa los fusibles del compartimento motor.

 

58e9225bf1cc8_centralitagestionelectroventiladoresmotorpeugeot605.thumb.JPG.f68751acf7c9750a44fd50fd77c78415.JPG

http://www.ebay.ie/itm/172212364186

 

Del termostato, quizás tengas alguna alternativa de recambio, para que se abra antes en vez de abrirse a 84º de temperatura de refrigerante.

 

58e9213697ad6_peugeot60525tdcajadeagusysensorestemperatura.thumb.png.8fba363755efff6dc4ffc8ce87b9afe4.png

58e9214a61ccb_peugeot6052.5tdracorestubosaguarefrigeracin.thumb.png.f0495a7572b9642232454620cfa1eeac.png

 

Temas relacionados , pero en el Peugeot 406, por si te sirve de utilidad, con despieces y fotos:

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El Saturday, April 08, 2017 a las 19:45, cudeiro1993 dijo:

http://mecanica.yoreparo.com/electronica_automotriz/en-un-peugeot-605-no-andan-los-electros-en-baja-velocidad-t1033439.html

 

58e91d8eddbce_peugeot60525tdelectroventiladoresyreles.thumb.png.fa9fd2cb857656609e7209a38cd95126.png

 

Revisa el relé nº 4 que va por la zona del radiador, sácalo y limpia los contactos. con el relé fuera métele corriente desde batería con un cable para ver si hace el "click" al actuar su bobinado. Vigila el cableado que va a  los relés y a la centralita (nº 3) que controla los electroventiladores (nº 2) que estén en buen estado sin cortes ni dobleces. Revisa los fusibles del compartimento motor.

 

58e9225bf1cc8_centralitagestionelectroventiladoresmotorpeugeot605.thumb.JPG.f68751acf7c9750a44fd50fd77c78415.JPG

http://www.ebay.ie/itm/172212364186

 

Del termostato, quizás tengas alguna alternativa de recambio, para que se abra antes en vez de abrirse a 84º de temperatura de refrigerante.

 

58e9213697ad6_peugeot60525tdcajadeagusysensorestemperatura.thumb.png.8fba363755efff6dc4ffc8ce87b9afe4.png

58e9214a61ccb_peugeot6052.5tdracorestubosaguarefrigeracin.thumb.png.f0495a7572b9642232454620cfa1eeac.png

 

Temas relacionados , pero en el Peugeot 406, por si te sirve de utilidad, con despieces y fotos:

 

 

Ok, gracias.

En cuanto al tema de los termostatos, no hay otras variables posibles, ya que en el service box no hay otra alternativa para el motor THY.

En cuanto al tema de los ventiladores, tiene recalentado uno de los faston del relé que conmuta la primera velocidad. Tengo la sospecha que pueda tener algún otro problema relacionado con el modulo Cartier o con el contactor que va junto al modulo de relés.

Lo bueno de todo esto es que la primera velocidad entra al conectar el aire acondicionado, asi que doy por sentado que el fallo es de hardware, no de cableado...

A ver si tengo algun momento para desmontarlo, ya que ahora lo tengo en fase de pruebas despues de haber saneado el tema de bomba y termostatos.

Iré anotando cualquier novedad conforme vaya descartando culpables.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa y sanea bien el cableado, no sea que haya alguna derivación de corriente. El modulo/centralita "Cartier" quizás te valga de otro coche Peugeot-Citroën, respetando el mismo número de referencia, date una vuelta por los desguaces. Ya nos irás contando.

 

A unas malas quizás puedas puentear cableando el relé (nº 4), el módulo que gestiona la electroventiladores (nº 3) o los sensores que van roscados a la caja de aguas (nº: 7 , 8 y 9), con un interruptor o un potenciómetro para mandar corriente a los electroventiladores y hacer saltar o activar al velocidad mas rápido/fuerte a tu gusto, para evitar el exceso de temperatura del anticongelante motor.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, cudeiro1993 dijo:

Revisa y sanea bien el cableado, no sea que haya alguna derivación de corriente. El modulo/centralita "Cartier" quizás te valga de otro coche Peugeot-Citroën, respetando el mismo número de referencia, date una vuelta por los desguaces. Ya nos irás contando.

 

A unas malas quizás puedas puentear cableando el relé (nº 4), el módulo que gestiona la electroventiladores (nº 3) o los sensores que van roscados a la caja de aguas (nº: 7 , 8 y 9), con un interruptor o un potenciómetro para mandar corriente a los electroventiladores y hacer saltar o activar al velocidad mas rápido/fuerte a tu gusto, para evitar el exceso de temperatura del anticongelante motor.

 

 

 

Los tres termopares son nuevos, que por cierto, el marron y el azul cuestan una pasta. En cuanto a los relés de accionamiento (modulo de tres relés) también los he sustituido por otros. Me resta por comprobar, aparte de la instalación eléctrica, los relés que van detras de la bateria, el contactor que hay junto a los tres relés de los ventiladores y el modulo cartier.

Según el service box, no hay más relés que intervengan en todo el proceso, ya que el climatizador los hace trabajar a traves del modulo cartier.

Y en el libro de taller de AutoRevue no aclara demasiado, mas allá del diagrama de bloques. Y no se yo hasta que punto son similares las instalaciones del xud con el thy.

 

Edito:

Ahora controlo la temperatura conectando o desconectando el clima. Asi me evito algun que otro agujazo...

Editado por Orceman
Aclaración de lo comentado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Claro, ve descartando piezas, con ayuda de un polímetro o buscapolos revisas los relés, ¿El contactor qué es, como un termocontacto? A ver si hay suerte y das con  ello.

 

Yo tengo unproblema parecido al tuyo en un 406 2.1 td, pero solo me pasa en verano. Si conecto el clima me salta la priemra velocidad del electroventilador. Si desconecto un sensor marrón los electroventiladores me saltan a tope

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 horas, cudeiro1993 dijo:

Claro, ve descartando piezas, con ayuda de un polímetro o buscapolos revisas los relés, ¿El contactor qué es, como un termocontacto? A ver si hay suerte y das con  ello.

 

Yo tengo unproblema parecido al tuyo en un 406 2.1 td, pero solo me pasa en verano. Si conecto el clima me salta la priemra velocidad del electroventilador. Si desconecto un sensor marrón los electroventiladores me saltan a tope

El contactor es un dispositivo similar a un relé, pero diseñado para alta potencia. Dependiendo de la aplicación, puede llevar los contactos termosellados y aislados, aunque en el caso que me afecta, solo va en una carcasa de plastico junto a un par de fusibles, a la izquierda de los reles de los ventiladores, conforme abrimos el capó.

Si no he interpretado mal el manual, tiene relación con el circuito de refrigeración.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 horas, cudeiro1993 dijo:

Claro, ve descartando piezas, con ayuda de un polímetro o buscapolos revisas los relés, ¿El contactor qué es, como un termocontacto? A ver si hay suerte y das con  ello.

 

Yo tengo unproblema parecido al tuyo en un 406 2.1 td, pero solo me pasa en verano. Si conecto el clima me salta la priemra velocidad del electroventilador. Si desconecto un sensor marrón los electroventiladores me saltan a tope

Lo de quitar el conector marrón es un recurso de urgencia cuando sabes que los termostatos no abren...

En su momento, hace 11 años, desmonté el termostato principal y le hice un taladro de 4,5 mm en la carcasa de la membrana para controlar mejor el flujo de temperatura y evitar la formacion de burbujas cuando cambias el anticongelante...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 7 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad