Saltar al contenido
VOTA tu foto del mes de febrero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    COMPRA-VENTA

Raultxo

Perdida de potencia tras cambiar filtro gasoil y filtro aire

Mensajes recomendados

Hola, he buscado algo de información en el foro pero no veo algo muy relacionado.

 Esta mañana he cambiado el filtro del gasoil y el filtro de aire en mi  Peugeot 407 sw 1.6. 136 cv

 Primero me aparece chivato de filtro antipolucion, a primera vista todo esta bien conectado.

 Segundo y mas serio. Perdida de potencia, el coche se queda sin fuerza y no coge velocidad.

 No se si os a pasado a alguien....estoy bastante perdido. 

  Gracias de antemano. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde mi punto de vista, hay alguna obstrucción en el sistema de aire.

Si fuese del filtro de combustible, te habría costado de arrancar, o verías perdidas por el alojamiento del filtro.

Desmonta de nuevo el filtro, y asegúrate de que está bien puesto.

EDITO:

No comentas nada del sistema antipolución, pero veo que en el otro post si lo haces.

Esta información es de vital importancia, porque lo cambia todo.

Mirate esto, porque aunque sea de otro coche, hay muchas similitudes.

 

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Repasa bien, todo lo que has hecho al cambiar los filtros, no sea, que te hayas dejado algo sin poner bien o algún conector sin enchufar/conectar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, todo repasado, he vuelto a colocar el viejo filtro de aire porque es algo mas alto para ver si era el problema y sigue dando el mismo fallo. Pensais que puede tener mas que ver con el filtro del aire que por el filtro del gasoil?

 ufffff, para una vez que me animo a meterle mano...

 Gracias chicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si puedes pon fotos, a ver si vemos algo raro. Ya de digo, revisa bien a ver si hay algún conector suelto, ¿has quitado el caudalímetro para cambiar el filtro del aire? el filtro de gasoil lleva una junta de estanqueidad, échale un ojo a ver si esta bien colocada y no este pellizcada, ¿hay burbujas en los conductos de gasoil cirulando, con el motor arrancado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, Raultxo dijo:

Hola, todo repasado, he vuelto a colocar el viejo filtro de aire porque es algo mas alto para ver si era el problema y sigue dando el mismo fallo. Pensais que puede tener mas que ver con el filtro del aire que por el filtro del gasoil?

 ufffff, para una vez que me animo a meterle mano...

 Gracias chicos

 ¿Como?

¿Los filtros no son iguales?

Si el que le has puesto es más pequeño, te está pasando aire sin filtrar a a la cámara de combustión.

Si dices que antes no te daba fallos, creo que ahí lo tienes.

También es posible, que una vez la centralita ha registrado el fallo, tengas que hacer un reset al sistema.

Pruebe lo siguiente:

Pon el filtro viejo, y desconecta la batería toda la noche. A ver que pasa a la mañana siguiente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas tardes! Vengo contento, he tenido un ratito a la tarde y como me indicabais los dos he repasado todo lo que he hecho. En principio todo bien colocado, el filtro de gasoil no parece perder, no he visto burbujas en el testigo, he aprovechado y he vuelto a poner el filtro del aire nuevo. Despues de esto seguia encendiendose el chivato de Antipolucion. No obstante he vuelto a salir a la autovia al lado de casa y por arte de magia ya parece que ha recuperado su comportamiento normal y no pierde fuerza, las revoluciones suben, y tiene buen repris. He parado un momento el motor, he vuelto a arrancar y otra vez por arte de magia se ha apagado el testigo de antipolucion.

 Ahora mismo y sorprendentemente el coche esta funcionando bien, aunque no me quiero hacer muchas ilusiones, el miercoles que viene salgo de viaje en familia bastante lejos y no me gustaria que nos dejara tirados (mi mujer me mata) :blush:. Mañana por la mañana voy a probar de nuevo un trayecto mas largo por autopista para poder apretarle un poco mas y a ver si hay suerte.

  Me pregunto si estas cosas suelen pasar normalmente!  Saludos, mañana os cuento y si es necesario hare algunas fotografias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 40 minutos, jokameda dijo:

 ¿Como?

¿Los filtros no son iguales?

Si el que le has puesto es más pequeño, te está pasando aire sin filtrar a a la cámara de combustión.

Si dices que antes no te daba fallos, creo que ahí lo tienes.

También es posible, que una vez la centralita ha registrado el fallo, tengas que hacer un reset al sistema.

Pruebe lo siguiente:

Pon el filtro viejo, y desconecta la batería toda la noche. A ver que pasa a la mañana siguiente.

 Jokameda, asi es, el filtro nuevo tiene el mismo ancho y el mismo largo pero es algo mas estrecho (menos fondo), me dio el fallo nada mas cambiarlo. Despues volvi a poner el viejo y el fallo se mantuvo. Es posible que la centralita haya registrado el fallo y tenga que hacer un reset como dices?

El filtro lo compre en mister auto para mi modelo de coche.  Deberia colocar el viejo? hasta que encuentre uno igual? donde podria comprarlo?

http://www.mister-auto.es/es/filtro-de-aire/peugeot-407-sw-6e-2-0-hdi-135-136cv_v18016_g8.html

 El que he comprado es el de mann filter.

Editado por Raultxo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues mirando ahora el filtro, me estoy dando cuenta, que igual no tiene nada que ver.

Lo que yo entendí, es que quedaba corto, y dejaba pasar aire. Mil disculpas.

Aún así, cuando pediste el filtro, deberías haberlo pedido con el número de bastidor, así te aseguras que vale para tu coche.

Tampoco descarto que el fallo sea causado por este, ya que también pudiera ser, que fuera más tupido (denso, consistente, etc...), que no sea el adecuado para tu coche, y no deje pasar suficiente aire...

 

En cuanto a la marca, es indiferente, siempre y cuando sea específico para tu coche.

 

Y si, yo, lo que haria personalmente, es volver a colocar el viejo, si este te funcionaba bien, hasta comprobar a ciencia cierta si es ese el problema.

¿Tienes alguien cerca que te pueda hacer una diagnosis con diagbox/pp2000?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 12 minutos, jokameda dijo:

 

¿Tienes alguien cerca que te pueda hacer una diagnosis con diagbox/pp2000?

 

Si tengo el taller donde me clavan cada vez que voy de manera ininterrumpida.....De cualquier forma si mañana me da algun fallo vuelvo a por el filtro viejo y el Lunes sin falta va al taller. Por cierto nada que perdonar, todo lo contrario,. Super agradecido con todos los que os mojais y perdeis vuestro tiempo aqui!. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dudo que sea el filtro. Seguramente has dejado algo suelto, flojo, mal colocado. 

Revisa todo lo que has soltado, aflojado, desconectado, para hacer lo que has hecho en el motor, y si algo está mal, lo encontrarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Raultxo dijo:

 

Si tengo el taller donde me clavan cada vez que voy de manera ininterrumpida.....De cualquier forma si mañana me da algun fallo vuelvo a por el filtro viejo y el Lunes sin falta va al taller. Por cierto nada que perdonar, todo lo contrario,. Super agradecido con todos los que os mojais y perdeis vuestro tiempo aqui!. Gracias

Intenta primero lo que te dice @Calculin69, y antes de hacer la diagnosis, déjalo toda la noche con la batería desconectada, a ver si así se resetean los fallos..

Lo de la diagnosis, me refería a algún compañero del grupo, donde no te clavarán.

Porque me da en la nariz que no estamos cerca ¿no?

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, Raultxo dijo:

Hola, he buscado algo de información en el foro pero no veo algo muy relacionado.

 Esta mañana he cambiado el filtro del gasoil y el filtro de aire en mi  Peugeot 407 sw 1.6. 136 cv

 Primero me aparece chivato de filtro antipolucion, a primera vista todo esta bien conectado.

 Segundo y mas serio. Perdida de potencia, el coche se queda sin fuerza y no coge velocidad.

 No se si os a pasado a alguien....estoy bastante perdido. 

  Gracias de antemano. Saludos

vamos por partes lo que te pone de filtro antipolucion es porque a la hora de manipular las cosas de tu coche al cambiar los filtros has dejado algo mal puesto algun conector eléctrico o tubo ,etc ,hacer diagnosis para ver posible fallo y borran

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 horas, Calculin69 dijo:

Dudo que sea el filtro. Seguramente has dejado algo suelto, flojo, mal colocado. 

Revisa todo lo que has soltado, aflojado, desconectado, para hacer lo que has hecho en el motor, y si algo está mal, lo encontrarás.

 

Revisa esto como te dice @Calculin69 y cuéntanos.

Tiene toda la pinta de que algo ha quedado mal. Revisa conectores, si están bien conectados o si se le ha pelado o soltado algún cable al manipularlos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias. Os cuento.

 Esta mañana el coche no arrancaba y he tenido que tirar abundantemente de contacto hasta arrancarlo, he comprobado que tiene una pequeña fuga por la junta.

 El tema del filtro de aire. Como me dijisteis puse el filtro antiguo y ha estado toda la noche con la bateria desconectada y ya no sale el chivato de antipolucion. 

 He vuelto a colocar el filtro de gasoil una vez mas, ya no le falta potencia. Aunque creo que aun tiene una pequeña fuga que no soy capaz de resolver.

 Lo peor.......Probando el coche en autovia de pronto he empezado a notar humo dentro del coche y olor a quemado que salia por la guantera del copiloto, He parado inmediatamente y he abierto el capo y no he visto de donde procedia. La cosa se ha parado y he tirado hasta casa sin mas humos. Quiero pensar que es restos de gasoil que se ha derramado por el interior y al calentarse ha empezado a quemarse. Vamos que todavia tengo el susto en el cuerpo. Mañana voy a llevarlo a Citroen en Pamplona para que le echen un vistazo.....

 

 

 Jokameda vivo en Pamplona....no se si alguien del foro es de aqui. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, JaweB dijo:

Puede que tengas aire en la rampa de inyección. En los gasolina puedes abrir sin problemas el purgador, pero en un diésel, con tanta presión en la rampa... no se....

Y eso podría tener que ver con el humo? Ahora le he cogido hasta miedo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Te dejaste algo desconectado, que hayas conectado esta mañana, que podamos relacionar con el tema antipolución?

 

Lo del humo, no te lo puedo asegurar, pero si el coche ahora ya va bien, (no le falta potencia) seguramente sea lo que tu dices, que sean restos de gasoil del cambio de filtro, que haya caido  cerca de los colectores...

 

Lo de la perdida de gasolil, intenta subir una foto, a ver si la localizamos.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 minutos, jokameda dijo:

 Tampoco sería la primera vez

Que va! el humo y el olor como a plastico o algo asi quemado seguro, he visto como entraba por la guantera del copiloto y he parado a toda leche.

 Lo del sistema antipolucion, casi al 100% era que el filtro de aire nuevo tiene menos fondo que el antiguo y en cuanto he vuelto a poner el antiguo y he desconectado la bateria para resetear la centralita ha desaparecido el chivato.  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Fallo antipolución por ser el filtro más delgado? Primera que se.

Comprueba todo, o llévalo al taller, porque sigo insistiendo en que te has dejado algo suelto. Y si hay gasoil por ahi, o la junta mal puesta del filtro, o algún racor, etc, etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El 9/4/2017 a las 18:56, Calculin69 dijo:

Fallo antipolución por ser el filtro más delgado? Primera que se.

Comprueba todo, o llévalo al taller, porque sigo insistiendo en que te has dejado algo suelto. Y si hay gasoil por ahi, o la junta mal puesta del filtro, o algún racor, etc, etc.

He comprobado todo, creo que el sobradero por la parte de abajo en la ultima foto podría perder algo aunque esta cerrado a tope. Si veis restos Dr gasoil son de lo que he manchado esta mañana. A ver si veis algo extraño. Con el motor en marcha parece que circula alguna burbuja por el testigo.

IMG_20170409_185453.jpg

IMG_20170409_185531.jpg

IMG_20170409_185758.jpg

IMG_20170409_185808.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 minutos, Calculin69 dijo:

Revisa esa gota de gasoil en la última foto. 

Una vez cambiado el filtro, purgado el cartucho, y todo apretado, no debe perder.

 

Si, ya comentaba que quiza pierda una gota ahi. Pero esta bien apretada. Mañana va al taller y ya os contare que me dicen. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Instalación Dash-cam
      Buenas,
       
      Quiero instalarle una Dash-cam y vistos los puntos de USB y 12v, creo que el mejor punto es de la parte trasera derecha, el de 12v, sobretodo por no tener el cable por medio.
       
      Mi pregunta es por una parte, si sabéis si en el concesionario pueden conectar directamente un cable, y por otra (la más probable) si se puede pasar el cable por alguna junta hasta atrás, pregunto sobretodo a los afortunados que ya la tenéis 😉
       
      Gracias!
       
      • 24 respuestas
    • Motor 2.0 150 CV Bluehdi
      Bueno me vais a permitir que os hable hoy del motor 2.0 150 CV Bluehdi montado en distintas gamas del fabricante: El motor DW10FD según denominación comercial del grupo PSA
      Ya en otro post os hablé de en una comparativa del motor de VW 2.0 150 CV tdi de sus prestaciones. También tenéis consumos oficiales y demás datos, aunque también los he adjuntado aquí..
      http://www.clubpeugeot.es/foro/topic/21982-motor-bluehdi-20-150-cv-p-308-contra-20-150cv-vw-golf/.


       
      En este caso me centraré en el aspecto técnico electromecánico para desmenuzar un poco más este motor.
      Para empezar, sobre el papel, este motor trabaja sobre mismo bastidor y bancada que se ha montado tradicionalmente en el 2.0 (1997cm3) de PSA. Con una reducción de consumo del 9%  con respecto a versión Euro 5 2.0 136 CV, el 150CV dispone de un nuevo diseño de la cámara de combustión con inyectores de 7 orificios y doble árbol de levas, carrera y diámetro 85x88 mm, la relación de compresión ha variado a 16:7, todo ello repercutiendo en una mejora del rendimiento motor.
       
      Si os fijáis, constructivamente el 180 y 150 CV son identicos, así como la gestión. Pero en el 180cv si que se modifica cartografía, rediseña el soplado del turbo y se incorporan árboles contrarrotantes..........
       
      • 29 respuestas
    • Reja divisora de maletero para mascotas y equipaje
      Muy buenas a todos!!!! En unos mésese me entregarán mi Rifter y estoy buscando una reja divisora como lo que pongo en la imagen, si alguien sabe donde la puedo uncontrar para nuestra Rifter se lo agradecería.
      • 11 respuestas
    • Tapiceria Cuero
      Hola, tengo un peugeot 307cc y estoy buscando donde comprar fundas en cuero para los asientos delanteros y traseros, a ser posible también me molaría para dejar las puertas con la misma tela
       
      alguien sabe donde ???
      • 11 respuestas
    • Mods: barras transversales, protectores de umbrales y letras 3D
      Todo de cosecha propia.
      En mi caso, las barras son imprescindibles para poder cargar cosas grandes en el techo. Que por cierto, son extensibles hacia los lados (por medio de desenroscado de tornillos). La franja con texto está hecha con vinilo reflectivo.
      En cuanto a los umbrales de las puertas, están hechos con vinilo efecto cromado para las letras, y por encima vinilo efecto aluminio cepillado, todo ello protegido por encima con vinilo laminado.
       
      ¿Qué tal? Quizá si a alguien le interesase podría comercializarlo 😁
       
      • 13 respuestas
×