Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Aduriz23

Problema con arranque del motor

Mensajes recomendados

Buenas compis.

El viernes a la mañana me levantaba como otro día cualquiera a las 6 a.m. para ir a currar. Fui a por el coche y, al intentar arrancarlo me hace el amago pero no termina de arrancar, es decir, mantenía girada la llave y podía tirarse así horas, que el coche no arrancaba, saltandome en la pantalla problema en el motor, llevelo a un taller o algo asi, con el indicador del motor naranja fijo. 

 

Mi sorpresa al volver del curro, volví a probar y arrancó, pero seguía el mensaje y el indicador encendido.

 

El sábado a la mañana lo mismo, arrancaba con mensaje y a la tarde, sin mensaje ni nada, como si no hubiese pasado nada.

 

El caso es que, hoy lunes lo he llevado (el viernes tenían mucha gente), y me clavan 57 euros para decirme que hay dos opciones de la causa del problema:

 

- Tenía el embrague y frenó pisado al arrancar (mentira total)

- Tengo que actualizar la versión de software del motor, que está obsoleta, que corrige este tipo de errores. (Comprado en Noviembre 2014).

 

Si quiero actualizar, otros 60 euros.

 

Como lo veis? Yo veo que me han soltado una milonga porque no ven que puede a ver causado todo esto, y no estoy hablando de un faro o una ventanilla, estoy hablando del motor.

 

Gracias a todos de antemano.

Editado por Aduriz23

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias...

 

Mi coche también es de noviembre de 2014 y tengo la versión de la pantalla de esa fecha.

 

El mio arranca a la primera todas las mañanas y como ves también soy de los que a las 6 am ya está con el café en la mano.

 

No creo que la versión del software sea el problema ya que si ha estado funcionando durante estos dos años todo ok, que de repente no quiera arrancar...

 

Es mas, el coche debería arrancar incluso antes de que el sistema de la pantalla se ponga en funcionamiento, digo yo.

 

De todos modos aquí en el foro tienes versiones más modernas para descargar por si quieres probarlo.

 

Luego probaré si con el embrague y freno pisado el coche arranca o no...

 

¿han hecho algo con el coche para cobrarte eso? ¿lo han conectado al ordenador o algo?

 

Un saludo

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, Aduriz23 dijo:

Buenas compis.

El viernes a la mañana me levantaba como otro día cualquiera a las 6 a.m. para ir a currar. Fui a por el coche y, al intentar arrancarlo me hace el amago pero no termina de arrancar, es decir, mantenía girada la llave y podía tirarse así horas, que el coche no arrancaba, saltandome en la pantalla problema en el motor, llevelo a un taller o algo asi, con el indicador del motor naranja fijo. 

 

Mi sorpresa al volver del curro, volví a probar y arrancó, pero seguía el mensaje y el indicador encendido.

 

El sábado a la mañana lo mismo, arrancaba con mensaje y a la tarde, sin mensaje ni nada, como si no hubiese pasado nada.

 

El caso es que, hoy lunes lo he llevado (el viernes tenían mucha gente), y me clavan 57 euros para decirme que hay dos opciones de la causa del problema:

 

- Tenía el embrague y frenó pisado al arrancar (mentira total)

- Tengo que actualizar la versión de software del motor, que está obsoleta, que corrige este tipo de errores. (Comprado en Noviembre 2014).

 

Si quiero actualizar, otros 60 euros.

 

Como lo veis? Yo veo que me han soltado una milonga porque no ven que puede a ver causado todo esto, y no estoy hablando de un faro o una ventanilla, estoy hablando del motor.

 

Gracias a todos de antemano.

Lo que no me queda claro, es si te han solucionado el problema, porque 57 leuros...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso algo parecido hace 4 dias, pero fue despues de que se me calara (la primera vez que se me cala) y sin mensaje en pantalla. A la tercera arrancó, pero te deja un sabor agridulce. No le he querido dar mayor importancia. Todas las siguientes veces ha arrancado bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues según el tecnico me cobraron los 57 eurazos por el tiempo que se tiró el mecánico buscando el posible problema, decirme esas dos soluciones sin sentido, y meter la maquina de diagnostico...

De momento no me ha vuelto a pasar... pero te quedas cada mañana pensando si te va a arrancar o no... una vez es mala suerte, espero que no haya una segunda y tercera.

 

Lo que tengo claro es que a estos ni un euro más, a este paso van a cobrar por pisarles el taller de los hu...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/4/2017 a las 10:07, Aduriz23 dijo:

Pues según el tecnico me cobraron los 57 eurazos por el tiempo que se tiró el mecánico buscando el posible problema, decirme esas dos soluciones sin sentido, y meter la maquina de diagnostico...

De momento no me ha vuelto a pasar... pero te quedas cada mañana pensando si te va a arrancar o no... una vez es mala suerte, espero que no haya una segunda y tercera.

 

Lo que tengo claro es que a estos ni un euro más, a este paso van a cobrar por pisarles el taller de los hu...

Ocurre aveces que la centralita se raya, cuando tengáis un problema de este tipo que el coche no arranca y hace intento (descartando si la batería está agotada) aveces con quitar el borne positivo y dejarlo unos 5 minutos la centralita se resetea y el coche vuelve a la normalidad, antes de llevarlo a cualquier sitio hacer eso que os digo y os ahorraréis dinero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, karpero dijo:

Ocurre aveces que la centralita se raya, cuando tengáis un problema de este tipo que el coche no arranca y hace intento (descartando si la batería está agotada) aveces con quitar el borne positivo y dejarlo unos 5 minutos la centralita se resetea y el coche vuelve a la normalidad, antes de llevarlo a cualquier sitio hacer eso que os digo y os ahorraréis dinero.

Amén!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Activación de luces diurnas y/o antinieblas
      Lo primero, pedir disculpas por las imágenes, ya que mi móvil está viejuno.
      EDITO:
      se trata de posibles opciones que tienen algunos de nuestros coches, y que al menos yo, desconocía.
       
      Lo primero, entramos en Diagbox, y en pp2000
       
       

        Una vez dentro de pp2000, nos vamos al apartado de  "caja de servicios inteligente", y seleccionamos.

      Nos saldrá este mensaje, que viene a decir, que la configuración que vayamos a realizar, dependerá de la BSI que tenga nuestro coche, por lo que es posible, que en algunos modelos no funcione igual.
       

       
      Aceptamos, y nos vamos a "opciones cliente"

       
      Dentro de "opciones cliente", seleccionamos "configuración", y aceptamos.

       
      Una vez dentro, nos iremos al apartado de "luces/señalización", donde veremos las opciones a cambiar,

      Si tenemos los dispositivos , como el antinieblas,  instalados, solamente falta cambiar el "ausente" por "presente"
       
      En al caso de las luces diurnas, no hace falta tenerlas instaladas, ya que con cambiar la opcion de "ausente" por "presente", las luces cortas pasaran a tener también la función de luces diurnas.
       
      Con esto finalizo, dejando una puerta abierta a otro posible brico que tengo en mente, cuando tenga algo más de tiempo.
      • 17 respuestas
    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
×