Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

mmmartin

Luces de emergencia (no se podian quitar y ahora no se pueden poner)

Mensajes recomendados

Buenos días, os presento mi caso por si a alguien le ha pasado y me puede orientar porque ni en el taller Peugeot ni en la central saben que es, solo dicen que es una cosa rarísima que tienen que investigar. Pero claro pasando por caja sin darme ninguna solcuión. Tengo un 207 con 20.000 km y el otro día fui a conectar las luces de emergencia y al pulsar el botón no funcionaba. Insistí varias veces y al final se conectaron. Pero el problema vino despues, que no habia forma de desconectarlas, de ninguna forma. Lo llevé al taller, me cambiaron el boton (pensando que se podia haber roto por dentro) pero no se solucionaba y despues de muchos intentos y de comunicarse con los ingenieros de la central resetearon la centralita y las luces de emergencia se pararon. Ahora el problema es que no pueden volverlas a conectar, no saben si es un problema electrico, la BSI o que es. ¿Alguna sugerencia?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Es sumamente difícil que en un taller oficial, no den con la solución, puesto que ellos tienen las máquinas de diagnosis adecuadas para ello.

Creo que como dice @admin, haciendo un simple test en el cuadro, si se encienden, queda poco por donde mirar.

El fallo, podría haber sido causado por el relé de intermitencia, pero en tu caso, es la BSI la que se encarga directamente de ello, con lo que con dicha máquina de diagnosis, también deberían de haberlo solucionado.

Así es, que como último recurso, queda verificar si el fallo proviene nuevamente del interruptor, o de su cableado.

Puedes hacer las comprobaciones con un voltímetro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎11‎/‎04‎/‎2017 a las 20:11, jokameda dijo:

Es sumamente difícil que en un taller oficial, no den con la solución, puesto que ellos tienen las máquinas de diagnosis adecuadas para ello.

Creo que como dice @admin, haciendo un simple test en el cuadro, si se encienden, queda poco por donde mirar.

El fallo, podría haber sido causado por el relé de intermitencia, pero en tu caso, es la BSI la que se encarga directamente de ello, con lo que con dicha máquina de diagnosis, también deberían de haberlo solucionado.

Así es, que como último recurso, queda verificar si el fallo proviene nuevamente del interruptor, o de su cableado.

Puedes hacer las comprobaciones con un voltímetro.

Pues eso digo yo, que si no lo solucionan en un taller oficial... Lo tuvieron 4 días y no dieron con ello, me han dicho que lo dejara y seguirían investigando pero claro, cada hora de investigación son 45€ + iva y ya pagué 114€ por la investigación y 33€ por el nuevo interruptor!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎18‎/‎04‎/‎2017 a las 12:07, jokameda dijo:

Desde mi punto de vista.

Que investiguen lo que quieran, y lo solucionen, eso si, sin pagar nada, ya que se supone que ya pagaste por dicha avería.

Eso me gustaría a mi, pero no es lo que hacen en los talleres, investigan y luego pasas por caja!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entiendo.

Pero tu ya has pagado por esa reparación ¿no?

¿Por que vas a pagar por lo mismo, si no lo han solucionado?

 

No se si aún estará en garantía, pero si el problema viene de la BSI, y como dices la han reseteado, y le han hecho su telecarga correspondiente, o bien algo no han hecho correctamente, o la BSI es defectuosa, por lo que te lo deben de solucionar, y no hay mucho más que investigar, salvo el cableado, y el interruptor, por si se hubiera estropeado de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎26‎/‎04‎/‎2017 a las 10:25, jokameda dijo:

Entiendo.

Pero tu ya has pagado por esa reparación ¿no?

¿Por que vas a pagar por lo mismo, si no lo han solucionado?

 

No se si aún estará en garantía, pero si el problema viene de la BSI, y como dices la han reseteado, y le han hecho su telecarga correspondiente, o bien algo no han hecho correctamente, o la BSI es defectuosa, por lo que te lo deben de solucionar, y no hay mucho más que investigar, salvo el cableado, y el interruptor, por si se hubiera estropeado de nuevo.

No, no está en garantía es del 2010 lo que pasa es que tiene muy pocos km (20.000). Lo que dicen es que la averia que arreglaron es parar las luces de emergencia que era imposible detenerlas, y resetearon a BSI. Ahora el problema es el contrario, que no funcionan las luces de emergencia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 50 minutos, mmmartin dijo:

No, no está en garantía es del 2010 lo que pasa es que tiene muy pocos km (20.000). Lo que dicen es que la averia que arreglaron es parar las luces de emergencia que era imposible detenerlas, y resetearon a BSI. Ahora el problema es el contrario, que no funcionan las luces de emergencia.

 Pues yo entiendo que sigue siendo el mismo problema, porque si no es así, son ellos lo que lo han estropeado.

Antes no se podian quitar, las quitan, y ahora no se pueden poner?

Blanco y en botella...

 

No está demás que revises lo que te dice @cudeiro1993

 

Edito:

Todas las reparaciones, están en garantía

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • y tu? que le has hecho a tu 307?
      Me encantaria saver que le habéis hecho vosotros a vuestros coches, compartir ideas y pero que si y que no es recomendable, os animais?
       
      • 7 respuestas
    • Luz led para matricula
      Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 192 respuestas
    • Activación de luces diurnas y/o antinieblas
      Lo primero, pedir disculpas por las imágenes, ya que mi móvil está viejuno.
      EDITO:
      se trata de posibles opciones que tienen algunos de nuestros coches, y que al menos yo, desconocía.
       
      Lo primero, entramos en Diagbox, y en pp2000
       
       

        Una vez dentro de pp2000, nos vamos al apartado de  "caja de servicios inteligente", y seleccionamos.

      Nos saldrá este mensaje, que viene a decir, que la configuración que vayamos a realizar, dependerá de la BSI que tenga nuestro coche, por lo que es posible, que en algunos modelos no funcione igual.
       

       
      Aceptamos, y nos vamos a "opciones cliente"

       
      Dentro de "opciones cliente", seleccionamos "configuración", y aceptamos.

       
      Una vez dentro, nos iremos al apartado de "luces/señalización", donde veremos las opciones a cambiar,

      Si tenemos los dispositivos , como el antinieblas,  instalados, solamente falta cambiar el "ausente" por "presente"
       
      En al caso de las luces diurnas, no hace falta tenerlas instaladas, ya que con cambiar la opcion de "ausente" por "presente", las luces cortas pasaran a tener también la función de luces diurnas.
       
      Con esto finalizo, dejando una puerta abierta a otro posible brico que tengo en mente, cuando tenga algo más de tiempo.
      • 19 respuestas
    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
×