Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mmmartin

Luces de emergencia (no se podian quitar y ahora no se pueden poner)

Mensajes recomendados

Buenos días, os presento mi caso por si a alguien le ha pasado y me puede orientar porque ni en el taller Peugeot ni en la central saben que es, solo dicen que es una cosa rarísima que tienen que investigar. Pero claro pasando por caja sin darme ninguna solcuión. Tengo un 207 con 20.000 km y el otro día fui a conectar las luces de emergencia y al pulsar el botón no funcionaba. Insistí varias veces y al final se conectaron. Pero el problema vino despues, que no habia forma de desconectarlas, de ninguna forma. Lo llevé al taller, me cambiaron el boton (pensando que se podia haber roto por dentro) pero no se solucionaba y despues de muchos intentos y de comunicarse con los ingenieros de la central resetearon la centralita y las luces de emergencia se pararon. Ahora el problema es que no pueden volverlas a conectar, no saben si es un problema electrico, la BSI o que es. ¿Alguna sugerencia?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Y no será simplemente el botón de luces de emergencia que está fallando?

Pueden comprobar con el ordenador si se pueden conectar, y si así pueden pero con el botón no, pues por ahí iría el tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es sumamente difícil que en un taller oficial, no den con la solución, puesto que ellos tienen las máquinas de diagnosis adecuadas para ello.

Creo que como dice @admin, haciendo un simple test en el cuadro, si se encienden, queda poco por donde mirar.

El fallo, podría haber sido causado por el relé de intermitencia, pero en tu caso, es la BSI la que se encarga directamente de ello, con lo que con dicha máquina de diagnosis, también deberían de haberlo solucionado.

Así es, que como último recurso, queda verificar si el fallo proviene nuevamente del interruptor, o de su cableado.

Puedes hacer las comprobaciones con un voltímetro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎11‎/‎04‎/‎2017 a las 20:11, jokameda dijo:

Es sumamente difícil que en un taller oficial, no den con la solución, puesto que ellos tienen las máquinas de diagnosis adecuadas para ello.

Creo que como dice @admin, haciendo un simple test en el cuadro, si se encienden, queda poco por donde mirar.

El fallo, podría haber sido causado por el relé de intermitencia, pero en tu caso, es la BSI la que se encarga directamente de ello, con lo que con dicha máquina de diagnosis, también deberían de haberlo solucionado.

Así es, que como último recurso, queda verificar si el fallo proviene nuevamente del interruptor, o de su cableado.

Puedes hacer las comprobaciones con un voltímetro.

Pues eso digo yo, que si no lo solucionan en un taller oficial... Lo tuvieron 4 días y no dieron con ello, me han dicho que lo dejara y seguirían investigando pero claro, cada hora de investigación son 45€ + iva y ya pagué 114€ por la investigación y 33€ por el nuevo interruptor!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎18‎/‎04‎/‎2017 a las 12:07, jokameda dijo:

Desde mi punto de vista.

Que investiguen lo que quieran, y lo solucionen, eso si, sin pagar nada, ya que se supone que ya pagaste por dicha avería.

Eso me gustaría a mi, pero no es lo que hacen en los talleres, investigan y luego pasas por caja!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entiendo.

Pero tu ya has pagado por esa reparación ¿no?

¿Por que vas a pagar por lo mismo, si no lo han solucionado?

 

No se si aún estará en garantía, pero si el problema viene de la BSI, y como dices la han reseteado, y le han hecho su telecarga correspondiente, o bien algo no han hecho correctamente, o la BSI es defectuosa, por lo que te lo deben de solucionar, y no hay mucho más que investigar, salvo el cableado, y el interruptor, por si se hubiera estropeado de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎26‎/‎04‎/‎2017 a las 10:25, jokameda dijo:

Entiendo.

Pero tu ya has pagado por esa reparación ¿no?

¿Por que vas a pagar por lo mismo, si no lo han solucionado?

 

No se si aún estará en garantía, pero si el problema viene de la BSI, y como dices la han reseteado, y le han hecho su telecarga correspondiente, o bien algo no han hecho correctamente, o la BSI es defectuosa, por lo que te lo deben de solucionar, y no hay mucho más que investigar, salvo el cableado, y el interruptor, por si se hubiera estropeado de nuevo.

No, no está en garantía es del 2010 lo que pasa es que tiene muy pocos km (20.000). Lo que dicen es que la averia que arreglaron es parar las luces de emergencia que era imposible detenerlas, y resetearon a BSI. Ahora el problema es el contrario, que no funcionan las luces de emergencia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es extraño, revisa bien el interruptor, por si está fallando su muelle. Con un polímetro revisa la continuidad de los fusibles.

 

59033b02c00e0_interruptorsalpicaderoemergenciawarning.thumb.png.34ec5c9a7cdec36f5e0ae9967eae2ffa.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 50 minutos, mmmartin dijo:

No, no está en garantía es del 2010 lo que pasa es que tiene muy pocos km (20.000). Lo que dicen es que la averia que arreglaron es parar las luces de emergencia que era imposible detenerlas, y resetearon a BSI. Ahora el problema es el contrario, que no funcionan las luces de emergencia.

 Pues yo entiendo que sigue siendo el mismo problema, porque si no es así, son ellos lo que lo han estropeado.

Antes no se podian quitar, las quitan, y ahora no se pueden poner?

Blanco y en botella...

 

No está demás que revises lo que te dice @cudeiro1993

 

Edito:

Todas las reparaciones, están en garantía

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad