Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
maylo

Problema con radio Alpine 9812rb !!!!

Mensajes recomendados

Pues esta radio la tenia montada en mi antiguo ibiza y he decidido instalarmela en el 307....la cosa esque enchufando todos los cables....NI SIQUIERA SE ENCIENDE :cry:

Me parecio leer alguna vez a algun usuario que la tenia que tubo que cambiar la posicion del positibo porque no era la misma la de alpine y la de peugeot....(he buscado por post pero no lo he encontrado y el buscador no me chuta, no se a vosotros)

Ayuda please! que es lo que pasa? teoricamente lo tengo todo bien conectado, los iso, y los del alpine de la radio(rojo de encndido, amarillo de la bateria).

Me he fijado que del cable iso del coche es mas gordo (amarillo-verde)es que conecta con la masa de la radio, no seria este el de bateria al ser mas gordito? o cual tendria que cambiar?[/b]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas, sip el amarillo-verde es el que deberia ir a masa. El otro amarillo lo puedes unir al positivo si quieres que la radio se pueda encender sin el contacto puesto.

salu2

Ya si todo eso lo tengo asi :S:S pero nada de nada. El amarillo por cojones tiene que estar conectado, se abra estropeado la radio? pero no lo entiendo se estropea de no utilizarla?xDDD que fuerte!!!

:cry::cry::cry::cry::cry::cry::cry::cry::cry::cry::cry::cry::cry::cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Alguien que tenga una radio alpine? puede ponerse en contacto conmigo please? es para saber si conecto los cables tal cual a la radio y al coche o tubo que cambiar algo o empalmar....

He leido algo sobre que hay que cambiar la posicion de unos cables! AYUDAAAAAAA

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Alguien que tenga una radio alpine? puede ponerse en contacto conmigo please? es para saber si conecto los cables tal cual a la radio y al coche o tubo que cambiar algo o empalmar....

He leido algo sobre que hay que cambiar la posicion de unos cables! AYUDAAAAAAA

Estimado BeRMaN, tengo un Alpine 9847R, conéctalo tal y como vienen los conectores, sabes tienen unas pinzas que deben coincidir en ambos terminales.

Prueba con dos que quedan sueltos, son de alimentación (+), si mal no recuerdo uno es rojo y otro amarillo, la combinacion que hagas te permite guardar memorizadas las emisoras y los ecualizadores que le pongas.

Mira en la pegatina de la radio, te dice las polaridades y los colores (rouge=rojo, jaune=amarillo) puedes conectar estos cables entre si (dos combinaciones, al menos en mi equipo)

Prueba antes de montarla en su hueco, apagar equipo, quitar llave del contacto y esperar un minuto, luego encender a ver si te guardó las emisoras, si es así enhorabuena, incluso te activa el famoso " ahorro de energía ".

Si te atascas me avisas que desmonto la mía, con interface para mando a distancia incluido... Saludos cordiales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias tonino!

Aunque mi problema no se ha resuelto, ni siquiera enciende y todos los cables ''estan bien conectados'' alguien sabe si la radio tiene algun fusible interno? y tendre que llebarla al servicio tecnico a que me saken las tripas?:S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no se si lo habras solucinado, yo hoy he instalado una alpine y lo unico hay que cambiar el rojo por el amarillo para que guarde la memoria, si no se te enciende prueba a mirar los fusibles que tengan continuidad, no a simple vista tanto el de la radio como el del coche pero si con otra radio te va mira la alpine a ver

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas
    • Frenada de emergencia con video y radar
      Me he comprado el allure 100cv gasolina y en la opción de extras meti la opción de frenado de emergencia con video y radar (200€) pero luego me dijo el comercial que el coche ya trae de serie una frenada de emergencia.¿ Alguien sabe la diferencia? Saludos.
      • 15 respuestas
    • [BRICO] Cambiar Valvulina 206 1.4i
      Nota admin: puedes verlo en el blog.
       
      En este caso vamos a proceder a cambiar el aceite de la caja de cambios también conocida como valvulina en un Peugeot 206 1.4i 90cv tipo motor KFU. También sera aplicable a la mayoría de motores o al menos similar
      Antes de comenzar recomiendo sacar el aceite en caliente así como usar un limpiador de transmisiones, ya que, no vamos a volver a cambiar esto en mucho tiempo
       
      1º. Elevar el vehículo de la rueda del conductor, no es necesario quitarla y lo calzamos con borriquetas.
       
      2º una vez asegurado, localizamos el tapón de vaciado de la valvulina:
       

       
      3º una vez quitado el tapón y vaciado toda la valvulina debemos sustituir la arandela del tapón.

       
      4º Debeis poner el coche en plano para que salga todo el aceite y opcionalmente levantar el vehículo del lado contrario, para que salga todo el restante. 
      Hecho esto, ponéis el tapón con su arandela nueva, y ya podéis apretarlo y dejar el coche en plano, puesto que sobre esta parte ya hemos terminado
       
      5º Desmontar batería, caja de la batería y su soporte. Para ello primero quitar la tapa dela batería, evidentemente , luego la fijación metálica y ambos bornes de la bateria. 

       
      6º Sacamos la bateria y tenemos acceso a los tornillos que fijan la caja de la bateria, que son 3 y retiramos la misma 

       
      7º nos queda retirar el soporte de todo esto, no es necesario pero si ayuda y se tiene mas espacio y comodidad para seguir

       
      8º ya podemos ver el respiradero de la caja de cambios, que es, por donde lo vamos a rellenar. 
       
      9º Quitamos una tapita que tiene, sale fácilmente tirando y rellenamos con la valvulina recomendada y l cantidad indicada por el fabricante para cada caso. En este caso lleva 2 litros de valvulina 75w80

       

       
      10º mediante un embudo vamos rellenando el nuevo aceite de la caja de cambios.
      Y ya lo tenemos todo listo, solo quedaría volver a montar la batería

       
      Ahora a disfrutar de una suavidad en el cambio de marchas, la verdad es que se nota bastante
      Espero que os sirva.Saludos
       
       
      • 2 respuestas
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 307 respuestas
    • Apple CarPlay
      Si alguno tiene dudas os hago una demostración, soy de iPhone.
      a no tener CarPlay sin enchufar al USB,podemos tirar de ese aparato

       
       
       
       
      Administrador por que no se ve los vídeos?
       
       
      AB19E937-86D1-4B73-9ABE-0AAF3B3F567C.m4v DE4E4A68-4E19-4AAE-8484-CEB0B1F6208D.m4v
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad