Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Jesferman

Mi 206 me trae LOCO!

Mensajes recomendados

Hola amigos, resulta que tengo un 206 hdi 2.0 90 cv, el otro di viajando note que olia a gasoil y al poco tiempo se me paro, mire el motor y vi que me había escupido una de las mangueritas que unen los inyectores por el sobrante, la volví a poner y al poco tiempo por otro lado se salio.

Tiene mucha presión en los sobrantes, hice la prueba de llenar los vasitos para ver que inyector era el que expulsaba tanto gasoil y cual es mi sorpresa cuando veo que la presión la mete la manguera que debería chupar lo sobrante, la que va conectada al ultimo inyector ( derecho) y va a la bomba inyectora y al deposito.

Si conecto todas las mangueras correctamente el coche no arranca, pero si le quito esta del sobrante si arranca pero tirando litros de gasoil por ahí.

Lo lleve al taller y lo primero que hicieron es cambiarme el sensor que va en la bomba uno que controla la presion, pero nada 120€ tirados eso no era.

A ver si me podéis ayudar en este tema que me tiene loco.

Un saludo!!!!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Cudeiro, el tema es que mete mucha presión de combustible por el manguito que debería recibir el gasoil sobrante y mandarlo de nuevo o al deposito o la bomba inyectora.

Al principio creí que tendría algún inyector malo y que le sobraba todo el gasoil y lo mandaba a los manguitos pero al ver que era demasiada presión y que los manguitos no aguantaban tanto me dio que pensar... hice la prueba de medir el sobrante de cada inyector y es cuando me di cuenta que la presión venia por el lado contrario...no se si me explico.

 

el coche solo arranca cuando dejas libre algún manguito de los sobrantes( tirando combustible ), en el momento que cierras el circuito se para.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, Jesferman dijo:

Hola Janjito, la verdad es que he pensado varias veces que podria ser eso, un amiguete me dijo que tambien podria ser el sensor de presion que va en la rampa, lo veis posible?

saludos

A ver, el sensor de presión del final de la rampa lo que hace es mantener una presión constante en las entradas de los inyectores.
Para que te hagas una idea la bomba envía un caudal mayor del que los 4 inyectores abiertos a la vez pueden evacuar. Por eso aumenta la presión en la rampa.
El problema es que en los momentos en que los 4 están cerrados la presión subiría ilimitadamente hasta reventar la rampa o los tubos.
Para ello está ese sensor que va abriendo hacia el retorno para que la presión se mantenga estable.

En tu caso si ese sensor estuviera abriendo demasiado y por tanto metiendo casi toda la presión a la linea de retorno hasta saltarte los tubos, la rampa estaría con muy poca presión y el coche o no arrancaría o fallaría muchísimo.

Lo de que te tire gasoil por el tubo de retorno de la bomba es normal hasta cierto punto. Ten en cuenta que el retorno es una linea que va recogiendo el gasoil sobrante de todos los elementos, siempre sin presión. O lo que es lo mismo, el caudal de todos los retornos siempre sebe ser menor que el que es capaz de evacuar el tubo de retorno para que nunca coja presión. Como bien dice cudeiro1993, cualquier obstrucción en ese tubo de retorno haría que cogiese presión y se soltase del punto más débil. En tu caso un retorno de inyector.

Según lo veo yo, solo hay 2 opciones. O hay una obstrucción en la linea de retorno, o se está evacuando más gasoil del que la linea de retorno es capaz de admitir.
Lo que no me cuadra es que según dices si sueltas el retorno de la bomba el coche arranca bien. Y en teoría si la bomba tuviera fugas internas no iría muy bien el motor si es que llega a arrancar. Así que estoy por inclinarme más por la teoría de cudeiro1993.
Lo que no se es porqué no arranca con el retorno conectado.

 

Yo probaría con el retorno quitado a ver si el motor va del todo bien, acelerando y demás. Revisar los tubos de retorno hasta donde llegues para ver que no se haya chafado ninguno y si no ya bombero.

 

Ale, hasta aqui mi tochaco de teoría del bombeo de gasoil, jejejeje (Espero correcciones si me equivoco en algo, que seguro)


 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, janjio dijo:

A ver, el sensor de presión del final de la rampa lo que hace es mantener una presión constante en las entradas de los inyectores.
Para que te hagas una idea la bomba envía un caudal mayor del que los 4 inyectores abiertos a la vez pueden evacuar. Por eso aumenta la presión en la rampa.
El problema es que en los momentos en que los 4 están cerrados la presión subiría ilimitadamente hasta reventar la rampa o los tubos.
Para ello está ese sensor que va abriendo hacia el retorno para que la presión se mantenga estable.

En tu caso si ese sensor estuviera abriendo demasiado y por tanto metiendo casi toda la presión a la linea de retorno hasta saltarte los tubos, la rampa estaría con muy poca presión y el coche o no arrancaría o fallaría muchísimo.

Lo de que te tire gasoil por el tubo de retorno de la bomba es normal hasta cierto punto. Ten en cuenta que el retorno es una linea que va recogiendo el gasoil sobrante de todos los elementos, siempre sin presión. O lo que es lo mismo, el caudal de todos los retornos siempre sebe ser menor que el que es capaz de evacuar el tubo de retorno para que nunca coja presión. Como bien dice cudeiro1993, cualquier obstrucción en ese tubo de retorno haría que cogiese presión y se soltase del punto más débil. En tu caso un retorno de inyector.

Según lo veo yo, solo hay 2 opciones. O hay una obstrucción en la linea de retorno, o se está evacuando más gasoil del que la linea de retorno es capaz de admitir.
Lo que no me cuadra es que según dices si sueltas el retorno de la bomba el coche arranca bien. Y en teoría si la bomba tuviera fugas internas no iría muy bien el motor si es que llega a arrancar. Así que estoy por inclinarme más por la teoría de cudeiro1993.
Lo que no se es porqué no arranca con el retorno conectado.

 

Yo probaría con el retorno quitado a ver si el motor va del todo bien, acelerando y demás. Revisar los tubos de retorno hasta donde llegues para ver que no se haya chafado ninguno y si no ya bombero.

 

Ale, hasta aqui mi tochaco de teoría del bombeo de gasoil, jejejeje (Espero correcciones si me equivoco en algo, que seguro)


 

Buenas mil gracias por la contestación, el tema es que cuando arranca lo hace durante unos 5 segundos o 10 y se para ( con algún manguito libre da lo mismo cual), o  sea que va mal, pero por lo menos arranca... de la obstrucción, los manguitos que van de inyector a inyector son nuevos, al principio creí que el problema es que estaban viejos y no aguantaban la presión.

El caudal que da por el retorno es muy grande, si cojo el manguito y lo pongo en linea recta el caño de gasoil puede llegar a dos metros perfectamente, una botella de 2 litros la llena en 30 segundos.

Entonces queda caro que de inyector a inyector son nuevos y atasco en la de retorno no hay por que como digo escupe gasoil que da gusto.

Creo recordar que cuando le metió la maquina el mecánico le daba fallo de sensor de la rampa, pero me dio la ref para comprarlo y cuando lo vi era un sensor que va en la bomba redondo. Por eso pienso que o el mecánico se equivoco de sensor por que no esta muy puesto en el tema este y pedimos el que no era o que la bomba inyectora este jodida interiormente y que tengas fugas interiores...no se la verdad que pensar...

Otro dato importante cuando intentaba arrancar con el circuito cerrado me decía, ves tiene muy pocos bares de presión, tendría que esta en x ( no recuerdo) y no llega ni al 10%, así es imposible que arranque, esto lo miraba en una maquina pequeña que le metía al coche.

Que opináis???

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad