Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Jesferman

Mi 206 me trae LOCO!

Mensajes recomendados

Hola amigos, resulta que tengo un 206 hdi 2.0 90 cv, el otro di viajando note que olia a gasoil y al poco tiempo se me paro, mire el motor y vi que me había escupido una de las mangueritas que unen los inyectores por el sobrante, la volví a poner y al poco tiempo por otro lado se salio.

Tiene mucha presión en los sobrantes, hice la prueba de llenar los vasitos para ver que inyector era el que expulsaba tanto gasoil y cual es mi sorpresa cuando veo que la presión la mete la manguera que debería chupar lo sobrante, la que va conectada al ultimo inyector ( derecho) y va a la bomba inyectora y al deposito.

Si conecto todas las mangueras correctamente el coche no arranca, pero si le quito esta del sobrante si arranca pero tirando litros de gasoil por ahí.

Lo lleve al taller y lo primero que hicieron es cambiarme el sensor que va en la bomba uno que controla la presion, pero nada 120€ tirados eso no era.

A ver si me podéis ayudar en este tema que me tiene loco.

Un saludo!!!!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Cudeiro, el tema es que mete mucha presión de combustible por el manguito que debería recibir el gasoil sobrante y mandarlo de nuevo o al deposito o la bomba inyectora.

Al principio creí que tendría algún inyector malo y que le sobraba todo el gasoil y lo mandaba a los manguitos pero al ver que era demasiada presión y que los manguitos no aguantaban tanto me dio que pensar... hice la prueba de medir el sobrante de cada inyector y es cuando me di cuenta que la presión venia por el lado contrario...no se si me explico.

 

el coche solo arranca cuando dejas libre algún manguito de los sobrantes( tirando combustible ), en el momento que cierras el circuito se para.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, Jesferman dijo:

Hola Janjito, la verdad es que he pensado varias veces que podria ser eso, un amiguete me dijo que tambien podria ser el sensor de presion que va en la rampa, lo veis posible?

saludos

A ver, el sensor de presión del final de la rampa lo que hace es mantener una presión constante en las entradas de los inyectores.
Para que te hagas una idea la bomba envía un caudal mayor del que los 4 inyectores abiertos a la vez pueden evacuar. Por eso aumenta la presión en la rampa.
El problema es que en los momentos en que los 4 están cerrados la presión subiría ilimitadamente hasta reventar la rampa o los tubos.
Para ello está ese sensor que va abriendo hacia el retorno para que la presión se mantenga estable.

En tu caso si ese sensor estuviera abriendo demasiado y por tanto metiendo casi toda la presión a la linea de retorno hasta saltarte los tubos, la rampa estaría con muy poca presión y el coche o no arrancaría o fallaría muchísimo.

Lo de que te tire gasoil por el tubo de retorno de la bomba es normal hasta cierto punto. Ten en cuenta que el retorno es una linea que va recogiendo el gasoil sobrante de todos los elementos, siempre sin presión. O lo que es lo mismo, el caudal de todos los retornos siempre sebe ser menor que el que es capaz de evacuar el tubo de retorno para que nunca coja presión. Como bien dice cudeiro1993, cualquier obstrucción en ese tubo de retorno haría que cogiese presión y se soltase del punto más débil. En tu caso un retorno de inyector.

Según lo veo yo, solo hay 2 opciones. O hay una obstrucción en la linea de retorno, o se está evacuando más gasoil del que la linea de retorno es capaz de admitir.
Lo que no me cuadra es que según dices si sueltas el retorno de la bomba el coche arranca bien. Y en teoría si la bomba tuviera fugas internas no iría muy bien el motor si es que llega a arrancar. Así que estoy por inclinarme más por la teoría de cudeiro1993.
Lo que no se es porqué no arranca con el retorno conectado.

 

Yo probaría con el retorno quitado a ver si el motor va del todo bien, acelerando y demás. Revisar los tubos de retorno hasta donde llegues para ver que no se haya chafado ninguno y si no ya bombero.

 

Ale, hasta aqui mi tochaco de teoría del bombeo de gasoil, jejejeje (Espero correcciones si me equivoco en algo, que seguro)


 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, janjio dijo:

A ver, el sensor de presión del final de la rampa lo que hace es mantener una presión constante en las entradas de los inyectores.
Para que te hagas una idea la bomba envía un caudal mayor del que los 4 inyectores abiertos a la vez pueden evacuar. Por eso aumenta la presión en la rampa.
El problema es que en los momentos en que los 4 están cerrados la presión subiría ilimitadamente hasta reventar la rampa o los tubos.
Para ello está ese sensor que va abriendo hacia el retorno para que la presión se mantenga estable.

En tu caso si ese sensor estuviera abriendo demasiado y por tanto metiendo casi toda la presión a la linea de retorno hasta saltarte los tubos, la rampa estaría con muy poca presión y el coche o no arrancaría o fallaría muchísimo.

Lo de que te tire gasoil por el tubo de retorno de la bomba es normal hasta cierto punto. Ten en cuenta que el retorno es una linea que va recogiendo el gasoil sobrante de todos los elementos, siempre sin presión. O lo que es lo mismo, el caudal de todos los retornos siempre sebe ser menor que el que es capaz de evacuar el tubo de retorno para que nunca coja presión. Como bien dice cudeiro1993, cualquier obstrucción en ese tubo de retorno haría que cogiese presión y se soltase del punto más débil. En tu caso un retorno de inyector.

Según lo veo yo, solo hay 2 opciones. O hay una obstrucción en la linea de retorno, o se está evacuando más gasoil del que la linea de retorno es capaz de admitir.
Lo que no me cuadra es que según dices si sueltas el retorno de la bomba el coche arranca bien. Y en teoría si la bomba tuviera fugas internas no iría muy bien el motor si es que llega a arrancar. Así que estoy por inclinarme más por la teoría de cudeiro1993.
Lo que no se es porqué no arranca con el retorno conectado.

 

Yo probaría con el retorno quitado a ver si el motor va del todo bien, acelerando y demás. Revisar los tubos de retorno hasta donde llegues para ver que no se haya chafado ninguno y si no ya bombero.

 

Ale, hasta aqui mi tochaco de teoría del bombeo de gasoil, jejejeje (Espero correcciones si me equivoco en algo, que seguro)


 

Buenas mil gracias por la contestación, el tema es que cuando arranca lo hace durante unos 5 segundos o 10 y se para ( con algún manguito libre da lo mismo cual), o  sea que va mal, pero por lo menos arranca... de la obstrucción, los manguitos que van de inyector a inyector son nuevos, al principio creí que el problema es que estaban viejos y no aguantaban la presión.

El caudal que da por el retorno es muy grande, si cojo el manguito y lo pongo en linea recta el caño de gasoil puede llegar a dos metros perfectamente, una botella de 2 litros la llena en 30 segundos.

Entonces queda caro que de inyector a inyector son nuevos y atasco en la de retorno no hay por que como digo escupe gasoil que da gusto.

Creo recordar que cuando le metió la maquina el mecánico le daba fallo de sensor de la rampa, pero me dio la ref para comprarlo y cuando lo vi era un sensor que va en la bomba redondo. Por eso pienso que o el mecánico se equivoco de sensor por que no esta muy puesto en el tema este y pedimos el que no era o que la bomba inyectora este jodida interiormente y que tengas fugas interiores...no se la verdad que pensar...

Otro dato importante cuando intentaba arrancar con el circuito cerrado me decía, ves tiene muy pocos bares de presión, tendría que esta en x ( no recuerdo) y no llega ni al 10%, así es imposible que arranque, esto lo miraba en una maquina pequeña que le metía al coche.

Que opináis???

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Activación de luces diurnas y/o antinieblas
      Lo primero, pedir disculpas por las imágenes, ya que mi móvil está viejuno.
      EDITO:
      se trata de posibles opciones que tienen algunos de nuestros coches, y que al menos yo, desconocía.
       
      Lo primero, entramos en Diagbox, y en pp2000
       
       

        Una vez dentro de pp2000, nos vamos al apartado de  "caja de servicios inteligente", y seleccionamos.

      Nos saldrá este mensaje, que viene a decir, que la configuración que vayamos a realizar, dependerá de la BSI que tenga nuestro coche, por lo que es posible, que en algunos modelos no funcione igual.
       

       
      Aceptamos, y nos vamos a "opciones cliente"

       
      Dentro de "opciones cliente", seleccionamos "configuración", y aceptamos.

       
      Una vez dentro, nos iremos al apartado de "luces/señalización", donde veremos las opciones a cambiar,

      Si tenemos los dispositivos , como el antinieblas,  instalados, solamente falta cambiar el "ausente" por "presente"
       
      En al caso de las luces diurnas, no hace falta tenerlas instaladas, ya que con cambiar la opcion de "ausente" por "presente", las luces cortas pasaran a tener también la función de luces diurnas.
       
      Con esto finalizo, dejando una puerta abierta a otro posible brico que tengo en mente, cuando tenga algo más de tiempo.
      • 17 respuestas
    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
×