Saltar al contenido
Conéctate para seguir esto  
jokameda

mis batallitas con el techo.

Mensajes recomendados

Nota admin: Podéis ver este brico en el blog

 

Ahi va el ladrillo.

Hace ya mucho tiempo que el techo panorámico estaba estropeado, y solamente cerraba la primera lama (las otras no enganchaban), pero es una cosa que nunca me ha preocupado, ya que siempre lo llevo abierto, pero hoy, me he decidido a desmontarlo.

No he hecho ningún tutorial, puesto que ya hay varios, y no es cuestión de ir repitiendo temas.

El resultado, es que habían varias grapas rotas, y aquí es donde reside el mayor problema.

He intentado buscarlas por todos los sitios que se me han ocurrido, y el tema está bastante difícil, teniendo en cuenta mi principal regla "siempre de más barato a más caro".

He visto auténticos disparates (25 leuros cada grapa, teniendo en cuenta que van 12...), ya que casi todo el mundo piensa que esos recambios no se venden sueltos...

En fin, para los que esteis interesados, las he encontrado en ebay, totalmente nuevas, ya que por lo visto, es un fabricante, por 83 leuros. No es que me parezcan baratas, pero visto como andan los precios, es un regalo.

 

La segunda parte, es que el tapizado estaba en pésimas condiciones, por lo que aún no tengo decidido que haré con las lamas, aunque solamente contemplo dos posibilidades: Pintarlas en el mismo tono del coche, o volver a tapizarlas.

Os iré informando.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues lo cierto es que el fabricante es inglés, y tengo confirmación de llegada para el dia 22 de este mes

El 14/4/2017 a las 23:36, barri-hachazo dijo:

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 14/4/2017 a las 23:36, barri-hachazo dijo:

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

Podrias poner el enlace para poder comprarlo, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/4/2017 a las 23:36, barri-hachazo dijo:

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

  Pues  ya me han llegado, dos días antes de lo previsto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, nietora dijo:

Vaya currazo que te estas pegando...

Yo tbien pensé que era mucho cuando pedía precios por los talleres y me pedían 250€ solo por "mirarlo" .....

La leche .....

Y nos pusimos mi mujer y yo sin haber quitado un tornillo antes y en 1 hora y media ....Desmontado todo el guarnecido, colocado techo y visto problema y puesto guarnecido de nuevo.

Bastante más fácil de lo previsto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 minutos, barri-hachazo dijo:

Yo tbien pensé que era mucho cuando pedía precios por los talleres y me pedían 250€ solo por "mirarlo" .....

La leche .....

Y nos pusimos mi mujer y yo sin haber quitado un tornillo antes y en 1 hora y media ....Desmontado todo el guarnecido, colocado techo y visto problema y puesto guarnecido de nuevo.

Bastante más fácil de lo previsto

La verdad es que con la ayuda de los tutoriales que tenemos, solo en desmontarlo, tarde más o menos unos 30 min. (yo solo)

Para montarlo, o bien me ayuda la máquina de reñir, o mi hijo, que ya va siendo hora de que haga algo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, peyejo01 dijo:

podrias  decirme por donde se empieza a desmontar el techo?

Pues lo cierto es que hay tutoriales ya hechos al respecto, por eso me salte esa parte.

Yo,personalmente, empezé por quitar los montantes traseros del maletero, cinturones de seguridad del maletero, asideros, y parasoles,la goma que rodea el techo (gris en mi caso, no se en otros)y ya pude quitar el guarnecido, quedando al descubierto el techo corredizo, y toda la tornillería.

Como lo hice solo, empecé a destornillar por la parte delantera, ya que pesa menos, y continué hacia atras.

Tienes que tener especial cuidado con los cables del motor,ya que no estiran lo suficiente y no soportan el peso del techo, por lo que antes de destornillarlo, lo"até" paraq que no colgara.

espero haber podido ayudarte.

https://www.clubpeugeot.es/bricos/interior/934-307-desmontaje-y-montaje-de-guarnecido-de-fibra-techo-interior

 

https://www.clubpeugeot.es/bricos/2094-cambio-de-tapizado-en-el-techo-del-307-sw

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias .el mio va bien de mecánica pero se está pelando por un lado y cuelga el tapizado cuando lo tengo cerrado y no me gusta .un día de estos quiero desmontarlo para arreglarlo  y limpiarlo que esta muy sucio y puesto es un incordio .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 27 minutos, peyejo01 dijo:

Gracias .el mio va bien de mecánica pero se está pelando por un lado y cuelga el tapizado cuando lo tengo cerrado y no me gusta .un día de estos quiero desmontarlo para arreglarlo  y limpiarlo que esta muy sucio y puesto es un incordio .

  En mi caso, apenas lo desmonté, empezó a caerse el tapizado, ya que el adhesivo que lo sujetaba, estaba muy deteriorado, por lo que creo que tu caso será muy parecido.

 Si quieres conservar el tapizado original, desmóntalo con cuidado, y encólalo de nuevo, a poder ser con cola en spray, ya que no ye dejará marcas ni arrugas, y si no es mucho, encola solamente los extremos (sin destapizarlo todo, solamente lo despegado).

  Una vez esté todo seco y en su sitio, limpialo.

 

Eso es lo que haría yo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • hola buenas hoy me  he ido de viaje y cuando el motor estaba caliente me ha patinado el embrague patina en marchas largas el coche tiene 260000 km y es mi primer embrague nunca se ha cambiado ¿puede ser que se haya gastado ? 
      • 19 respuestas
    • Después del especial NAVIDAD, necesitamos empezar el año que viene con una de vuestras magníficas fotos.
      Así que, abrimos la Foto del mes de diciembre, cuya imagen seleccionada se expondrá en nuestro blog para el mes de enero.
       
      No pierdas tiempo y envía tus imágenes, que el 15 de diciembre empezamos las votaciones.
       
      Y recuerda que el ganador tiene premio.
       
      • 14 respuestas
    • Hola a todos, cambié la radio original por una MVH-X380BT de Pioneer y aunque funciona muy bien, el tema de apagarse y encenderse me desespera.

      No se apaga cuando quito el contacto y tampoco se enciende cuando lo pongo (aunque esto me da un poco más igual). Además cuando la pongo me salta el menú del setup como si la pusiera de nuevas, aunque sí que me guarda las presintonías.

      El caso, que he cambiado amarillo-rojo rojo-amarillo y me hace exactamente lo mismo, y no le encuentro explicación, salvo que esos no sean los contactos de positivo bajo llave...

      ¿Soluciones? 

      Eso sí, con el modo de ahorro de energía sí que se calla la muy.

      Gracias!

       

      PD: 

      ¿Sabéis si es obligatorio usar una interfaz para usar el control del volante? El del Norauto me dijo que con esta radio no, pero me da que me estafó. 
      • 18 respuestas
    • Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 153 respuestas
    • INSTALACIÓN CHAPITA EGR
      Os cuento: las chapitas para tapar la tubería del la egr que va a la admisión son de acero de un espesor de 1,5 mm. Las medidas son 64 mm de largo por 40 mm de ancho, los taladros los he hecho de 7 mm para asegurarme de que entraran bien los tornillos.

      Las chapas ya cortadas y las herramientas que utilicé.

      Aquí con los taladros ya hechos


      Después las repasé en la esmeril hasta quedar como marqué la primera de la foto
      Así queda:

      Ahora nos vamos al coche con una simple llave Allen de 5 mm, si puede ser larga y con bola pues mejor pero una normal os vale.
      Aquí podéis ver la allen en el primer tornillo, sólo tenéis que quitarlo


      Ya está fuera, tened cuidado que no se os caiga
      Igual con el otro
      Ahora podeis separar la brida

      No os preocupéis no hay nada que pueda caerse ni juntas ni nada
      Ahora cojeéis la chapita y la metéis entre la tubería y el colector de admisión


      La tubería esta dura pero se mueve lo suficiente para meter la chapita

      La ponéis en su sitio a ras del colector 

      Pues ahora volvéis a acercar la brida, metéis los tornillos con la mano asegurándose de que han roscado y sólo queda apretar. Antes de apretar del todo los tornillos moved un poco la tubería para que asiente en la brida. 


      Apretáis los tornillos y ya está acabado el brico
      Espero que os haya gustado . . . . . 
      Por cierto, que ayer por sacar el brico, se me olvidó, este brico es gracias a Nearan que ha sido el primero que la fabrico, la montó y explicó la función de la chapita.
      Tambien comentar que en el motor 2.0 es más complicado quitar y poner el tornillo ya que el tubo de la varilla de nivel de aceite molesta un huevo pero con una llave allen de 5 cortada en el lado corto o utilizando una allen larga con bola en la punta y paciencia se puede hacer.
      • 13 respuestas
×