Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

schodinguer

He buscado pero no veo la solución definitiva.

Mensajes recomendados

Hola buenas,he buscado en el buscador sobre "fallo sistema antipolucion" y me salen muchas respuestas unas referentes a HDI y otras al VTI THP ,pero en el caso de los gasolina no doy con una respuesta concreta.

Os cuento mi caso:

Me aparece "fallo sistema antipolucion" .Yo hace ya 3 años que paso las revisiones en Norauto,y algunas cosas me las hago yo.

LLevo un mes con el problema,de momento,he cambiado las bujias y el filtro de aire (ya le tocaba) y parece que ha mejorado,pero sigue fallando.

Si tengo que cambiar las sondas lambda,lo haré es fácil ,pero esperaba dar con la solucion exacta en el foro y no la encuentro.

El mio es un THP y como el mismo fallo aparece en el VTI descarto por completo nada relacionado con el turbo que ademas funciona de maravilla.

No lo he conectado a un Diag aún que lo haré claro que si, pero antes de pagar para que empiecen a marearme prefiero ir cambiando cosas que tarde o temprano tendré que cambiar por desgaste como es el caso del sensor de oxigeno (lambda).Podeis guiarme sobre lo escrito?Gracias!!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aquí tienes alguna opiniones del compañero disneiker en su THP de 150cv, en su caso la diagnosis le muestra unos códigos de avería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@schodinguer.

Como tu dices, es de vital importancia que le pases el Diag, pero claro, si tienes que pasar por el taller cada vez que quieras hacerlo, te va a salir caro.

Yo me pondría en contacto con @Calculin69, y le compraría uno.

Siempre te saldrá más barato que acudir al taller, y además tendrás una base para trabajar.

así evitarás cambiar piezas al "tuntún"

Todo esto, claro está, desde mi punto de vista.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, schodinguer dijo:

Muchas grácias .Ya habia pensado hacerme con uno de estos trastos,pero como hasta hoy no he tenido ningún probema no ha sido necesario.

Me lo miraré.

 

Cudeiro1993: Payá voy muchas grácias!

 

Hola buenas,he leido los post de Disneiker y aunque al principio me parecia que no me serviría de mucho al final me ha sido de gran ayuda.Me explico:

En el post Disneiker dice que le sale el fallo P2177 Regulacion de riqueza (rica),y P2192 Regulacion de riqueza (pobre)

Acto seguido he puesto estos dos fallos en google y me ha salido un PDF de Bosch/Magneti Marelli/PSA donde salen todos los codigos de fallo de la centralita (gran ayuda) ya lo tengo en mi ordenador.

He puesto otra vez en el buscador causas de este fallo y me ha salido una web El garage de Victor que seguro conoceis pues esta especializado en PSA ,donde hace un diagnostico cojonudo de un 207 plus motor 1.6 gasolina.Resultado Sensor oxigeno superior.

Digo que me ha sido de gran ayuda porque lo que parece fácil de cambiar pues parece que no lo es tanto.A priori desmontar la sonda Lamda o sensor de oxigeno es desenroscar y enrroscar el nuevo,pero hay que hacerlo en caliente para no romper el colector algo que yo no conocía,cosa que complica la operación.

La forma que el lo hace,me parece excesivamente conservadora,(no creo que en Peyó se esmeren tanto) pero tengo claro que es una operacion que no voy a hacer yo,pues en caso de cagarla me puede salir carísimo.

Así que creo que por esta vez me voy al concesionario a que lo hagan ellos.

Os contaré el resultado despues de vacaciones.Gracias a todos!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/4/2017 a las 14:47, cudeiro1993 dijo:

Si puedes pon el enlace de esos códigos de avería y la web de Víctor. Para tener mas información y poder concretar. 

 

58f75c695c7df_peugeot30816thpcatalizadorysondaslambd.thumb.png.e5a2846df035c034366865766681d41f.png

Muchas grácias Cudeiro y perdona por la tardanza en contestar hace dias que no entro...

 

De hecho he entrado para decir que de momento el problema ha desaparecido.

Dije que despues de las vacaciones lo llevaria al taller pero despues de unos 700km (entre ida y vuelta) por autopista a 120km/h con el regulador el problema ha desaparecido (de momento).

Las dos únicas cosas que he hecho fue un cambio de bujias y el cambio del filtro del aire.El filtro monté un MAAN y las bujias las originales.

El filtro lo cambié yo mismo y estaba muy sucio.Al montar el nuevo noté que el motor hacía un ruido más ronco al acelerar en bajas lo que me hizo pensar que no habia puesto bien la caja de filtro,pero todo estaba correcto.El coche va perfectamente.

De todas maneras tengo pendiente ir a meterlo en un Diag para saber cual era el problema de fondo,pero mientras vaya bien ahí lo dejo.

El consumo me ha bajado unas décimas en mi trayecto habitual y creo que es por el filtro nuevo.

Seguire informando.

Muchas grácias a todos!

 

 

Editado por jjcf
velocidad legal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
×